<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">

<title>Rückschau und Ausblick &#8211; Peds Ansichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Rückschau und Ausblick Kommentar-Feed" href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='treville-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/treville/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-default-fonts-css'  href='//fonts.googleapis.com/css?family=Gudea%3A400%2C400italic%2C700%2C700italic%7CMagra%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='treville-related-posts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/navigation.js?ver=20170619'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Linken und der ganz alltägliche Krieg' href='https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/" />
<link rel='shortlink' href='https://wp.me/p60bjb-2bX' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F12%2Frueckschau-und-ausblick%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F12%2Frueckschau-und-ausblick%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #95aabf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rückschau und Ausblick" />
<meta property="og:url" content="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/" />
<meta property="og:description" content="Das Jahr 2017 geht zu Ende, es war zugleich das dritte Jahr von Peds Ansichten. Was hat es gebracht &#8211; mir und vielleicht Ihnen? Werfen wir nochmal &#8211; natürlich im Kontext dieses Blogs &amp;#…" />
<meta property="article:published_time" content="2017-12-30T17:47:08+00:00" />
<meta property="article:modified_time" content="2017-12-31T00:03:48+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Rückschau und Ausblick" />
<meta name="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-8429 single-format-standard custom-background">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

		
				</div><!-- .site-branding -->

				<div id="header-navigation" class="header-area">

					<div class="top-navigation-menu-wrap"></div>
					
				</div>

			</div><!-- .header-main -->

			
				<div id="main-navigation-wrap" class="main-navigation-wrap clearfix">

					<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

						<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/regionen/">Regionen</a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7924"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien</a>
	<ul class="sub-menu">
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7931"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten</a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7951"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7925"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7932"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan</a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika</a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					</nav><!-- #main-navigation -->

				</div>

			
		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-8429" class="post-8429 post type-post status-publish format-standard has-post-thumbnail hentry category-politik_und_gesellschaft category-was-koennen-wir-tun">

	<header class="entry-header">

		<h1 class="entry-title">Rückschau und Ausblick</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/" title="18:47" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-30T18:47:08+00:00">30. Dezember 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span><span class="meta-comments"> <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comments">7 Kommentare</a></span></div>
	</header><!-- .entry-header -->

	<img width="900" height="190" src="https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-940x198.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-940x198.png 940w, https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-640x135.png 640w, https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-768x161.png 768w, https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316.png 942w" sizes="(max-width: 900px) 100vw, 900px" />
	<div class="post-content">

		<div class="entry-content clearfix">

			<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"><em><strong>Das Jahr 2017 geht zu Ende, es war zugleich das dritte Jahr von Peds Ansichten. Was hat es gebracht &#8211; mir und vielleicht Ihnen? Werfen wir nochmal &#8211; natürlich im Kontext dieses Blogs &#8211; einen Blick zurück und wagen eine Vorschau.</strong></em><br />
</span><span id="more-8429"></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das Schicksal der Menschen in Syrien bewegt mich, seit der Konflikt im Jahre 2011 ausbrach. Die damaligen, zeitgleich stattfindenden <a href="https://peds-ansichten.de/2015/12/libyen-und-die-luege-vom-volksaufstand/"><strong>Ereignisse in Libyen</strong></a> und schließlich die weniger als drei Jahre später ausbrechende <a href="https://peds-ansichten.de/2015/04/die-krim-krise-ursachen-und-hintergruende-2/"><strong>Ukraine-Krise</strong></a> sind letztlich die Motivation gewesen, diese Webseite hier ins Leben zu rufen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Anderswo wurde ich mal belächelt (womit ich leben kann), als ich das Syrien der Gegenwart als Sicht durch ein Brennglas von Geopolitik beschrieb. Dort materialisiert sich der Wandel weg von einer durch die Vereinigten Staaten von Amerika betriebenen Hegemonie hin zu einer multipolaren Welt in konkreten Handlungen. Der von den USA &#8211; wurzelnd in den Traditionen des britischen Empire &#8211; betriebenen Politik des Teile und Herrsche, setzte sich in Syrien entschieden ein Bündnis von Mächten entgegen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Russland, China und der Iran sind keine kleinen, einfach zu isolierenden Gesellschaften. Sie haben ein hohes wirtschaftliches, wissenschaftliches &#8211; und technisches Potenzial, sind militärisch stark und politisch ausreichend stabil. Vor allem haben sie die Lektion gelernt, dass ein fortwährendes Zurückweichen vor dem Allmachtsanspruch des Hegemon über kurz oder lang in den eigenen Untergang führen muss. In Syrien war die Zeit reif. Zumal sich dort eine Gesellschaft fand, die, trotz aller <a href="https://peds-ansichten.de/2017/07/hausgemachte-probleme-auch-in-syrien-korruption-und-machtmissbrauch/"><strong>inneren Konflikte</strong></a>, in sich stabil war und eben nicht in den religiösen Zwist fanatischer Glaubenskämpfer einsteigen wollte, <a href="https://peds-ansichten.de/2017/09/syrien-wendet-sich-an-die-un-und-den-sicherheitsrat/"><strong>der ihnen von außen aufgedrückt wurde</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Syrien wurde also &#8211; vor allem durch Staaten wie den Iran, Russland, China und Indien &#8211; nicht nur von außen gerettet, es rettet sich auch selbst. Den Bürgerkrieg von dem die westlichen Massenmedien schwadronierten, <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/"><strong>hat es in Syrien niemals gegeben</strong></a>. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Womit wir beim zweiten großen Thema sind, dass ich beständig untersuche: der Propaganda. Auch diese offenbarte sich beim <a href="https://peds-ansichten.de/2017/09/tageschau-und-die-nachricht-hinter-der-nachricht-3/"><strong>Syrien-Konflikt in schlimmster Weise</strong></a>. Permanente Selektion von Informationen, Schaffung von Narrativen, Verteufelung politischer Führer, Versuche die Menschen über das Erzeugen von Schuldgefühlen moralisch in den Krieg gegen Syrien zu treiben. Im Falle Syrien erlebte ich Desinformation in einem Ausmaße, wie es mir noch vor Jahren völlig undenkbar erschien.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das führt zum nächsten Thema, dem Warum dieser <a href="https://peds-ansichten.de/2017/06/tagesschau-und-un-geplagt-von-amnesie-im-falle-khan-sheikhoun/"><strong>kriegstreibenden Propaganda</strong></a>. Syrien hat eben auch gezeigt, dass deutsche Medien und Politik in enger Abstimmung, ja Abhängigkeit von einer Elite agieren, die seit Jahrzehnten ihr Selbstverständnis von den &#8222;einzig wahren Guten&#8220; auslebt. Die Berichterstattung der führenden Medien in den USA führte immer zu einer angepassten Berichterstattung hierzulande. Wie auch die US-Politik vasallenhaft von der deutschen Politik hofiert wurde.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Bis, ja bis ein neuer Spieler im Machtkampf innerhalb der USA auf den Plan trat. Das Auftreten deutscher Politik und Medien gegenüber der neuen US-Regierung unter Donald Trump glich bisweilen einer Groteske. Alle Informationen waren tendenziös und manipulativ daraus ausgerichtet, den &#8222;Nestbeschmutzer&#8220; so schnell wie möglich aus dem Amt zu werfen. Und dabei war man bereit auch die &#8211; selbstredend immer für die anderen &#8211; gesteckten moralisch, demokratischen Schranken bedenkenlos niederzureißen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Womit wir wieder zurück zu Syrien kommen. Vielleicht erinnern Sie sich noch, liebe Leser, wie plötzlich Donald Trump ein <a href="https://peds-ansichten.de/2017/04/die-im-dunkeln-tappen/"><strong>Schwall von Symphathie</strong></a> aus den westlichen Regierungen und Redaktionsstuben empfing. Nämlich als er den völkerrechtswidrigen Angriff mit Marschflugkörpern auf einen Militärflugplatz in Syrien anordnete. Dieser beruhte auf einer der ungezählten Lügengeschichten, die man der syrischen Regierung andichtete.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Alles hängt miteinander zusammen. Die Lügengeschichten wurden durch eine Weltorganisation aufgenommen, verwendet, verbreitet und in politisches Handeln umgesetzt, die damit in gröbster Weise ihre Aufgabe als verbindendes Element einer Gemeinschaft der Völker verletzte. Die Vereinten Nationen und ihre Unter- wie Partnerorganisationen sind fester Bestandteil eines Gefüges von Macht und Herrschaft und handelten <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/"><strong>auch im Falle Syriens</strong></a> in deren Interesse.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die UNO und ihre Partnerorganisation OPCW tragen eine entscheidende Mitverantwortung für den Völkerrechtsbruch gegenüber Syrien. Sie sorgten dafür, dass die Lügen von Fassbomben und Giftgas zur Wahrheit wurden. Sie und Dutzende sich scheinheilig als den Nöten der Menschen in Syrien hingebende <a href="https://peds-ansichten.de/2017/09/kenneth-roth-die-ngos-und-der-us-machtkampf-in-syrien/"><strong>Nichtregierungs-Organisationen (NRO)</strong></a> gaben Politik und Medien das Futter, dass es Jenen ermöglichte, dem Medienpublikum Opfer als Täter und die Täter als Helden vorzusetzen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die politischen Eliten des Westens duldeten die zehntausenden Terroristen nicht nur, das wäre viel zu kurz gegriffen. In einem komplexen System bauten sie diese vielmehr auf, versorgten sie im Übermaß mit modernen Waffen, gaben ihnen Propaganda-Instrumente, lieferten Geheimdienstinformationen und schoben Milliarden von Euro und Dollar in dieses System. Das alles wurde durch die Medien sekundiert.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die versuchte Gleichschaltung durch die politischen Eliten in diesem Land bindet sich noch immer an die Clinton-McCain-Ziocon-Politik der USA. Das hat auch mit der großen, jahrzehntelangen Indoktrination zu tun, mit der Verantwortungsträger hierzulande von Übersee aus aufgebaut wurden. Im Falle Syriens sind die Versuche, unabhängig zu berichten nach wie vor als allenfalls zaghaft zu beschreiben.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Der <a href="https://peds-ansichten.de/2017/03/die-eu-und-ihre-gelebte-alternativlosigkeit/"><strong>neoliberale Wirtschaftskurs</strong></a> hierzulande (verbrämt mit <a href="https://peds-ansichten.de/2016/07/die-luege-vom-ewigen-wirtschaftswachstum/"><strong>Wachstum, Arbeit, Wohlstand</strong></a> beschrieben) wird von der deutschen Politik nach wie vor als alternativlos gehandelt. Doch die noch immer transatlantisch geführte Politik, vor allem nach außen, ist nicht mehr unumstritten. Daher muss man auch die Kampagne gegen die sogenannte neue Rechte in Deutschland und anderswo als Verteidigungs-Initiative der angestammten Machteliten verstehen. Sie hängen nach wie vor am transatlantischen Tropf. Und nur deshalb läuft auch die antirussische Hetze ungebrochen, bis hin zu völlig hirnlosen Wirtschaftssanktionen gegen das größte Land der Erde.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die Alternative für Deutschland (AfD) hat sich ganz <a href="https://peds-ansichten.de/2017/04/die-rechtspopulisten-antreiber-von-frieden-und-verstaendigung/"><strong>klar gegen den antirussischen Kurs</strong></a> der deutschen Regierung ausgesprochen und deshalb, nur deshalb wurde sie permanent als rechtspopulistisch verschrien. Rechtspopulistische Parteien? Da kenne ich schon ein paar: die CDU zum Beispiel oder auch die Partei Die Grünen &#8230; </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Vielleicht wird uns so auch verständlicher, warum im Januar 2017 plötzlich wieder die FDP wie Kai aus der Kiste aufstieg und zum Hoffnungsträger hochgepäppelt wurde. Das und die fehlgeschlagenen Jamaika-Verhandlungen nach der Bundestagswahl sollten deutlich machen, welches Kasperletheater hier abgezogen wurde. Weder die FDP noch die AfD sind Hoffnungsträger, um dieses neoliberale System in Frage zu stellen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Sehr wohl aber war die FDP der Honigtopf, um viele potenzielle Wähler von der AfD wegzulocken. Eine AfD mit weit über 20 Prozent Wähleranteil hätte eine viel stärkere Rolle hin zu einer versöhnlichen, auf Ausgleich mit Russland bedachten Politik spielen können. Auch als Oppositionspartei wäre sie &#8211; wohlgemerkt auf dieser Ebene &#8211; zu einer echten Gefahr für die Regierenden geworden. Das wurde erfolgreich verhindert, die Große Koalition geht in die nächste Runde.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Doch die Weichen sind gestellt und jeder Tag, der die Entscheider in Berlin in Angst lässt, sich mehr Freiraum von ihrer transatlantischen Abhängigkeit zu schaffen, wird ihr in der Zukunft entsprechend teuer zu stehen kommen. Wie auch bedenkliche Zeichen unübersehbar sind, dass auch der für viele Menschen einzige Hoffnungsträger in Richtung einer tatsächlichen deutschen Friedenspolitik, die Partei Die LINKE immer mehr im <a href="https://www.radio-utopie.de/2017/12/13/liebe-gute-linke-nicht-einschuechtern-lassen-von-die-linke-14-12-16-uhr-rosa-luxemburg-platz/">transatlantischen Sumpf aufgeht</a>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die deutsche Politik ist unverändert, egoistisch, expansiv, militaristisch und das wird von den Medien gestützt. Dabei können Sie sich auf eine Bevölkerung &#8222;verlassen&#8220;, die einerseits sediert und politikmüde, andererseits im ständigen Kampfmodus ist. Dafür sorgen ständig gesetzte, bei Lichte besehen, absurde Angsttriger mit denen die Menschen bombardiert werden; vorneweg Terrorismus, Migration, Rechtsextremismus und Antisemitismus. Keiner dieser Trigger hat bei rationaler Betrachtung ein nennenswertes Gewicht, doch in den Köpfen der Menschen sind sie zwanghaft zum Thema gemacht wurden.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Auch der Krieg gegen Syrien <a href="https://peds-ansichten.de/2017/12/die-anti-is-koalition-voelkerrechtsbrecher-und-terrorpate/"><strong>wird von Deutschland aus noch immer geführt</strong></a>. Deutschland ist der größte Geldgeber für Syrien; ich korrigiere: FÜR DEN TERRORISMUS IN SYRIEN. Deutschland führt ohne jedes (und wenn auch noch so zweifelhaftes) Völkerrechts-Mandat <a href="https://peds-ansichten.de/2017/11/offener-brief-an-sigmar-gabriel/"><strong>Krieg gegen einen UNO-Mitgliedsstaat</strong></a>. Das begleitet von Lügen, Verleumdungen, Hetze. Und viele, viele Menschen hier in Deutschland machen dabei mit und noch mehr lassen es wiederstandslos geschehen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">So wie sich deutsche <a href="https://peds-ansichten.de/2016/11/die-eu-als-krieger-gegen-syrien/"><strong>Politik und Medien gegenüber Syrien</strong></a> gaben, so gerierten sie sich auch gegenüber <a href="https://peds-ansichten.de/2017/05/der-maidan-als-konzept-fuer-venezuela/"><strong>Venezuela</strong></a>, gegenüber der ungarischen und polnischen Regierung, der Koreanischen Volksdemokratischen Republik, Russland, <a href="https://peds-ansichten.de/2017/07/hongkong-und-die-farbenrevolutionen-der-oeffentlich-rechtlichen/"><strong>China</strong></a>, Myanmar, der <a href="https://peds-ansichten.de/2016/09/tuerkische-gratwanderungen-1/"><strong>Türkei</strong></a>, halt gegenüber allen, die nicht nach der vorgegebenen und selbstredend einzigartigen wie alternativlosen Agenda handelten. Sollten wir darüber enttäuscht sein oder hofften wir auf ein Wunder?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das Lösen aus der Umarmung der Ziocons (vereinfacht AIPAC und Clinton-Fraktion) steht für die deutsche Politik an. Das muss kommen und es wird kommen. Je schneller das passiert, desto besser. Senkte es doch die immer noch ansteigende und weiter geschürte Kriegsgefahr und normalisierte so das Verhältnis vor allem gegenüber Russland. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das europäische Projekt als jahrzehntelange ausgearbeitete und geplante Strategie von Eliten, um ein grenzenloses Renditemodell aufzubauen, bricht auseinander. Der Brexit wird kein Einzelfall bleiben. Je mehr Deutschland sich als Hegemon (und größter Profiteur) geriert, desto mehr werden sich andere Nationen dieser zweifelhaften Gemeinschaft entziehen. Solange sie (Politik und Medien in Deutschland) sich in ihrer Arroganz, als &#8222;die Guten&#8220;, als die &#8222;Kämpfer für Freiheit und Menschrechte&#8220; gefallen und nicht bereit sind, diese Haltung kritisch zu hinterfragen, werden sie ihr Handeln nicht ändern.</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Tja, wenn die nichts ändern &#8211; können wir dann auch nichts ändern?</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das &#8222;Was können WIR tun&#8220; oder vielleicht sogar noch präziser gesagt &#8222;Was kann ICH tun&#8220; ist der Knackpunkt. Doch vor dem KÖNNEN steht das WOLLEN. Das seinerseits benötigt  den Glauben an sich selbst, vor allem den Glauben an das Gute und Veränderungswillige in sich selbst. Oben dargestellte politische Zusammenhänge biete ich als (subjektiv erlangtes) Wissen an, das eigene TUN ist aber der Hintergrund, zu dem ich führen möchte. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Und es gibt sie die Möglichkeiten, zu tun. Das Erlernen und Leben des kleinen, inneren Friedens, als Grundlage für den großen Frieden, es ist möglich. Es ist nicht nur möglich, es ist auch erfolgreich, vorbildhaft und glücklich machend. Dazu ist kein vorheriges Feststellen irgendeiner Schuld erforderlich. Wir sind Menschen, machen Fehler, aber eigentlich stehen wir in jedem Moment unseres Lebens an einem Anfang. Von dort aus haben wir selbst es in der Hand, zu verändern und dadurch glücklich zu sein. Ich für meinen Teil habe es probiert, mehrfach und ich werde es immer wieder tun. Und tatsächlich: Es schenkt mir Glück, Wertschätzung, Selbstachtung.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die großen Knackpunkte unserer Gesellschaften, gelebte Macht- und Herrschaftssysteme, ein Finanzsystem <a href="https://peds-ansichten.de/2017/10/notenpressen-hilfspakete-politik-als-vasall-der-finanzlobby/"><strong>dass die Gier</strong></a> <a href="https://peds-ansichten.de/2017/07/tummelplatz-der-gier-investmentfonds/"><strong>Triumphe feiern lässt</strong></a>, unsere Konflikte, die wir bisher nicht gelernt haben, konsequent in etwas Verbindendes und Bereicherndes umzusetzen. Das Leben mit Schuld (der Anderen) statt Verantwortung (für sich selbst) ist noch immer unser Standard und trägt den Kampf bis hin zum Krieg in sich. All das ist latent und sein Ausblenden wirklich gefährlich. Doch genau das passiert derzeit. Weil die Menschen Angst haben. Angst, die uns allen ständig verabreicht wird. Sie sehen, dass ich die Probleme, die sich mir offenbaren, immer wieder auf der Metaebene betrachte, um die Verbindung zwischen dem Großen und dem Kleinen, wie auch deren Wechselwirkungen erkennen zu können.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">An diesen Überlegungen werde ich Sie auch im kommenden Jahr teilhaben lassen. Es wird die Weiterführung eines Balanceaktes, der das Systemische mit dem Menschlichen verbinden möchte. Der zweite Balanceakt, dem ich mich und Ihnen gegenüber stellen darf, tariert zwischen dem was ich gerne möchte und dem was meine Ressourcen hergeben. Sollte also auf diesem Blog mal eine Woche Funkstille herrschen, habe ich das beherzigt. Schauen wir mal. Dieser Blog ist mein Baby und wird entsprechend liebevoll gepflegt, aber er ist nicht das einzige Projekt, an dem ich (mit)tue. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Weiterhin werde ich mit aller Bedachtsamkeit das Blog für andere Autoren offen halten, die Peds Ansichten (in Konzept und Sichten) mit begleiten möchten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die <a href="http://mahnwache.wordpress.com/">Mahnwache für Frieden in Dresden</a> ist so ein einzigartiges Projekt, weit weg von allen ständig propagierten Klischees des Mainstreams. Es ist eine Gemeinschaft von Menschen von jung bis alt mit unterschiedlichen Sichten aber mit dem gemeinsamen, wahrhaftigen Bemühen, den kleinen Frieden zu leben und so nach dem großen Frieden glaubwürdig zu streben. Seit über dreieinhalb Jahren fühle ich mich diesen Menschen zugehörig, einer Gruppe die hierarchielos und in Selbstverantwortung agiert und Vernetzung zu Menschen lebt. Dieses Projekt ist in der Zeit und seinen Möglichkeiten offen und ihm werde ich mich auch weiterhin zu wenden. Und so alles klappt, werde ich Ende Januar auch Ken Jebsen (<a href="https://kenfm.de/">KenFM im Gespräch</a>) treffen. Es gibt also auch weiterhin reichlich Schönes zu tun.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Damit bin ich an einem mir am Herzen liegenden Punkt angelangt, dem des Dankeschöns. Er gilt zuallererst Ihnen, liebe Leser! Aus einer Handvoll anfangs wurden vor einem Jahr Dutzende und inzwischen sind es Hunderte, die täglich hier lesen und quasi an meinen Erkenntnisprozessen teilhaben. Denn das ist es, was ich hier tue: Hinterfragen, lernen, erkennen, fehl gehen, neu lernen. Ein Prozess der offen und spannend ist. Da sind Sie mit dabei und Ihre Aufmerksamkeit freut mich, wie sie Ihnen vielleicht auch Inspiration und NACHdenken schenkt. Danke, nochmal!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das Internet ist eine wunderbare Möglichkeit der Vernetzung, die ich im scheidenden Jahr &#8222;am eigenen Leibe&#8220; 😉 erleben durfte. So hat sich eine sehr schöne, auf Freiwilligkeit und Selbstverantwortung basierende Zusammenarbeit mit der Online-Plattform <a href="https://www.rubikon.news/"><strong>Rubikon</strong></a> ergeben, die mir noch einmal einen Schub beim Schreiben gab. Daraus erwuchsen weitere Projekte in Veranstaltungen und Artikeln. Mein lieber Dank und Gruß gilt an dieser Stelle &#8211; und die welche jetzt nicht hier auftauchen, werden mir verzeihen &#8211;  Jens Wernicke (Rubikon), Volker Bräutigam, Maren Müller (<a href="https://publikumskonferenz.de/forum/"><strong>Blog Publikumskonferenz</strong></a>), Ernst Wolff und Ullrich Mies, wie auch Susanne Holsteiner, Wolf Wetzel,  Jens Bernert (<a href="http://blauerbote.com/"><strong>Blog Blauer Bote</strong></a>), Hannes Hofbauer (<a href="https://mediashop.at/">Promedia-Verlag</a>) und Jochen Scholz. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Nicht zu vergessen der Dank an die Macher der Blogs <a href="http://analitik.de/"><strong>Analitik</strong></a>, <a href="https://propagandaschau.wordpress.com/"><strong>Propagandaschau</strong></a> und <a href="https://nocheinparteibuch.wordpress.com/"><strong>Nocheinparteibuch</strong></a>.  Letztere strotzen vor Hintergrundinformationen, Ersterer besticht durch seine sorgfältige aber auch unkonventionelle Analyse der Geschehnisse. Das Studium der Artikel dieser Blogs dort hat &#8211; so denke ich &#8211; dieser Seite hier sehr gut getan.<br />
</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Ist es angebracht, an dieser Stelle Ihnen etwas für das neue Jahr mitzugeben? Nun, nichts muss, alles kann 😉</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Suchen Sie sich Verbündete, begegnen Sie der <a href="https://de.wikipedia.org/wiki/Kognitive_Dissonanz">Dissonanz</a> in die Menschen geraten, die aus der Wohlfühlatmosphäre gerissen werden, mit Verständnis. Leben Sie vor statt zu fordern. Seien Sie neugierig und überwinden Sie Ihre Ängste. Werden Sie aktiv und seien Sie dabei kreativ. Ihre Einzigartigkeit möchte leben und positiv wirken. Sie ist der wohltuende Kontrast zur geförderten Normiertheit im Denken und Handeln.</span></p>
<p><strong><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Ihnen allen, liebe Leser, wünsche ich einen harmonischen Jahresausklang und ein gutes, gesundes, friedliches Jahr 2018!</span></strong></p>
<hr />
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(Titelbild) Autor: Gerd Altmann; Titel: Herz; Quelle: https://pixabay.com/de/herz-silhouette-liebe-gl%C3%BCck-1982316/; Lizenz: CC0 Public Domain</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">

			
		<div class="entry-categories clearfix">
			<span class="meta-categories clearfix">
				<a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> <a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" rel="category tag">Was können wir tun?</a>			</span>
		</div><!-- .entry-categories -->

					
		</footer><!-- .entry-footer -->

	</div>

	
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Die Linken und der ganz alltägliche Krieg</h3></a></div></div>
	</nav>
</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					7 Kommentare				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-1921" class="comment even thread-even depth-1">
			<article id="div-comment-1921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/fe114f04c7da74c3d40a58b0447f73c2?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">OD</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1921">
							<time datetime="2017-12-31T17:15:26+00:00">
								31. Dezember 2017 um 17:15 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lieber Ped,</p>
<p>Ihr Blog gehört fast seit Beginn zu meiner laufenden Lektüre &#8211; neben Nocheinparteibuch, Propagandaschau, Analitik und weiteren. Das dürfte darin begründet sein, dass die klugen, fundierten und mit Quellen untersetzen Gedanken ausgewogenen und differenziert geschrieben sind. Bei Ihnen gefällt mir besonders auch die Verknüpfung mit psychologischen und soziologischen Aspekten, die mich schon immer interessierten. Es gibt noch weitere Blogs, die ich lese/sehe, denen ich dankbar für ihre Aufklärung bin, bei denen aber die Qualität z.T. &#8222;durchwachsener&#8220; (geworden) ist oder schwankt. Das mag auch daran liegen, dass man immer das gern liest, was einem &#8222;am nächsten ist&#8220; oder nahe kommt. Hilfreich scheint zu sein, gegenteilige Meinungen zu durchdenken und nicht pauschal platt zu machen oder von vorn herein völlig zu ignorieren, wie das derzeit immer mehr in Mode kommt.</p>
<p>Ich denke, jeder wird so seine Nuancen bei Gedanken über (eigene) Lösungsmöglichkeiten haben. Es ist auch eine sehr individuelle persönliche Weiterentwicklung vom &#8222;Aufwachen&#8220;, Nachdenken, Verstehen und Handeln &#8211; kaum jemand oder wahrscheinlich niemand ist unindoktriniert erwachsen geworden &#8230; und so weitet sich der Blick und das Verstehen immer mehr &#8211; gerade durch Blogs wie den von Ped&#8230;</p>
<p>Ihnen und allen Lesern dieses (und auch der anderen genannten Blogs) einen guten Rutsch, Gesundheit und FRIEDEN.</p>
<p>DANKE &amp; Herzliche Grüße!<br />
OD (Ostdeutscher)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1921#respond' onclick='return addComment.moveForm( "div-comment-1921", "1921", "respond", "8429" )' aria-label='Antworte auf OD'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1920" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-1920" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/5892f6c78ea01fd66c8a373e3d8cbebb?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Leser Jochen</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1920">
							<time datetime="2017-12-31T15:56:22+00:00">
								31. Dezember 2017 um 15:56 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lieber Ped,<br />
vielen Dank für die Zusammenfassung 2017.<br />
Ja, es sind gerade turbulente Zeiten. Oft weiß man nicht mehr, was gut und schlecht ist. Hier im Blog wird mein Kompass oft nachjustiert.<br />
Auf ein friedlicheres neues Jahr hoffend, wünsche ich ihnen einen guten Rutsch ins neue Jahr.</p>
<p>LG aus Berlin<br />
Leser Jochen</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1920#respond' onclick='return addComment.moveForm( "div-comment-1920", "1920", "respond", "8429" )' aria-label='Antworte auf Leser Jochen'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1918" class="comment even thread-even depth-1">
			<article id="div-comment-1918" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/3415373e3b0d99fae19ebaadcfbd61cb?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Ossie</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1918">
							<time datetime="2017-12-31T08:36:39+00:00">
								31. Dezember 2017 um 08:36 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Immer wieder komm ich vorbei zum lesen, vielen Dank für Ihre Arbeit. Ich freu mich schon über neue Artikel. Aber nun erstmal alles Gute und vor allem Gesundheit und freies Internwt für das nächste Jahr.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1918#respond' onclick='return addComment.moveForm( "div-comment-1918", "1918", "respond", "8429" )' aria-label='Antworte auf Ossie'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1917" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-1917" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/e9f1bfc762658e789d5118f9c88dc940?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">willi uebelherr</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1917">
							<time datetime="2017-12-31T05:45:33+00:00">
								31. Dezember 2017 um 05:45 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lieber Peter,<br />
ein wirklich guter text. Und auf dein gespraech mit Ken Jebsen freue ich mich schon. Dir und euch allen eine gute kommende zeit.<br />
mit lieben gruessen, willi</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1917#respond' onclick='return addComment.moveForm( "div-comment-1917", "1917", "respond", "8429" )' aria-label='Antworte auf willi uebelherr'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1916" class="comment even thread-even depth-1">
			<article id="div-comment-1916" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/6a715152537ddb9f41f068aa664bd221?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Wiwahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1916">
							<time datetime="2017-12-31T03:16:34+00:00">
								31. Dezember 2017 um 03:16 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Guten Rutsch und viel Freude für 2018, Ihr Blog ist SPITZE!!!<br />
Auf eine bessere Welt.<br />
Danke!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1916#respond' onclick='return addComment.moveForm( "div-comment-1916", "1916", "respond", "8429" )' aria-label='Antworte auf Wiwahn'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1915" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-1915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/6f106b7ad0f95eef54b3a128ac64d6ed?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">adolfkurt</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1915">
							<time datetime="2017-12-31T01:32:45+00:00">
								31. Dezember 2017 um 01:32 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lieber Ped!<br />
Das Jahr 2017 war Dein produktivstes und wirksamstes!<br />
Ich schätze Deine verläßliche Aufklärungsarbeit, besonders auf für mich völlig undurchsichtigen Gebieten. Über die Erkenntnisse Deiner Arbeit war ich oft entsetzt, weil ich mich als aufgeklärter und wissender Mensch empfand, jedoch vom bisher bekanntgemachten Ausmaß der politischen Verflechtungen, Machtbereiche und Verbrechen, von der Ungeheuerlichkeit der verbreiteten Lügen und Manipulierung unserer Gehirne nichts genaues wußte , manches mal nicht einmal ahnte. Dies alles hat mein Weltbild in diesem Jahr wesentlich mit geprägt.<br />
Du weißt, daß ich von der Wirksamkeit der Lösungswege, die Du uns stets empfiehlst, nicht viel halte. Aber mich beeindruckt so ein Denken, ich achte es sehr. Jeder noch so winzige Erfolg in diesem Denken und Handeln bringt uns vorwärts. Ich bemühe mich redlich, auch danach zu wirken. Mir scheint es eben angesichts der Teufel, die an der Macht sind und den Schaden, den diese ungehindert verursachen, nicht das ausreichende Mittel. Aber das ist Dein Block und es tut gut, Deine Auffassungen zu kennen und zu bedenken. Ich habe nicht die Absicht, hier eine revolutionäre, aber eigentlich nur evolutionäre Polemik zu betreiben.<br />
Das Netzwerk, mit dem Du uns bekannt machst, ist ein weiterer Baustein für unsere Meinungsbildung.<br />
Für Deine bis an die Grenzen gehende Lebenszeit und Lebenskraft, die Du zu unserem Nutzen eingesetzt und zu dem erstaunlichen Werk, was Du geschaffen hast,  gratuliere ich Dir und bedanke mich gleichermaßen, mit aller Herzlichkeit!<br />
Für das neue Jahre hast Du Dir wieder viel vorgenommen. Dazu wünsche ich Dir Gesundheit und Erfolg. Bitte finde das rechte Maß, daß sich diese Wünsche auch erfüllen.<br />
Herzliche Grüße von adolfkurt</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1915#respond' onclick='return addComment.moveForm( "div-comment-1915", "1915", "respond", "8429" )' aria-label='Antworte auf adolfkurt'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1912" class="comment even thread-even depth-1">
			<article id="div-comment-1912" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/973814b1005daef7e0d7fdd79618568c?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Opa Jürgen</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1912">
							<time datetime="2017-12-30T21:16:26+00:00">
								30. Dezember 2017 um 21:16 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hallo Ped, vielen Dank für Ihre geleistete Arbeit in diesem Blog. Er gehört mit zu den Seiten die ich mir täglich zu Gemüte führe.<br />
Ich wünsche auch Ihnen einen guten Rutsch ins neue Jahr, vor allem aber Gesundheit.<br />
Danke</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/?replytocom=1912#respond' onclick='return addComment.moveForm( "div-comment-1912", "1912", "respond", "8429" )' aria-label='Antworte auf Opa Jürgen'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
	</div><!-- #comments -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/rueckschau-und-ausblick/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="4e4218fcb0"  name="4062025239"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9a4d982e6a6f04ad444d5628335d5607" );document.getElementById("4e4218fcb0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8429' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf466663e5" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside></div>		<div class="widget-wrap"><aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/">Rückschau und Ausblick</a>
											<span class="post-date">30. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/">Die Linken und der ganz alltägliche Krieg</a>
											<span class="post-date">27. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/die-sache-mit-dem-herz-im-smartphone/">Die Sache mit dem Herz im Smartphone</a>
											<span class="post-date">22. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/tagesschau-und-die-nachricht-hinter-der-nachricht-6/">Tagesschau und die Nachricht hinter der Nachricht (6)</a>
											<span class="post-date">18. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/schere-im-kopf/">Schere im Kopf</a>
											<span class="post-date">14. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/hiv-macht-aids-ein-diktum-ohne-beweise-1/">HIV macht AIDS &#8211; Ein Diktum ohne Beweise (1)</a>
											<span class="post-date">13. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/schiffbruch-der-globalisten/">Schiffbruch der Globalisten</a>
											<span class="post-date">9. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/aleppo-zurueck-zum-frieden/">Aleppo &#8211; zurück zum Frieden</a>
											<span class="post-date">6. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/die-anti-is-koalition-voelkerrechtsbrecher-und-terrorpate/">Die Anti-IS-Koalition &#8211; Völkerrechtsbrecher und Terrorpate</a>
											<span class="post-date">2. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/11/tagesschau-emotionale-trigger-statt-vielfalt/">Tagesschau &#8211; Emotionale Trigger statt Vielfalt</a>
											<span class="post-date">29. November 2017</span>
									</li>
					</ul>
		</aside></div><div class="widget-wrap"><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Neueste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">OD</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1921">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">Leser Jochen</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1920">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">Ossie</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1918">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">willi uebelherr</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1917">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">Wiwahn</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1916">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">adolfkurt</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1915">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">Opa Jürgen</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1912">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://antikrieg.com' rel='external nofollow' class='url'>Klaus Madersbacher</a></span> bei <a href="https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/#comment-1900">Die Linken und der ganz alltägliche Krieg</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/#comment-1899">Die Linken und der ganz alltägliche Krieg</a></li><li class="recentcomments"><span class="comment-author-link">willi uebelherr</span> bei <a href="https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/#comment-1898">Die Linken und der ganz alltägliche Krieg</a></li></ul></aside></div><div class="widget-wrap"><aside id="calendar-4" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://peds-ansichten.de/2017/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td><a href="https://peds-ansichten.de/2017/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2017">6</a></td><td>7</td><td>8</td><td><a href="https://peds-ansichten.de/2017/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2017">9</a></td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td><a href="https://peds-ansichten.de/2017/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2017">13</a></td><td><a href="https://peds-ansichten.de/2017/12/14/" aria-label="Beiträge veröffentlicht am 14. December 2017">14</a></td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="https://peds-ansichten.de/2017/12/18/" aria-label="Beiträge veröffentlicht am 18. December 2017">18</a></td><td>19</td><td>20</td><td>21</td><td><a href="https://peds-ansichten.de/2017/12/22/" aria-label="Beiträge veröffentlicht am 22. December 2017">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td><a href="https://peds-ansichten.de/2017/12/27/" aria-label="Beiträge veröffentlicht am 27. December 2017">27</a></td><td>28</td><td>29</td><td><a href="https://peds-ansichten.de/2017/12/30/" aria-label="Beiträge veröffentlicht am 30. December 2017">30</a></td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="widget-wrap"><aside id="categories-4" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(186)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(72)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(66)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(95)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(78)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(38)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Schlagwörter</h3></div><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.260273972603pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 10.301369863014pt;" aria-label="Aleppo (7 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/al-jazeera/" class="tag-cloud-link tag-link-158 tag-link-position-3" style="font-size: 8pt;" aria-label="Al Jazeera (5 Einträge)">Al Jazeera</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 10.301369863014pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 13.753424657534pt;" aria-label="ARD (11 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-6" style="font-size: 9.3424657534247pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/brzezinski/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8pt;" aria-label="Brzezinski (5 Einträge)">Brzezinski</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-8" style="font-size: 12.219178082192pt;" aria-label="CIA (9 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-9" style="font-size: 11.260273972603pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/daesh/" class="tag-cloud-link tag-link-640 tag-link-position-10" style="font-size: 9.3424657534247pt;" aria-label="Daesh (6 Einträge)">Daesh</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-11" style="font-size: 13.753424657534pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-12" style="font-size: 10.301369863014pt;" aria-label="Donald Trump (7 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-13" style="font-size: 9.3424657534247pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 12.219178082192pt;" aria-label="Empathie (9 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 13.753424657534pt;" aria-label="False Flag (11 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-16" style="font-size: 13.753424657534pt;" aria-label="Feindbilder (11 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-17" style="font-size: 10.301369863014pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 9.3424657534247pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-19" style="font-size: 9.3424657534247pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-20" style="font-size: 8pt;" aria-label="Ideologie (5 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 14.328767123288pt;" aria-label="Islamischer Staat (12 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/israel/" class="tag-cloud-link tag-link-150 tag-link-position-23" style="font-size: 8pt;" aria-label="Israel (5 Einträge)">Israel</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-24" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-25" style="font-size: 10.301369863014pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/manipulation/" class="tag-cloud-link tag-link-120 tag-link-position-26" style="font-size: 8pt;" aria-label="Manipulation (5 Einträge)">Manipulation</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-27" style="font-size: 10.301369863014pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-28" style="font-size: 10.301369863014pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-29" style="font-size: 12.219178082192pt;" aria-label="OPCW (9 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 18.356164383562pt;" aria-label="Propaganda (20 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 10.301369863014pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-32" style="font-size: 8pt;" aria-label="RAND (5 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-33" style="font-size: 10.301369863014pt;" aria-label="Recep Erdogan (7 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-34" style="font-size: 12.986301369863pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-35" style="font-size: 10.301369863014pt;" aria-label="Sanktionen (7 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 9.3424657534247pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-37" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-38" style="font-size: 9.3424657534247pt;" aria-label="Staatsterrorismus (6 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-39" style="font-size: 22pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-40" style="font-size: 12.219178082192pt;" aria-label="Tagesschau (9 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 15.671232876712pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 12.986301369863pt;" aria-label="UNO (10 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 12.219178082192pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 8pt;" aria-label="Verantwortung (5 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3424657534247pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</aside></div><div class="widget-wrap"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Empfohlene Seiten</h3></div><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></aside></div><div class="widget-wrap"><aside id="meta-4" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/treville/" title="Treville WordPress Theme">Treville</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-fe114f04c7da74c3d40a58b0447f73c2">
	</div>
	<div class="grofile-hash-map-5892f6c78ea01fd66c8a373e3d8cbebb">
	</div>
	<div class="grofile-hash-map-3415373e3b0d99fae19ebaadcfbd61cb">
	</div>
	<div class="grofile-hash-map-e9f1bfc762658e789d5118f9c88dc940">
	</div>
	<div class="grofile-hash-map-6a715152537ddb9f41f068aa664bd221">
	</div>
	<div class="grofile-hash-map-6f106b7ad0f95eef54b3a128ac64d6ed">
	</div>
	<div class="grofile-hash-map-6f106b7ad0f95eef54b3a128ac64d6ed">
	</div>
	<div class="grofile-hash-map-973814b1005daef7e0d7fdd79618568c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'88701489',post:'8429',tz:'1',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '8429' ]);
</script>

</body>
</html>
