<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Die OPCW und die UN als Werkzeuge der Globalisten (1) | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Die OPCW und die UN als Werkzeuge der Globalisten (1) Kommentar-Feed" href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren' href='https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1rY' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F04%2Fdie-opcw-und-die-un-als-werkzeuge-der-globalisten-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F04%2Fdie-opcw-und-die-un-als-werkzeuge-der-globalisten-1%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die OPCW und die UN als Werkzeuge der Globalisten (1)" />
<meta property="og:url" content="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/" />
<meta property="og:description" content="Das Bild von der OPCW als glaubwürdiger, unabhängiger Organisation, welche der Neutralität verpflichtet, unparteiisch den Einsatz von Chemiewaffen untersucht, ist ein Falsches. Sie hat sich von der…" />
<meta property="article:published_time" content="2017-04-21T22:20:20+00:00" />
<meta property="article:modified_time" content="2017-04-22T09:36:15+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2016/07/krak-of-chevaliers-1078528_1920_04.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-5578 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2016/07/krak-of-chevaliers-1078528_1920_04-940x198.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2016/07/krak-of-chevaliers-1078528_1920_04-940x198.jpg 940w, https://peds-ansichten.de/wp-content/uploads/2016/07/krak-of-chevaliers-1078528_1920_04-640x135.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2016/07/krak-of-chevaliers-1078528_1920_04-768x162.jpg 768w, https://peds-ansichten.de/wp-content/uploads/2016/07/krak-of-chevaliers-1078528_1920_04.jpg 950w" sizes="(max-width: 940px) 100vw, 940px" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/" rel="prev"><span class="meta-nav">&larr;</span> Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-5578" class="post-5578 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-naher_osten category-politik_und_gesellschaft tag-ban-ki-moon tag-facts-finding-mission tag-francois-delattre tag-giftgas tag-hrw tag-kafr-zita tag-khan-sheikhoun tag-kooperation tag-massenvernichtungs-waffen tag-moderate-opposition tag-opcw tag-sanktionen tag-talmenes tag-un-sicherheitsrat">
					<h1 class="entry-title">Die OPCW und die UN als Werkzeuge der Globalisten (1)</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/" title="00:20" rel="bookmark"><span class="entry-date">22. April 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong><em>Das Bild von der OPCW als glaubwürdiger, unabhängiger Organisation, welche der Neutralität verpflichtet, unparteiisch den Einsatz von Chemiewaffen untersucht, ist ein Falsches. Sie hat sich von der US-imperialen Politik und deren Verbündeten samt anderen Institutionen der Vereinten Nationen zum willfährigen Handlanger globaler Machtgruppen formen lassen, die ganze Regionen in das Chaos stürzten. Wie das geschieht, zeigt ihr Handeln in Bezug auf Syrien.</em></strong><span id="more-5578"></span></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Um folgende Themen-Schwerpunkte wird sich der erste Teil dieser neuen Artikelreihe drehen:</span></p>
<ol>
<li><span style="font-family: arial,helvetica,sans-serif;">Die Art und Weise sowie Ausnutzung von <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738">Ermittlungen der <em>OPCW</em></a> innerhalb der Gremien der <em>Vereinten Nationen</em> im Sinne einer Syrien schwächenden international abgestimmten Politik</span></li>
<li><span style="font-family: arial,helvetica,sans-serif;">Einen <a href="http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf">Resolutionsentwurf des UN-Sicherheitsrates vom 28.2.2017</a></span></li>
<li><span style="font-family: arial,helvetica,sans-serif;">Eine <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">Sondersitzung des UN-Sicherheitsrates vom 7.April des gleichen Jahres</a></span></li>
<li><span style="font-family: arial,helvetica,sans-serif;">Die Rolle westlicher Politik zur Einflussnahme auf die internationalen Gremien der Völkergemeinschaft</span></li>
</ol>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Zwischen diesen Themen werde ich wiederholt hin und her schwenken, um Ihnen die Verbindungen und Zusammenhänge, die sie auszeichnen, deutlich zu machen. Letztlich soll es zum Verständnis der Rolle der <em>OPCW</em> im Räderwerk internationaler Machtpolitik beitragen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Auf das Thema <em>OPCW</em> wurde ich durch Diskussionen im Freundeskreis gestoßen. Dabei fiel mir auf, dass die <a href="http://www.opcw.org/"><em>Organisation für das Verbot chemischer Waffen (Organisation for the Prohibition of Chemical Weapons)</em></a> <span style="font-size: 10pt;">[1]</span> eine hohe Glaubwürdigkeit in der Öffentlichkeit besitzt. Damit besitzen auch ihre Berichte und Stellungnahmen eine hohe emotionale Kraft und stärken Argumentationen, welche auf dieser beruhen. Die Untersuchungs-Ergebnisse der <em><a href="https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria">Fact Finding Mission (FFM)</a></em>, die durch die <em>UN</em> beauftragt und von der <em>OPCW</em> durch geführt wurde, waren Grundlage des Resolutions-Entwurfs vom 28.Februar 2017.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;"><strong>Glaubwürdigkeit als Kategorie ist von einer überragenden Bedeutung, um Menschen emotional mitnehmen zu können, auch und gerade bei Entscheidungen, welche sie im Grunde ganz und gar nicht bereit sind, mit zu tragen. Das gilt besonders für die Frage von Krieg und Frieden. Deshalb soll in diesem Artikel näher untersucht werden, welche Rolle dabei die <em>OPCW</em> tatsächlich spielt.</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Den letzten Anstoß für diese Analyse bekam ich durch Kenntnisnahme einer <em>UN-Sicherheitsrats</em>-Sitzung, und zwar der vom 7.April 2017. <span style="font-size: 10pt;">[2]</span> Dieses Protokoll ist ein absoluter Augenöffner, um zu erkennen, in wessen Sinne die <em>Vereinten Nationen</em> tatsächlich agieren &#8211; wie diese Institution die Lügen der westlichen Propaganda mit trägt und zu ihrer eigenen Entscheidungsgrundlage macht. Und wie sie dabei die eigenen verbindlichen Pflichten zum Schutz des Völkerrechts mit Füßen tritt. <span style="font-size: 10pt;">[a1]</span><br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Einberufen wurde diese UN-Sicherheitsrats-Sitzung, nach dem die USA mit 59 Marschflugkörpern einen Stützpunkt der <em>Syrischen Arabischen Armee (SAA)</em> in der Provinz Homs angriffen. <span style="font-size: 10pt;">[3]</span> Die Umstände dieses Angriffs sind im geopolitischen Kontext äußerst spannend und <a href="http://analitik.de/2017/04/07/59-tomahawks-flogen-uebers-meer/"><strong>werden an dieser Stelle lebhaft diskutiert</strong></a>. In der öffentlichen Meinung (politisch, medial wie auch in der Bevölkerung) hat es diesen, wohlgemerkt völkerrechtswidrigen Angriff, jedoch zweifelsfrei gegeben. Und er wurde &#8211; wie so viele ähnlich geartete aggressive Akte gegen souveräne Staaten &#8211; mit Lügen begründet.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wir reden also im Folgenden nicht von Lügen in den Medien, sondern von Lügen im höchsten Forum der Staatengemeinschaft. Eine davon war am 7.April 2017 die des französischen Vertreters Francois Delattre. Das Protokoll führt aus:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Francois Delattre (France) said his statement today was an extension of a joint communique published by the President of France an the Chancellor of Germany. Bashar al-Assad had never renounced the use of chemical weapons nor deviated from his goal to annihilate those who resisted him, he said, adding that his country had called for strong international action in the face of that regime&#8217;s repeated violations of international humanitarian law, which constituted war crimes an crimes against humanity.&#8220;</span> <span style="font-size: 10pt;">[4]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und schon kommt auch die unheilige Rolle der deutschen Bundesregierung mit ins Spiel, denn in etwa heißt das <span style="font-size: 10pt;">[Übers. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; color: #808080; font-family: arial,helvetica,sans-serif;">Delattre wollte seine Stellungnahme als Erweiterung des gemeinsam mit der deutschen Bundeskanzlerin veröffentlichten Communiques verstanden wissen. Danach hat der syrische Präsident Assad niemals weder auf die Anwendung chemischer Waffen verzichtet noch deren Vernichtung, die ihm aufgetragen worden war, angestrebt. Und er [Delattre] forderte eine &#8222;entschlossene internationale Aktion&#8220;, im Angesicht der wiederholten Gefährdung internationalen Rechts, welche sich in Kriegsverbrechen und Verbrechen gegen die Menschlichkeit äußert.</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong>Das sind anmaßende, ultimativ fordernde Worte; in einer Sprache der Macht! Wer so redet, hat keine überzeugenden, rationalen Argumente oder gar handfeste Beweise. <span style="font-size: 14pt;">Es ist klar ersichtlich, dass Delattre hier zum Krieg gegen Syrien ruft.</span> Oder hatte er sie doch &#8211; die Beweise? Wir kommen darauf zurück!</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ich möchte an dieser Stelle zum wiederholten Male noch einen grundlegenden Aspekt in Ihre Überlegungen transportieren:</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Aus meiner Sicht ist bereits das ultimative Ansinnen an Syrien, seine chemischen Waffen zu vernichten, eine Anmaßung ersten Grades. Die Keule mit den Massenvernichtungswaffen in den Händen eines Diktators wird immer von den Eliten der westlichen Vorzeigedemokratien hervor geholt, wenn es darauf ankommt, unbotmäßige Staaten zu disziplinieren, um zu gestalten oder deutlicher gesagt, zu zerschlagen. <strong><a href="https://peds-ansichten.de/2016/11/das-giftgas-von-ghouta-und-unser-krieg-gegen-syrien/">Syrien hat aber jedes Recht auf den Besitz chemischer Waffen</a>.</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und das dürfte eigentlich jedem klar sein, der sich bewusst macht, wer auf dieser Welt so alles Massenvernichtungswaffen besitzt, welche es sind und vor allem wer sie nachweislich und wiederholt eingesetzt hat. <span style="font-size: 14pt;">Syrien gehört nicht dazu. Syrien ist vielmehr davon betroffen. <span style="font-size: 10pt;">[5]</span></span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wir haben hier also &#8211; so meine ich &#8211; eine erste fundamentale Fehlannahme, die darauf beruht, dass der Besitz von Massenvernichtungswaffen zu kriegerischen Handlungen gegen dieses Land berechtigt. Und Krieg spielt sich dabei auf sehr unterschiedlichen Ebenen ab. Auch das was in dieser Ratssitzung geschah, war nämlich Krieg. Es war ein offener Angriff auf Syrien und ein Angriff auf alle Anwesenden, sich dieser und weiterer Verleumdungen zu unterwerfen, um einen Krieg mit zu tragen. Psychopathisches Verhalten zielt immer auf die Unterwerfung der Opponenten, aller Opponenten ab.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Der französische Vertreter berief sich bei seinen Ausführungen auf frühere Lügen, die im öffentlichen Bewusstsein zwischenzeitlich zu Tatsachen umgeformt wurden. Einfach dadurch, in dem diese Lügen von hohen Politikern, beseelt vom Glauben an ihre global um zu setzende Demokratie und Freiheit, wiederholt geäußert und dann in den Medien wieder gegeben und gefeiert wurden. Was war das eigentlich für ein Kommunique von dem Delattre sprach?</span></p>
<div class="basepage_pages">
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Nach dem Massaker mit chemischen Waffen am 4. April in Chan Scheichun im Nordwesten Syriens wurde heute Nacht eine Militäreinrichtung des syrischen Regimes durch einen US-amerikanischen Luftschlag zerstört. Präsident Assad trägt die alleinige Verantwortung für diese Entwicklung. [sic!] Sein wiederholter Einsatz von chemischen Waffen und seine Verbrechen gegen die eigene Bevölkerung verlangten eine Sanktionierung, wie Frankreich und Deutschland sie bereits im Sommer 2013 nach dem Massaker von Ghouta gefordert hatten. [sic!] Frankreich und Deutschland werden mit ihren Partnern und im Rahmen der Vereinten Nationen ihre Bemühungen fortsetzen, um Präsident Assad für seine verbrecherischen Taten zur Verantwortung zu ziehen. [sic!] Deutschland und Frankreich rufen die internationale Staatengemeinschaft dazu auf, sich gemäß Resolution 2254 des Sicherheitsrates der Vereinten Nationen und des Genfer Kommuniqués geschlossen für einen politischen Übergang in Syrien einzusetzen.&#8220;</span> <span style="font-size: 10pt;">[6]</span></span></p>
</blockquote>
</div>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und aus dem Zitat extrahiere ich noch einmal den Erstsatz, um Sie darauf aufmerksam zu machen, dass Sie dort psychopathische Denk- und Handlungsweisen demonstriert bekommen <span style="font-size: 10pt;">[Hervorh. d. Propaganda PA]</span>:</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; color: #808080; font-family: arial,helvetica,sans-serif;">&#8222;Nach dem <span style="text-decoration: underline;">Massaker</span> mit chemischen Waffen am 4. April in Chan Scheichun im Nordwesten Syriens wurde heute Nacht eine Militäreinrichtung des syrischen <span style="text-decoration: underline;">Regimes</span> durch einen US-amerikanischen <span style="text-decoration: underline;">Luftschlag</span> zerstört. Präsident <span style="text-decoration: underline;">Assad trägt die alleinige Verantwortung für diese Entwicklung</span>.&#8220;</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #f2f2c2;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Manch einer mag es nicht mehr hören wollen. Also; was macht ein Psychopath? Er quält sein Opfer, mit sich selbst zufrieden, ob der Kontrolle, der Herrschaft über das Opfer und der daraus gegebenen enormen Handlungsfähigkeit, die ihm keine Grenzen setzt. Dabei setzt er das Opfer vor allem auch psychisch unter Druck, spielt mit seinen Schuldgefühlen, die eigentlich die seinen (des Psychopathen) sind. Er selbst ist ohne Zweifel, das Richtige zu tun, ja tun zu müssen, um sein Opfer zur &#8222;<strong>Kooperation</strong>&#8220; zu zwingen. Das wird ständig zu sich selbst entwürdigenden Handlungen gezwungen. Es wird entmündigt und mit Strafe konditioniert. Damit bestätigt sich der Täter in seinem Ausleben von Macht und Herrschaft und der empfundenen Befriedigung, das Opfer vollständig zu beherrschen. Der Täter spielt mit dem Opfer, dem er beständig seinen Willen aufzwingt. Und so wird die politische Welt heute &#8211; auch von Deutschland aus &#8211; gestaltet.</span></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Sie benötigen keine Massenmedien, um Propaganda erleiden zu müssen. Die Sprache der Politiker ist bereits reinste Propaganda. Das Problem ist nur, dass wir diese Politiker faktisch gewählt haben. Unsere Volksvertreter lügen und verdrehen dreist und stacheln zum Krieg gegen andere Staaten an.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die deutsche Regierung weiß ganz genau, dass der Giftgasanschlag von Ghouta im Jahre 2013 eben nicht von der syrischen Armee verübt wurde. <span style="font-size: 10pt;">[7][8][9][10]</span> Das zu wissen und trotzdem diese Wahrheit zu verschweigen, ist bereits eine Lüge. Das Gift der Lüge aber auch noch bewusst über die Völker zu bringen, ist zum Krieg treibende Völkerhetze. <strong>Lügen sind das Vehikel für jeden Krieg. Und diese spezielle in ein Statement gegossene Lüge stützt die Aussage des französischen Vertreters vor dem <em>UN</em>-Sicherheitsrat.</strong> Lassen Sie das ruhig mal ein wenig sacken und machen sich bewusst, dass unsere Regierung tatsächlich und wissentlich zum Krieg aufruft.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Frankreichs und Deutschlands Regierung lügen also wissentlich, rufen zum Krieg und &#8211; nicht zum ersten Male &#8211; zur Jagd auf einen Menschen auf. Sie verteufeln den &#8222;ungehorsamen&#8220; Präsidenten eines Staates, um ihn &#8222;zu bestrafen&#8220;. Sie maßen sich selbstherrlich an, richten zu dürfen. Die Politik unseres Landes ist eine Schande. Um mich auf deren Statement (s.o.) zu beziehen: <span style="font-size: 14pt;">Angela Merkel und Francois Hollande werden wohl niemals dafür Rechenschaft ablegen müssen. Doch die Lüge und Verleumdung als wissentlich eingesetzte Waffe, um Krieg gegen Staaten und Menschen zu führen, das ist &#8211; und da gibt es für mich überhaupt keine Zweifel &#8211; ein Verbrechen.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Warum tragen wir das einfach mit? Warum lassen wir das zu? Welche Parteien und Menschen werden Sie bei der nächsten Wahl in die höchsten Ämter der Bundesrepublik Deutschland berufen? Ihre Wahl ist eine zu Krieg und Frieden; ich wünsche mir, dass Sie sich dessen bewusst sind.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Kommen wir zur besagten Sicherheitsrats-Sitzung zurück. Wie sahen sie denn aus; die Beweise welche Delattre vor zu bringen vermochte? Konnte er seine Behauptungen, die ja die Basis für eindringlich verlangte kriegerische Handlungen ausmachten, irgendwie untermauern? Und jetzt kommt die <em>OPCW</em> ins Spiel:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Recourse by anyone to chemical weapons constituted a war crime that could not go unpunished, he said, stressing that the world could no longer be fooled by Mr. Assad’s delaying tactics.  Through resolution 2118 (2013), the Council had committed itself to sanction any such actions.  Mr. Assad’s pursuit of weapons of mass destruction had been documented by the Organization for the Prohibition of Chemical Weapons (OPCW)-United Nations Joint Investigative Mechanism.  On 28 February, the Council had been prevented by the Russian Federation’s unjustified veto use, which had been seen by Mr. Assad as a sign of impunity.&#8220;</span> <span style="font-size: 10pt;">[11]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Hier hat also Delattre &#8222;seinen&#8220; Beweis &#8211; erbracht von einer über alle Zweifel erhabenen unabhängigen Untersuchungs-Kommission. Und das klingt übersetzt in etwa so <span style="font-size: 10pt;">[Übers. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="color: #808080; font-size: 14pt; font-family: arial,helvetica,sans-serif;">Jedweder Einsatz chemischer Waffen stellt ein Kriegsverbrechen dar, was nicht ungestraft bleiben dürfe. Die Welt dürfe sich nicht länger von Assads Hinhaltetaktik zum Narren halten lassen. Nach UN-Sicherheitsrats-Beschluss 2118 hat sich der Sicherheitsrat darauf geeinigt, gegen jeden Einsatz dieser Art mit Sanktionen vorzugehen. Assad&#8217;s Einsatz von Massenvernichtungswaffen wurde durch die Untersuchungs-Kommission der OPCW nach gewiesen. Am 28.Februar [2017] hat Russland mit seinem Veto eine auf diesen Ergebnissen basierende Resolution mit seinem Veto-Recht verhindert.</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ich übersetze mal, was Delattre da eigentlich ausdrücken, <strong>was er in seiner Sprache auch gar nicht mehr wirklich verbergen möchte</strong>: <span style="font-size: 14pt; color: #808080;">&#8222;Assad hat es getan, er ist ein schlechter Mensch, ein Lügner und Betrüger, ein Schlächter. Und ihr habt versprochen, dass wir den offenen Krieg beginnen dürfen, wenn wir den Beweis haben. Und es gibt eine UN-Resolution; denn dafür haben wir gesorgt. Wir müssen jetzt endlich den Diktator bestrafen, um ihn zur Vernunft zu bringen. Für Unmenschen gibt es kein Pardon. Wir sind die Guten. Und Russland ist auf der Seite des Opfers &#8211; unseres Opfers; daher sind deren Absichten böse&#8220;.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">In Anbetracht des Gesagten ist mir wichtig:</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Fakten zu untersuchen, die Glaubwürdigkeit nüchtern und rational zu recherchieren, ist ein mühevoller Aufwand. Ein Aufwand dem ich mich nur unterziehe, um den Zweifelnden, den Missbrauchten, den Belogenen und sich belügen Lassenden etwas in die Hand zu geben, auf dass sie stutzig werden und beginnen, kritische Fragen zu stellen. <span style="font-size: 14pt;">Aber Sie sehen es allein an der Sprache, dass Delattre nichts Gutes will. Er ruft nach dem Krieg. Er stellt den Krieg als alternativlos dar und &#8211; er verteufelt Menschen. Es ist die Sprache, auf die Sie achten müssen &#8211; <a href="https://peds-ansichten.de/2017/03/alexander-dugin-wladimir-putin-und-ein-hetzwerk-von-frontal21/"><strong>und wie schon an einem anderen Ort gesagt</strong></a> &#8211; das kann man sogar fühlen.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Also: Die &#8222;Katze ist aus dem Sack&#8220;; Delattre hat den &#8222;Beweis&#8220; und er hat eine seriöse Institution, die ihn erbracht hat. Wenn wir uns jetzt mit diesen &#8222;Beweisen&#8220; beschäftigen, <strong>behalten Sie bitte trotzdem immer im Hinterkopf, dass, selbst wenn diese &#8222;Beweise&#8220; belastbar wären, es trotzdem zu keinerlei kriegerischen Handlungen gegen das betroffene Land berechtigen würde!</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was also hatte die <em>OPCW</em> heraus gefunden? Gleich geschaltet wie die großen westlichen Medien sind, posaunten sie es ab dem Sommer 2016 heraus und ich erinnere mich an einen eigenen Artikel, in dem ich schrieb:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Ich kann mir gut vorstellen, dass einige Leute in Kabinetten und Pressestuben angeregt davon träumen, Assad einmal nur einen einzigen Giftgas-Toten belegbar(!) sicher unter schieben zu können. Der Medien-Orkan – im Triumph, es schon immer gewusst zu haben – wäre Ohren betäubend.&#8220; <span style="font-size: 10pt;">[12]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und so war es auch und achten Sie auf die Untertexte, in denen immer wieder das Dorf Talmenes auftaucht. <span style="font-size: 10pt;">[b1]</span>:</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5594" src="https://peds-ansichten.de/wp-content/uploads/2017/04/2017-04-12_Talmenes_Websuche-465x480.png" alt="" width="465" height="480" srcset="https://peds-ansichten.de/wp-content/uploads/2017/04/2017-04-12_Talmenes_Websuche-465x480.png 465w, https://peds-ansichten.de/wp-content/uploads/2017/04/2017-04-12_Talmenes_Websuche.png 580w" sizes="(max-width: 465px) 100vw, 465px" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die internationale Presse, Nachrichten-Agenturen, Institutionen wurden nicht müde, davon zu berichten. Und Deutschlands Medien standen dem nicht nach &#8211; Talmenes war in aller Munde <span style="font-size: 10pt;">[b2]</span>:<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5654" src="https://peds-ansichten.de/wp-content/uploads/2017/04/2016-08_Talmenes_Giftgas_Presse-640x414.png" alt="" width="640" height="414" srcset="https://peds-ansichten.de/wp-content/uploads/2017/04/2016-08_Talmenes_Giftgas_Presse-640x414.png 640w, https://peds-ansichten.de/wp-content/uploads/2017/04/2016-08_Talmenes_Giftgas_Presse-768x496.png 768w, https://peds-ansichten.de/wp-content/uploads/2017/04/2016-08_Talmenes_Giftgas_Presse.png 797w" sizes="(max-width: 640px) 100vw, 640px" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das nenne ich Gleichschaltung; konzertiert von mehreren Dirigenten. Und zwei derer Assistenten waren die <em>UN</em> und die <em>OPCW</em>, was wir noch besprechen werden. Blätter wie <em>Die Zeit</em> kennen sich aus, wie man so etwas propagandistisch aus weidet. Kleine Kinder waren schon immer die überzeugendsten emotionalen Trigger, um Menschen weich und gefügig zu machen &#8211; womit übrigens SIE gemeint sind <span style="font-size: 10pt;">[b3]</span>:</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5620" src="https://peds-ansichten.de/wp-content/uploads/2017/04/2015-04_syrien-chlorgas-junge_DieZeit-640x360.jpeg" alt="" width="640" height="360" srcset="https://peds-ansichten.de/wp-content/uploads/2017/04/2015-04_syrien-chlorgas-junge_DieZeit-640x360.jpeg 640w, https://peds-ansichten.de/wp-content/uploads/2017/04/2015-04_syrien-chlorgas-junge_DieZeit-768x432.jpeg 768w, https://peds-ansichten.de/wp-content/uploads/2017/04/2015-04_syrien-chlorgas-junge_DieZeit.jpeg 820w" sizes="(max-width: 640px) 100vw, 640px" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und so lautet der Untertitel <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;"><span class="figure__text">&#8222;Nach einer Chlorgasattacke in Idlib am 27. April 2015, für die <strong><span style="text-decoration: underline;">laut UN</span></strong> Assads Truppen verantwortlich waren, wird ein syrischer Junge im Krankenhaus behandelt.</span>&#8222;</span> <span style="font-size: 10pt;">[13]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und so liest sich der Titel in der Internet-Adresse (URL) im Browser <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">syrien-baschar-al-<strong><span style="text-decoration: underline;">assad</span>-militaer-<span style="text-decoration: underline;">chemiewaffen</span>-zivilisten-<span style="text-decoration: underline;">un-bericht</span></strong> </span><span style="font-size: 10pt;">[14]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und schließlich noch der einleitende Text <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Seit Jahren gibt es Berichte über den Einsatz von <strong>Chemiewaffen</strong> in Syrien. Nun bestätigen <strong>die Vereinten Nationen: Assad</strong> und der IS haben entsprechende Bomben abgeworfen.&#8220;</span> <span style="font-size: 10pt;">[15]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das ist eine geballte Ladung an Falschinformationen die der Leser da gerade geschluckt hat &#8211; gemeinsam mit der emotionalen Wirkung des Kinderfotos, dessen Zusammenhang zu den Falschinformationen konstruiert wurde. Die hier dokumentierte Propaganda (nur das Foto und der zugehörige Text) könnten einen ganzen ausführlichen Artikel rechtfertigen. Aber richten wir im speziellen Fall unsere Aufmerksamkeit auf die immer wieder vorgebrachte Behauptung, dass es die <em>Vereinten Nationen</em> waren, die das (vermeintlich) ermittelt hatten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Es geht um Vertrauen und Glaubwürdigkeit. Leben Sie in dem Glauben, dass die <em>Vereinten Nationen</em> unabhängig, unparteiisch, objektiv, glaubwürdig und damit vertrauenswürdig sind? Mir erscheinen sie viel eher wie ein Machtinstrument &#8211; und das nicht erst seit den Geschehnissen um Syrien. Und das Folgende bestärkt mich doch sehr in meiner Annahme.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was geschah denn nun wirklich am 27.4.2015; lässt sich das ermitteln? Nochmal zitiere ich aus dem Artikel der Zeit:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Als erwiesen sehen es die Experten an, dass die Truppen des syrischen Präsidenten Baschar al-Assad am 21. April 2014 und am 16. März 2015 in zwei Dörfern in der nordwestlichen Provinz Idlib Giftgas einsetzten. In einem Fall deute alles auf Chlorgas hin. Die giftigen Substanzen seien aus Hubschraubern der syrischen Luftwaffe auf die Dörfer abgeworfen worden.&#8220;</span> <span style="font-size: 10pt;">[16]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Fällt Ihnen etwas auf?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Richtig, das Datum des Vorfalls auf das sich das Foto mit dem Jungen bezieht, ist überhaupt nicht belegt. Im Text taucht statt dessen plötzlich der 16.März 2015 auf.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und etwas fehlt. Und das ist die exakte Angabe der Quelle!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Damit wird eine kleine Mauer hochgezogen, über die Sie erst einmal mit der notwendigen inneren Bereitschaft steigen müssten, um diese exakte Quelle zu ermitteln und darauf folgend, sie auch noch zu übersetzen. In deutscher Übersetzung fand ich keinerlei Dokumentationen. Obwohl Deutschland einen Übersetzungsdienst bei den <em>Vereinten Nationen</em> hat. Obwohl seine Medien eine weltweit operierende und üppig ausgestattete Nachrichten-Agentur, die <em>dpa</em> betreiben. Eine Nachrichten-Agentur die solche Informationen nämlich aufarbeiten und bereitstellen könnte.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Damit würde sich auch erkennen lassen, dass die <em>UN</em> niemals die syrische Armee für eine Gas-Attacke am 27.4.2015 verantwortlich machte. <span style="font-size: 10pt;">[17]</span> Sehen wir einmal davon ab, was <em>UN</em>-Vertreter vielleicht einen Tag später so ausdrückten, dass sie &#8222;allen Anschein nach glaubten, dass es Assad war&#8220;. Aber ein offizielles Dokument oder Verlautbarung, welches die obige Behauptung belegt, liegt seitens der <em>UN</em> nicht vor.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Aber die Quelle ist trotzdem für jeden von uns auffindbar und lässt sich untersuchen. Man kann sich hin hangeln. Bezug nimmt <em>die Zeit</em> auf das so genannte <em>Regionale Informationszentrum der Vereinten Nationen für Westeuropa (UNRIC)</em>. Und wir stellen fest: Es ist auch nur eine Sekundärquelle. Dass es die Sekundärquelle (der <em>Zeit</em>) ist, lässt sich aus dem fast wortgleichen Text im Hinblick auf den <em>Zeit</em>-Artikel leicht herleiten:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;">&#8222;Demnach hat die syrische Armee die weltweit geächteten Massenvernichtungswaffen in zwei Fällen eingesetzt, in einem Fall die Dschihadistenmiliz &#8222;Islamischer Staat&#8220; (IS). [&#8230;] Als erwiesen sehen es die Experten an, dass die Truppen des syrischen Präsidenten Baschar al-Assad am 21. April 2014 und am 16. März 2015 in zwei Dörfern in der nordwestlichen Provinz Idlib Giftgas einsetzten. In einem Fall deute alles auf Chlorgas hin. Die giftigen Substanzen seien aus Hubschraubern der syrischen Luftwaffe auf die Dörfer abgeworfen worden.&#8220;</span> <span style="font-size: 10pt;">[18]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Für die Manipulation des Lesers ist inhaltliche Korrektheit nicht relevant, daher presste man das Bild mit dem Jungen &#8211; und zwar in einem ohne Kontext zur Sekundärquelle gehaltenen Datum, aber mit Bezug auf die <em>UN</em> &#8211; in den Artikel. Der <em>Zeit</em>-Artikel schaffte es nicht (und wollte es auch nicht), korrekt die Daten der <em>UNRIC</em> zu übernehmen &#8211; ein Armutszeugnis oder Vorsatz. Welcher engagierte <em>Zeit</em>-Leser hat wohl diesen inhaltlichen Fehler noch erkannt? Hätten Sie ihn erkannt?<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Warum werden bei diesem sensiblen, emotional aufrüttelnden Thema nicht sauber die Quellen an gegeben? Fürchten sich Politiker und Medienschaffende, dort auf Ungereimtheiten zu stoßen, was die eigenen Narrative zerstören könnte? <strong>Sollen</strong> wir die Quellen gar nicht lesen? Im Protokoll zur besagten Sicherheitsrats-Sitzung (der Sekundärquelle) finden wir sie endlich &#8211; die Primärquelle. Wie viele Menschen glauben lieber den Medien, als dass sie sich auf die eher mühsame Suche nach der Primärquelle begeben würden? Zu welcher Gruppe von Menschen zählen Sie sich? Hier der relevante Passus im Protokoll <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;[Der Sicherheitsrat] nimmt Kenntnis von dem dritten und vierten Bericht des Gemeinsamen Untersuchungsmechanismus (<strong>S/2016/738</strong> und <strong>S/2016/888</strong>), insbesondere von der Feststellung im dritten Bericht, dass ausreichende Informationen für eine Schlussfolgerung zu den in den Fällen von Talmenes (21.4.2014), Sarmin (16.März 2015) und Marea (21.August 2015) beteiligten Akteuren vorliegen [&#8230;] und dass gegen die Resolution 2118 verstoßen wurde.&#8220;</span> <span style="font-size: 10pt;">[19]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Der Text ist in einen Beitrag eingebettet, der wiederum keinerlei Quellen angibt. Eine seriös wirkende internationale Behörde, die u.a. den deutsch-sprachigen Raum mit Informationen über die <em>UNO</em> versorgt, berichtet ohne Quellenangabe &#8211; weder zur besagten Sicherheitsrats-Sitzung noch zu den Dokumenten des <em>OPCW</em> auf die sich dort bezogen wird. Um an die Quellen zu kommen, müssen Sie wirklich etwas investieren!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was können Sie sonst aus diesem Passus heraus lesen? Nun, ich sehe zwei Möglichkeiten. Entweder hat der Protokolldienst des Sicherheitsrates oder die diskutierenden Teilnehmer den Inhalt sinnentstellt und verdreht. Oder der Bericht auf den sie sich beziehen, entbehrt jeder Seriösität und wissenschaftlichem Anspruch &#8211; warum?</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Einerseits sagt der Bericht, dass &#8222;ausreichende Informationen für eine Schlussfolgerung&#8220; in namentlich drei Fällen vorliegen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Schlussfolgern lässt sich immer! Dafür benötigt man keine &#8222;ausreichenden Informationen&#8220;. Je nach vorhandener Informationslage, verbunden mit der eigenen emotionalen Verstrickung, trifft man (subjektiv gefärbte) unterschiedliche Schlussfolgerungen. <strong>Wichtiger scheint mir, darauf hin zu weisen, dass die Experten &#8222;ausreichende Informationen&#8220; für <span style="text-decoration: underline;">Schuldzuweisungen</span> glaubten, ihr eigen zu nennen.</strong> Ich wiederhole einen Teil des Zitats der <em>UNRIC</em> &#8211; und bin gespannt, ob Sie den inneren Widerspruch entdecken:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Als erwiesen sehen es die Experten an, dass die Truppen des syrischen Präsidenten Baschar al-Assad am 21. April 2014 und am 16. März 2015 in zwei Dörfern in der nordwestlichen Provinz Idlib Giftgas einsetzten. In einem Fall deute alles auf Chlorgas hin. Die giftigen Substanzen seien aus Hubschraubern der syrischen Luftwaffe auf die Dörfer abgeworfen worden.&#8220;</span> <span style="font-size: 10pt;">[20]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;In einem Falle deute alles auf Chlorgas hin.&#8220; Erfüllt solch eine Aussage den Anspruch, nach einer forensischen, medizinischen, kriminalistischen, einer wissenschaftlichen Analyse? Wieso &#8222;deutet alles auf Chlorgas hin&#8220;? Entweder man hat chemisch-toxische Untersuchungen vorgenommen, die eindeutig das Chlorgas identifizierten, dann gibt es starke Indizien &#8211; aber noch immer keinen Nachweis über die Urheber! Oder man hat solche Ergebnisse nicht, dann kann man erst recht nicht eine Vermutung auf das Niveau einer erwiesenen Tatsache heben; geschweige denn eine Schuldfrage stellen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Aber hier &#8222;deutete&#8220; jemand etwas. Und das bedeutet noch mehr. <strong>Denn beim zweiten Vorfall wusste man &#8211; auch über zwei Jahre später &#8211; nicht einmal, welche Substanzen überhaupt eingesetzt wurden!</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Hat die <em>OPCW</em> tatsächlich so etwas in ihren Bericht geschrieben? Es tut mir leid, das sagen zu müssen: Sie hat es! Und das, obwohl sie nach ihrem Auftrag verpflichtet ist, unparteiisch zu handeln, was ein (auch noch spekulatives) Mutmaßen von Schuld aus schließt. Die Leute von der <em>OPCW</em> sollten nicht anklagen oder gar richten. Sie waren berufen zu ermitteln &#8211; vor Ort; wo auch sonst!<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Feststellen von Schuld brauchen aber die Kriegstreiber wie die Luft zum Atmen. Denn mit der Schuldfrage rechtfertigen sie ihre Kriege, waschen diese moralisch sauber und geben ihnen den Anstrich, dass man diese Kriege gegen &#8222;schreiendes Unrecht&#8220; leider führen müsse. Das Prinzip der <em>Verpflichtung zu Schützen (Responsible to Protect = R2P)</em> ist dann ihr Hebel für jede Aggression.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ist sich dessen die <em>OPCW</em> bewusst? Ich bin mir nicht sicher; vielleicht ist sie es nicht. Nur ändert das nichts an der Verantwortung, an der Rolle, die sie im Spiel der Kriegstreiber einnimmt. Befassen wir uns jetzt etwas näher mit dem Bericht selbst und konzentrieren uns auf den Fall des Dorfes Talmenes wo &#8222;alles darauf hindeutete&#8220;, dass Chlorgas eingesetzt wurde.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Hierfür nahm ich die Information aus der Sicherheitsrats-Sitzung auf:</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; color: #808080; font-family: arial,helvetica,sans-serif;">Bericht des Gemeinsamen Untersuchungsmechanismus (S/2016/738 und S/2016/888)</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Über eine Internet-Suchmaschine eingegeben, führte sie mich zur Dokumentations-Seite des <em>Sicherheitsrates der Vereinten Nationen</em> <span style="font-size: 10pt;">[21]</span> und dort auf das Dokument <em>S/2016/738</em>, welches sich u.a. mit den Vorfällen in Talmenes beschäftigt &#8211; unterschrieben vom damaligen <em>UN</em>-Generalsekretär Ban ki-Moon. <span style="font-size: 10pt;">[22]</span> Das Dokument bezieht sich auf ein weiteres Dokument und wiederholt die dortigen Anschuldigungen gegen die syrische Regierung. Das referenzierte Dokument war zu jener Zeit bereits anderthalb Jahre alt. <span style="font-size: 10pt;">[23]</span> Auch jener Brief vom 25.Februar des Jahres 2015 war von Ban Ki-Moon unterzeichnet. Was denken Sie? Wie unabhängig war <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/"><strong>Ban ki-Moon in seiner Haltung gegenüber Syrien</strong></a>?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Bleiben wir beim Dokument <em>S/2016/738</em>, dass uns zumindest ein Bild darüber liefert, was die Ermittler in Bezug auf Talmenes taten und tatsächlich heraus fanden. Das ermittelnde Team in Syrien nannte sich, wie ähnlich geartete, direkt von der <em>UN</em> beauftragte Missionen <em>Fact Finding Mission (FFM)</em>.</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #f2f2c2;">
<tbody>
<tr>
<td><span style="font-family: arial,helvetica,sans-serif;"><strong>Auf welches Datum legte man doch gleich den Giftgas-Angriff auf Talmenes fest?</strong></span></td>
</tr>
<tr>
<td><span style="text-align: justify; font-family: arial,helvetica,sans-serif; font-size: 14pt;">Der syrischen Armee wird vorgeworfen, am 21.April und noch einmal am 24.April 2014 Chlorin-Gas-Behälter auf Talmenes abgeworfen zu haben. </span></td>
</tr>
</tbody>
</table>
<table class=" aligncenter" style="border-color: #787878; background-color: #f2f2c2;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong>Und wissen Sie, in welchem Zeitraum das <em>OPCW</em> mit seinem Ermittlern in Syrien zu den Vorfällen in Talmenes Untersuchungen anstellte?</strong></span></td>
</tr>
<tr>
<td>
<p style="text-align: justify;"><span style="text-align: justify; font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">Die <em>OPCW-Ermittler</em> führten ihre Untersuchungen zu diesem Vorfall <span style="text-decoration: underline;">vier Monate später</span>, zwischen dem 25.August und dem 5.September 2014 durch. Und <span style="text-decoration: underline;">keine ihrer Untersuchungen fand in Talmenes statt</span>, statt dessen an einem &#8222;sicheren Ort&#8220;. Die Art der Ermittlungen erschöpfte sich einzig und allein &#8211; <strong>in Interviews und der Auswertung nicht weiter benannter (im Sinne von Quellen) Video-Aufzeichnungen</strong>.</span> <span style="font-size: 10pt;">[24]</span></span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die einzigen sonstigen &#8222;Augenzeugen&#8220; waren ungenannte &#8222;Aktivisten&#8220; von <em>Human Rights Watch (HRW)</em> <span style="font-size: 10pt;">[25]</span>, einer von den Filialen des Hedgefonds-Milliardärs George Soros unterwanderten Schein-Menschenrechts-Organisation, die gemeinsam mit der gleichzeitig aus Soros&#8217;s Netzwerken entspringenden Kampagnen-Plattform <a href="https://peds-ansichten.de/2016/03/avaaz-und-der-krieg-gegen-syrien/"><strong>Avaaz seit Jahren wüste Hetze gegen Syrien betreibt</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong><span style="font-size: 16pt;">Sie mögen es nicht glauben, aber die <em>OPCW</em> war überhaupt niemals vor Ort in Talmenes und wagte es trotzdem &#8211; allein aus Monate später erhaltenen anonymen Zeugenaussagen  an &#8222;einem unbekannten sicheren Ort&#8220; und obskuren Videos &#8211; Schlussfolgerungen zu ziehen, die eine Schuldzuweisung an die syrische Regierung zu ließen.</span></strong> <span style="font-size: 10pt;">[26]</span></span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Als mir das bewusst wurde, war ich erst einmal sprachlos.</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Die englische Wikipedia schreibt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;The mission interviewed between 25 August and 5 September, in a safe location out of Syria, 37 witness of chlorine attacks of the villages of Talmenes (Idlib Governorate, 21 and 24 April 2014) [&#8230;]&#8220;</span> <span style="font-size: 10pt;">[27]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Der sichere Ort außerhalb Syriens dürfte in der Türkei gelegen haben &#8211; warum? Ich komme darauf zurück.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Aber werden Sie sich des eigentlich Unfassbaren gewahr: DAS ist die Datenlage um kriegerische Handlungen gegen einen souveränen Staat, ein offizielles Mitglied der <em>Vereinten Nationen</em>, zu rechtfertigen. <span style="font-size: 10pt;">[28]</span> Die <em>UN</em> selbst treibt zum Krieg. Sie hätte den Bericht den Leuten von der <em>OPCW</em> um die Ohren hauen können. Nur &#8211; das wollte sie gar nicht. Die Ermittlungen selbst ja vielleicht nicht, aber deren Auswertungen auf jeden Fall waren von Anfang an tendenziös, die Schuldfrage war längst geklärt, die Niederschlagung &#8222;des Tyrannen&#8220; beschlossene Sache. Alles diente nur noch dazu, die selbst erzeugten oder inhalierten Narrative zu bedienen. Die <em>OPCW</em> war williger Vollstrecker einer Auftragsarbeit, um eine Illusion von Rechtsstaatlichkeit und Bindung an das Völkerrecht zu erzeugen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong>Ich kann es kaum glauben und verstehe überhaupt nicht, warum die Art der Ermittlungen der <em>OPCW</em> , vor allem jedoch der Umgang mit den Erkenntnissen derer Untersuchungen nicht viel, viel stärker  &#8211; auch in unabhängigen Medien &#8211; zur Sprache kommt. Habe ich irgend etwas übersehen? Denn so ich mich nicht irre, waren die (schon vorher fest stehenden) Schlussfolgerungen aus diesen fragwürdigen Ermittlungen Basis für den Resolutionsentwurf vom 28.2.2017, der massive militärische und politische Sanktionen gegen Syrien vorsah; unfassbar &#8230; </strong><span style="font-size: 10pt;">[a2]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Warum stellt sich keiner die Frage, was eigentlich die <em>OPCW</em> davon abhielt, direkt in Talmenes Untersuchungen vor Ort durch zu führen? Auf dem Gebiet unter der Hoheit der syrischen Regierung war ihr das jederzeit möglich. Ich muss weder Forensiker, noch Chemiker, noch Kriminalist sein, um diese Ungereimtheiten zu erkennen. <em>HRW</em> jedoch hatte ganz offenbar diesen freien Zugang, wie das? Woher genoss <em>HRW</em> soviel Vertrauen bei den Terroristen von <em>al-Nusra</em>? Denn <strong>die</strong> beherrschten zu jener Zeit dieses Gebiet. <em>HRW</em> konnte nach Herzenslust Berichte und Videos sammeln <span style="font-size: 10pt;">[29]</span>; warum die <em>OPCW</em> nicht? Warum nur nehmen wir so etwas einfach hin?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">In den Medien wurde  und wird verschwiegen, dass die <em>OPCW</em> keinen Zugang zu den mutmaßlichen oder tatsächlichen Orten von Vorfällen mit Giftgas bekam, wenn sie sich in den Rebellengebieten befanden. Ich habe explizit nach Berichten aus dem Jahr 2014 gesucht &#8211; und in den Medien selbst nichts gefunden. Sie müssen die <em>OPCW</em>-Berichte gezielt durchwühlen &#8211; oder Sie landen einen Glückstreffer, z.B. in der englisch sprachigen Wikipedia, die in ihrem Eintrag zur <em>Fact Finding Mission</em> in Syrien (einen deutsch sprachigen Artikel gibt es dazu nicht) auf den missglückten Versuch eines <em>FFM</em>-Teams verweist, dass Giftgasvorfälle in Rebellengebieten (Raum Kafr Zita) untersuchen sollte. <span style="font-size: 10pt;">[30]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Team hatte von den syrischen Behörden jegliche Unterstützung bekommen; militärischen Begleitschutz, logistische, technische und medizinische Unterstützung. Nichts davon wird in den Medien berichtet. Hohe syrische Regierungsbeamte begrüßten und begleiteten das Team, wobei ihm hoher Handlungsspielraum gewährt wurde. Nach tagelangen Verhandlungen mit den Terroristen (wir wollen doch die Handelnden in ihrer echten Rolle benennen, nicht war?), konnte eine Feuerpause vermittelt werden. Als endlich das Gebiet befahren werden konnte, wurde es nach einem Kilometer Fahrt mit mobilen Sprengsätzen und Maschinengewehr-Feuer angegriffen und musste umkehren. Das schon zuvor als <em>Very High Risk Mission</em> kategorisierte Unternehmen war gescheitert. <span style="font-size: 10pt;">[31][b4]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">War vielleicht das der Grund?</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">&#8222;In a letter dated 25 May, the National Authority of the Syrian Arab Republic informed the FFM that, on 19 May, an armed group hat tested a &#8222;locally made rocket with a gas cylinder warhead&#8220;, which had resulted in a toxic release. The letter also claimed that the Syrian Government had com across information on the existence of barrels containing chlorine gas in a certain house owned by an individual in the town of Kafr Zeyta, together with unidentified canisters stored at another location. The Team was requested to inspect these locations when it arrived in Kafr Zeyta.&#8220;</span> <span style="font-size: 10pt;">[32]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die syrischen Behörden machten zwei Tage vor Beginn der Mission das <em>FFM</em>-Team darauf aufmerksam, dass man Erkenntnisse über den Einsatz von vor Ort (durch die Rebellen) hergestellter Raketen mit Giftgas enthaltenden Gefechtsköpfen besitzt. Und der dem Team zugestellte Brief behauptete, Hinweise auf die Lagerung giftiger Substanzen in bestimmten Grundstücken von Kafr Zita erhalten zu haben. Das war verbunden mit der Aufforderung an das Team, diese Örtlichkeiten zu inspizieren. <span style="font-size: 10pt;">[Übers. PA] </span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5667" src="https://peds-ansichten.de/wp-content/uploads/2017/04/2014-06-16_OPCW_FFM_Syrien-640x324.png" alt="" width="640" height="324" srcset="https://peds-ansichten.de/wp-content/uploads/2017/04/2014-06-16_OPCW_FFM_Syrien-640x324.png 640w, https://peds-ansichten.de/wp-content/uploads/2017/04/2014-06-16_OPCW_FFM_Syrien-768x389.png 768w, https://peds-ansichten.de/wp-content/uploads/2017/04/2014-06-16_OPCW_FFM_Syrien-1024x519.png 1024w, https://peds-ansichten.de/wp-content/uploads/2017/04/2014-06-16_OPCW_FFM_Syrien.png 1390w" sizes="(max-width: 640px) 100vw, 640px" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong>Dieser Bericht wurde übrigens <span style="text-decoration: underline;">nicht</span> vom <em>UN</em>-Generalsekretär Ban ki-Moon unterschrieben und er wurde auch nicht an den Sicherheitsrat der <em>Vereinten Nationen</em> weiter geleitet. Dabei stand in dem Bericht noch viel mehr Beunruhigendes.<br />
</strong></span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">&#8222;The FFM members were also informed that at two locations, in Tartous und Al-Bayda, chemicals had been captured from armed opposition groups (AOGs) and that a chlorine-producing plant located some 40 kilometers from Aleppo had been seized by armed groups. The delegation presented a video at the meeting showing an apparently abandoned plant being visited by a camera crew from on of the AOGs interviewing two guards at the facility.&#8220; </span> <span style="font-size: 10pt;">[33]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Mitglieder des <em>FFM</em>-Teams wurden also darüber informiert, dass in Tartous und Al-Bayda von der (sogenannten) bewaffneten Opposition Chemikalien eingesetzt wurden und dass eine Fabrik zur Herstellung von Chlor, etwa 40 Kilometer von Aleppo entfernt, von bewaffneten Gruppen besetzt worden war. Dazu wurde der Delegation ein von von den bewaffneten Gruppen selbst gedrehtes Video mit dem Interview zweier Wachen an dieser Einrichtung gezeigt. <span style="font-size: 10pt;">[Übers. PA]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Während man die syrischen Behörden, die ausdrücklich um Unterstützung der <em>Vereinten Nationen</em> zur Aufklärung der Vorfälle mit Giftgas gebeten hatten, drangsalierte und mehr <strong>Kooperation</strong> einforderte, wurden in den Terroristengebieten Versuche von Untersuchungen sang- und klanglos abgebrochen und diese Informationen in Politik und Medien verschwiegen:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">&#8222;The General further recalled that, on 8 December 2012, the Syrian Permanent Representative to the United Nations in New York had asked for the United Nations Supervision Mission in Syria (UNSMIS) to make an inventory of the chemicals at the plant. The UNSMIS contingent heading for the plant was fired upon and the effort was aborted.&#8220;</span> <span style="font-size: 10pt;">[34]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Der syrische General erinnerte daran, dass am 8.Dezember 2012 der ständige Vertreter Syriens bei den <em>UN</em> in New York um Untersuchungen der Sonderermittlungs-Kommission für Syrien gebeten hatte &#8211; und zwar zu den Chemikalien in der Chlor-Fabrik. Das Team wurde beschossen und der Versuch abgebrochen. <span style="font-size: 10pt;">[Übers. PA]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Dass ein Ermittlungs-Team der <em>UNO</em> explizit von der syrischen Regierung eingeladen wurde, um in von den Rebellen eroberten Gebieten, Untersuchungen im Zusammenhang mit chemischen Stoffen (in diesem Fall eine Fabrik zur Aufbereitung von Chlor; eigentlich für die Trinkwasseraufbereitung gedacht) durch zu führen, ist also kein Einzelfall. Und dass &#8222;moderate Oppositionelle&#8220; diese Untersuchungen durch Beschuss verhinderten, ist auch keine Novität. Die Menschen der westlichen Welt wurden und werden mit solchen Sachverhalten nicht belästigt; zu klar und rein ist das Bild vom &#8222;bösen Assad&#8220; und vom &#8222;guten Westen&#8220; und seinen &#8222;bewaffneten Oppositionellen&#8220; (ein begrifflicher Antagonismus).</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><em>HRW</em> hatte keine Probleme mit diesen &#8222;Aufständischen&#8220;. Salafisten und Terroristen kamen in ihren Berichten nicht vor. &#8222;Das Fassbomben werfende Regime&#8220; (wer sich damit mal ernsthaft beschäftigt, wird erkennen, was das für ein hahnebüchener Unsinn ist)  aber war Dauerthema. &#8222;Aufklärung&#8220; und &#8222;<strong>Kooperation</strong>&#8220; verlangte man immer nur von einer Seite; das ist ein klassischer anachronistischer Fall einer <strong><span style="text-decoration: underline;">parteiischen</span></strong> Menschenrechts-Organisation.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Faktenlage war also bereits, als die Meldungen über Talmenes im Frühjahr 2014 in den Massenmedien verbreitet wurden, ein Witz. Lesen Sie aufmerksam, wie damals <em>Die Welt</em> berichtete:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">&#8222;Bereits am 11. April sollen bei einem Angriff mit Chlorgas-Kanistern in der Rebellenhochburg Kafr Zita [sic; s.o.] im Nordwesten des Landes drei Menschen getötet und 200 Personen verletzt worden sein. Bei zwei weiteren Attacken in Talmenes und bei Ma’arat al-Nu’man in der Provinz Idlib im Nordwesten des Landes wurden seit Freitag zudem über 130 Menschen verletzt, behaupten Aufständische.&#8220;</span> <span style="font-size: 10pt;">[35]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Es geht um Narrative &#8211; bis heute. Was damals in dieser Gegend geschah, wissen nur die Beteiligten. Sie und ich &#8211; und wohl auch die <em>OPCW</em> &#8211; haben es nie erfahren.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das ist ja auch gar keine Nachricht! <span style="font-size: 14pt;">Es sollen</span> und <span style="font-size: 14pt;">es seien</span> und es <span style="font-size: 14pt;">wird behauptet</span>. Dass das Springer-Blatt nichts wusste, hatte es ja selbst verschämt mitten im Artikel versteckt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;">&#8222;Welche Darstellung zutrifft und ob das Videomaterial insgesamt authentisch ist, lässt sich nicht sagen.&#8220;</span> <span style="font-size: 10pt;">[36]</span></span></p>
</blockquote>
<p style="text-align: center;"><span style="font-family: arial,helvetica,sans-serif;">Und wer lieferte die &#8222;Informationen&#8220;: Aufständische. </span></p>
<p style="text-align: center;"><span style="font-family: arial,helvetica,sans-serif;">Bitte?</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #f2f2c2;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong>Terroristen der <em>al-Nusra-Front</em> sind also Aufständische? Terroristen der <em>al-Nusra-Front</em> sind die glaubwürdigen Quellen? Denn diese Terroristen, durch die <em>UN</em> selbst als terroristische Vereinigung geächtet, hatten und haben bis heute das Sagen in dieser Gegend. Die andere in der Gegend tätige &#8222;moderate oppositionelle Gruppe&#8220;, die Terroristen von <em>Ahrar al-Sham</em>, waren die möglicherweise glaubwürdiger? </strong><span style="font-size: 10pt;">[37]</span></span></p>
<p><strong><span style="font-family: arial,helvetica,sans-serif;">Der zwei Jahre später diktierte Resolutions-Entwurf des <em>UN</em>-Sicherheitsrates bezieht sich primär auf Informationen der <em>al-Nusra-Front</em> und sekundär auf eine Monate später durchgeführte Befragung durch die <em>OPCW</em> fernab von Talmenes und der Sichtung von Videos, die durch Terroristen geliefert wurden. Namen? Können aus Sicherheitsgründen nicht genannt werden. Behörden der syrischen Regierung aber sollen Untersuchungs-Kommissionen de facto als gläsern erscheinen und besser <span style="text-decoration: underline;">kooperieren</span>.</span></strong></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was ist hier eigentlich los? Merkt das keiner, was hier für ein Betrug abläuft?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wir sprechen von Ereignissen aus dem Frühjahr 2014. Als die Ermittler ein dreiviertel Jahr zuvor endlich in das von Rebellen besetzte Ost-Ghouta gelassen wurden, hatten sie ihre Arbeit innerhalb von Tagen getan und Ende 2013 konnte man in deren Bericht schwarz auf weiß lesen, dass der Vorwurf, die syrische Armee hätte Sarin eingesetzt, eine Lüge war. Und auch dort war es zuvor <em>HRW</em> gewesen, welche passende Informationen lieferte, dass nur die syrische Armee für den Giftgaseinsatz in Frage kommen könne. Zufälle sind das &#8230; <span style="font-size: 10pt;">[38]</span><br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Wäre es gewollt gewesen, wäre eine Untersuchung in Talmenes selbstverständlich auch möglich gewesen; die syrische Regierung befürwortete das. Was aber, wenn es niemals gewollt war &#8211; nicht gewollt von &#8222;<a href="https://koptisch.wordpress.com/2012/02/28/syrien-wer-steckt-in-wahrheit-hinter-den-kriegsvorbereitungen/">den Freunden Syriens</a>&#8222;? Achten Sie auf die Parallelen in Khan Sheikhoun drei Jahre später. Warum können die Ermittler dort nicht hin? Wo es doch angeblich schon fest steht, dass es ein grausiges Verbrechen der syrischen Armee ist? Die Dinge sind so schlicht. Kämen sie dahin, die Ermittler, würden sie das Narrativ zerstören. Sie <strong>dürfen</strong> also gar nicht dahin, <strong>obwohl Russland und die syrische Regierung das ausdrücklich wollen</strong>! Je länger der Zugang nach Khan Sheikhoun versperrt ist, desto länger und dreister kann man mit dem Ereignis Menschen aufhetzen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wir werden uns noch mit den Hintergründen beschäftigen, weshalb überhaupt &#8211; zwei Jahre nach Abschluss der Untersuchungen (u.a.) zu Talmenes plötzlich, dieses &#8222;Verbrechen des Assad-Regimes&#8220; aus dem Hut gezaubert wurde. Wer hatte ein Interesse daran und welche Personen könnten das namentlich betrieben haben?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Es geht hier um Krieg und Frieden. Und in diesem Fall muss es doch ein tiefes Bedürfnis für ranghöchste Politiker sein, sich die Zeit zu nehmen und vielleicht einmal selbst kritisch zu prüfen. DAFÜR müssen Politiker in hohen Regierungsfunktionen einfach Zeit haben, denn das ist ein existenzielles Problem für uns alle. Unsere Politiker sind unendlich weit weg davon &#8230;</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die ganze Hetze gegen das Land Syrien und seinen Präsidenten baut auf &#8222;Untersuchungen&#8220; wie diesen auf. Und in diesem Kontext müssen Sie nun auch betrachten, was Russland im Februar des Jahres 2017 (zum wiederholten Male) verhindert hat: Eine Entmündigung, Drangsalierung, Knebelung und totale Unterwerfung Syriens unter das Diktat einer &#8211; nur ihrer Charta nach &#8211; dem Frieden verpflichteten Organisation. <span style="font-size: 10pt;">[39]</span> Denn was forderte denn der <em>UN</em>-Sicherheitsrat in jenem Resolutionsentwurf?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Dazu wiederhole ich noch einmal:</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Die &#8222;Weltgemeinschaft&#8220; hat keinerlei Recht, Syrien den Besitz von chemischen Waffen zu verbieten. Sie hat ja auch kein Recht, den USA den Besitz von Atomwaffen zu verbieten. Entweder das Völkerrecht ist in dieser Sache verbindlich, dann gilt es für alle &#8211; oder es ist das nicht und das Recht des Einen ist auch Recht des Anderen. Syrien hielt sich diese Waffen zur Abschreckung gegenüber Israel &#8211; eine Methode die von den NATO-Staaten gegenüber Russland täglich raus posaunt und gelebt wird. Syriens (bisherigen) Besitz von Chemiewaffen quasi als unmoralisch, als unmenschlich hin zu stellen, ist nichts weiter als verlogene Doppelmoral.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die im Resolutions-Entwurf &#8211; der übrigens von den USA, Großbritannien und Frankreich eingebracht wurde <span style="font-size: 10pt;">[40]</span> &#8211; verhängten Sanktionen waren heimtückischer Natur und dienten schlicht der militärischen und politischen Schwächung des Landes. Sie:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;erinnert die syrischen Staatsorgane an ihre Verpflichtung bei einer derartigen Untersuchung [der OPCW] zu <strong>kooperieren</strong> und betont, wie wichtig es ist, bei allen anderen Informationen und Hilfeersuchen des OPCW und des gemeinsamen Untersuchungs-Mechanismus [FFM] voll zu <strong>kooperieren</strong> [&#8230;]&#8220;</span> <span style="font-size: 10pt;">[41]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Sind Sie sich bewusst, was hier für eine Sprache genutzt wird? Man redet mit Syrien wie mit einem abgeurteilten Straftäter. Die Behauptungen sind unbelegt, ja abenteuerlich. Ungeachtet dessen ist der Kläger auch der Richter &#8211; nein der Kläger ist ein Verleumder. Wenn jemand notorisch genauso auftritt, hat er &#8211; ja, ich wiederhole mich &#8211; Züge eines Psychopathen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Zweimal erscheint das Wort &#8222;<strong>kooperieren</strong>&#8222;. Sie kennen vielleicht den <a href="https://de.wikipedia.org/wiki/Dystopie">dystopischen</a> Roman von George Orwell &#8211; <em>1984</em>? Dort erscheint das Wort völlig seines Sinnes beraubt und zwingt das Opfer, sich zu unterwerfen. Zynisch wird ihm für die durch Macht erzwungene &#8222;<strong>Kooperation</strong>&#8220; gedankt. <span style="font-size: 10pt;">[42]</span> Und genau das steckt hinter &#8222;voll zu <strong>kooperieren</strong>&#8220; im Entwurf des Sicherheitsrates. Syrien soll sich unterwerfen und die Sprache die man dafür verwendet, ist eine zynische Macht- und Herrschaftssprache.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Dass Syrien im Jahre 2013 der Vernichtung seiner Chemiewaffen-Bestände zustimmte, war ein von Russland initiierter politischer Schachzug, um die drohende offene Aggression der heißen Krieger doch noch zu verhindern. Obama sah damals die &#8222;Rote Linie&#8220; längst überschritten und seine Geheimdienste ließen ihn glauben, dass er handeln müsste. Die Machtkonstellationen in jenem Jahr ließen eine bessere Lösung für Syrien nicht zu. Aber heute wird Syrien für diese (einseitige!) Maßnahme nicht belohnt, sondern der Druck wird verstärkt. Syrien wird systematisch seiner Souveränität beraubt und braucht starke Partner, um das zu stoppen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und darum geht es heute. Russlands Politik in Syrien stärkt dessen Souveränität; die territoriale, politische und militärische Souveränität, die ein Land neben seiner wirtschaftlichen Souveränität benötigt, um sich zu behaupten. Was die westlichen Nationen im Sicherheitsrat für Ziele verfolgen, entspricht genau dem Gegenteil. Dazu nur noch ein Beispiel aus dem Resolutions-Entwurf <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;[Der UN-Sicherheitsrat] beschließt, dass alle Mitgliedsstaaten den Verkauf oder die Weitergabe, auf direktem oder indirektem Weg, von <span style="text-decoration: underline;">Hubschraubern oder damit zusammen hängendem Material</span>, einschließlich Ersatzteilen, [&#8230;], oder anderen mit dem Einsatz von Hubschraubern verbundenen Artikeln, [&#8230;], durch ihr Hoheitsgebiet oder durch die Einrichtungen und Personen oder unter Benutzung von ihre Flagge führenden Schiffen oder Luftfahrzeugen, gleichviel ob sie ihren Ursprung in dem ihrer Kontrolle unterstehenden Gebiet haben oder nicht, <span style="text-decoration: underline;">an die Streitkräfte, Ministerien, Behörden, Einrichtungen deren Personen, die unter Kontrolle oder der Weisungsbefugnis der Regierung der Arabischen Republik Syrien stehen</span>, verhindern.&#8220;</span> <span style="font-size: 10pt;">[43]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">An diese Resolution hätte sich jeder Staat der Welt (auch Russland) halten müssen. So sieht ein militärischer Enthauptungsschlag aus, nachdem die Pläne für eine Flugverbotszone trotz aller <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/"><strong>in einem Meer von Lügen schwimmenden Kampagnen</strong></a>, die von &#8222;Aktivisten&#8220; initiiert und &#8222;der freien Welt&#8220; aufbereitet wurden, bislang gescheitert sind.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Diese Enthauptung ist dem westlichen Medienpublikum natürlich nicht bewusst, vertraut es doch den demokratischen Medien, dass Russland als aggressive Macht nur seine eigenen Interessen in Syrien verfolgt. Das tut es durchaus, allerdings in einem ganz anderen Sinne. Es ist bezeichnend, wie sich <em>HRW</em> ganz im Sinne eines Büttels selbst ernannter Richter auf schwang, um auch noch Russlands Veto zu verurteilen und laut wie schrill Strafe zu fordern &#8211; das nennt sich Menschenrechts-Organisation?</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Die Menschenrechtsorganisation Human Rights Watch bezeichnete die Veto-Entscheidungen als &#8222;zynisch&#8220;. Sie sendeten die Botschaft, dass es keine Strafe dafür gebe, verbotene Waffen in Syrien einzusetzen, sagte Sprecher Louis Charbonneau.&#8220;</span> <span style="font-size: 10pt;">[44]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">An dieser Stelle dürfte es für die Leser erhellend sein, zu erfahren, wer in jener Sicherheitsrats-Sitzung vom 7.April 2017 noch so das Kriegsbeil schwang. Eine wichtige Person ist die hier &#8211; Jeffrey Feltman:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;It is important that this Council send a strong, collective message that any use of chemical weapons will not be tolerated and will have consequences [&#8230;]&#8220;</span> <span style="font-size: 10pt;">[45]</span></span></p>
</blockquote>
<p><span style="font-family: arial,helvetica,sans-serif;">Feltman hatte also auch schon Gewissheit über das, was am 4.April in Khan Sheikhoun geschehen war, von &#8222;Quellen vor Ort&#8220; <span style="font-size: 10pt;">[46]</span> und forderte daher <span style="font-size: 10pt;">[Übers. v.o., PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; color: #808080; font-family: arial,helvetica,sans-serif;">&#8222;Es ist wichtig, dass dieser Rat eine starke, kollektive Botschaft sendet, dass keinerlei Anwendung chemischer Waffen toleriert wird und zu Konsequenzen führen wird [&#8230;]&#8220;</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Jeffrey Feltman spielt bis heute eine prägende Rolle in Bezug auf die Aktivitäten der <em>Vereinten Nationen</em> im Nahen Osten. Das werden wir im nächsten Teil dieser Artikelreihe näher untersuchen. In dem Zusammenhang werden wir außerdem erfahren, dass die deutsche Regierung in das schmutzige Spiel der Zerschlagung des syrischen Staates, welches von den Leuten um Feltman ausging, mit verwickelt war und ist. Wir beschäftigen uns weiter mit den obskuren Umständen der <em>Fact Finding Mission</em>, welche die <em>OPCW</em> in den Gebieten, in denen der <em>al-Qaida</em> &#8211; Ableger <em>Jabhat al-Nusra</em> die Macht hat(te), offenbar grundlegend anders betrieb, als in den Gebieten unter Hoheit der gewählten syrischen Regierung. Das wird uns auf eine Reise in die jüngere Geschichte der <em>OPCW</em> führen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><em>HRW</em> wird uns wieder begegnen und Syriens nördlicher Nachbar, zu dem giftige Spuren führen, gesellt sich hinzu. Schließlich werden wir damit &#8211; und das ist nur folgerichtig &#8211; reihenweise Beispiele behandeln, welche das parteiische und damit Doppelmoral pflegende Verhalten internationaler Organisationen und der diese lenkenden Machtgruppen beleuchten. </span></p>
<hr />
<h2><span style="font-family: arial,helvetica,sans-serif;">Anmerkungen</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">[a1] Die <em>Vereinten Nationen</em> wie auch die <em>OPCW</em> werden an dieser Stelle als Institutionen in ihrer Gesamtheit sehr kritisch betrachtet. Das bestreitet nicht, dass dort auch viele Menschen ein wahrhaftiges, ehrliches Friedensbemühen an den Tag legen, was ich übrigens auch noch würdigen werde. Hier soll es aber darum gehen, wie Macht Institutionen zu kapern in der Lage ist, so dass sie diametral entgegen ihrem Auftrag zur Völkerverständigung handeln.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">[a2] Ich lasse mich gern eines anderen belehren. Aber die vorliegenden Dokumente des <em>OPCW</em> lassen keine andere Erkenntnis zu als die, dass es eine wissenschaftlichen Ansprüchen genügende Untersuchung der (vermeintlichen?) Giftgasvorfälle in Talmenes einfach nicht gegeben hat.</span></p>
<h2><span style="font-family: arial,helvetica,sans-serif;">Quellen</span></h2>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[1] 15.4.2017; <a href="https://www.opcw.org/">https://www.opcw.org/</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[2][4][11][45][46] Sitzung des UN-Sicherheitsrates am 7.4.2017; <a href="http://www.un.org/press/en/2017/sc12783.doc.htm">http://www.un.org/press/en/2017/sc12783.doc.htm</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[3] Thomas Pany; 7.4.2017; <a href="https://www.heise.de/tp/features/USA-greifen-syrischen-Luftwaffenstuetzpunkt-an-3677688.html">https://www.heise.de/tp/features/USA-greifen-syrischen-Luftwaffenstuetzpunkt-an-3677688.html</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[5] 21.10.2016; <a href="http://www.uranmunition.org/die-usa-bestaetigen-dass-sie-abgereichertes-uran-in-syrien-verschossen-haben/">http://www.uranmunition.org/die-usa-bestaetigen-dass-sie-abgereichertes-uran-in-syrien-verschossen-haben/</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[6] <a href="https://www.bundeskanzlerin.de/Content/DE/Pressemitteilungen/BPA/2017/04/2017-04-07-erklaerung-merkel-hollande.html;jsessionid=4D3A47165ABE20184321CC6D6979FB1F.s7t2?nn=614982">https://www.bundeskanzlerin.de/Content/DE/Pressemitteilungen/BPA/2017/04/2017-04-07-erklaerung-merkel-hollande.html;jsessionid=4D3A47165ABE20184321CC6D6979FB1F.s7t2?nn=614982</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[7] 11.9.2013; <a href="http://www.globalresearch.ca/STUDY_THE_VIDEOS_THAT_SPEAKS_ABOUT_CHEMICALS_BETA_VERSION.pdf">http://www.globalresearch.ca/STUDY_THE_VIDEOS_THAT_SPEAKS_ABOUT_CHEMICALS_BETA_VERSION.pdf</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[8] <a href="http://domiholblog.tumblr.com/post/119844980919/terror-paten-und-f%C3%BCrstent%C3%BCmer-in-syrien">http://domiholblog.tumblr.com/post/119844980919/terror-paten-und-f%C3%BCrstent%C3%BCmer-in-syrien</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[9] <a href="http://www.tagesanzeiger.ch/ausland/naher-osten-und-afrika/War-Ankara-in-den-GiftgasAngriff-verwickelt/story/30962921">http://www.tagesanzeiger.ch/ausland/naher-osten-und-afrika/War-Ankara-in-den-GiftgasAngriff-verwickelt/story/30962921</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[10] 14.1.2014; <a href="https://s3.amazonaws.com/s3.documentcloud.org/documents/1006045/possible-implications-of-bad-intelligence.pdf">https://s3.amazonaws.com/s3.documentcloud.org/documents/1006045/possible-implications-of-bad-intelligence.pdf</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[12] <a href="https://peds-ansichten.de/2016/11/das-giftgas-von-ghouta-und-unser-krieg-gegen-syrien/">https://peds-ansichten.de/2016/11/das-giftgas-von-ghouta-und-unser-krieg-gegen-syrien/</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[13][14][15][16] 25.8.2016; <a href="http://www.zeit.de/politik/ausland/2016-08/syrien-baschar-al-assad-militaer-chemiewaffen-zivilisten-un-bericht">http://www.zeit.de/politik/ausland/2016-08/syrien-baschar-al-assad-militaer-chemiewaffen-zivilisten-un-bericht</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[17][22][29] Letter dated 24.August 2016 from the Secretary-General addressed to the President of the Security Council; S.43ff; <a href="http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738">http://www.un.org/en/ga/search/view_doc.asp?symbol=S/2016/738</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[18][21] 25.8.2016; <a href="http://www.unric.org/de/uno-schlagzeilen/27812-un-bericht-bestaetigt-giftgaseinsatz-in-syrien">http://www.unric.org/de/uno-schlagzeilen/27812-un-bericht-bestaetigt-giftgaseinsatz-in-syrien</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[19][40][41][43] Sitzung des UN-Sicherheitsrates vom 28.2.2017, S.5/26; S.8/26; deutsche Übersetzung; <a href="http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf">http://www.un.org/depts/german/sr/sr_sonst/s17-172.pdf</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[20] 15.4.2017; Reports submitted by / transmitted by the Secretary-General to the Security Council in 2016; <a href="http://www.un.org/en/sc/documents/sgreports/2016.shtml">http://www.un.org/en/sc/documents/sgreports/2016.shtml</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[23][28] Letter dated 25.Februar from the Secretary-General addressed to the President of the Security Council; dito S.31ff; <a href="http://undocs.org/S/2015/138">http://undocs.org/S/2015/138</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[24][27][30] 15.4.2017; <a href="https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria">https://en.wikipedia.org/wiki/OPCW_Fact-Finding_Mission_in_Syria</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[25] 15.4.2017; <a href="https://en.wikipedia.org/wiki/Talmenes_chemical_attack">https://en.wikipedia.org/wiki/Talmenes_chemical_attack</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[26] <a href="https://www.hrw.org/news/2014/05/13/syria-strong-evidence-government-used-chemicals-weapon">https://www.hrw.org/news/2014/05/13/syria-strong-evidence-government-used-chemicals-weapon</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[31][32][33][34] 16.6.2014; <a href="https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf">https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[35][37] Ansgar Graw; 22.4.2014; <a href="https://www.welt.de/politik/ausland/article127203206/Giftgasfund-koennte-US-Strategie-durchkreuzen.html">https://www.welt.de/politik/ausland/article127203206/Giftgasfund-koennte-US-Strategie-durchkreuzen.html</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[36] 26.2.2017; <a href="http://blauerbote.com/2017/02/26/syrische-ahrar-al-sham-beschaeftigt-deutsche-gerichte/">http://blauerbote.com/2017/02/26/syrische-ahrar-al-sham-beschaeftigt-deutsche-gerichte/</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[38] 24.9.2013; <a href="http://www.bbc.com/news/world-middle-east-23927399">http://www.bbc.com/news/world-middle-east-23927399</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[39][44] 28.2.2017; <a href="http://www.sueddeutsche.de/news/politik/konflikte-russland-und-china-verhindern-syrien-sanktionen-dpa.urn-newsml-dpa-com-20090101-170228-99-473579">http://www.sueddeutsche.de/news/politik/konflikte-russland-und-china-verhindern-syrien-sanktionen-dpa.urn-newsml-dpa-com-20090101-170228-99-473579</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[42] 1984; George Orwell; 1948; deutsche Übersetzung von 1950; S.23;  <a href="https://ia601801.us.archive.org/16/items/Gorwellbeutew1/Gorwellbeutew1.pdf">https://ia601801.us.archive.org/16/items/Gorwellbeutew1/Gorwellbeutew1.pdf</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">Bilder:</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b1] 12.4.2017; Suche bei Ixquick; &#8222;Talmenes, 21.4.2014&#8220;; https://s13-eu4.ixquick.com/do/search</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b2] Screenshot, Google-Suche nach &#8222;Talmenes Giftgas&#8220;; 20.4.2017; https://www.google.de/?gws_rd=ssl#q=Talmenes+Giftgas</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b3] 25.8.2016; Firas Taki/Anadolu Agency/Getty Images; http://www.zeit.de/politik/ausland/2016-08/syrien-baschar-al-assad-militaer-chemiewaffen-zivilisten-un-bericht; Lizenz: k.A.</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b4] Screenshot aus OPCW-Report vom 16.6.2014; https://www.opcw.org/fileadmin/OPCW/S_series/2014/en/s-1191-2014_e_.pdf</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[Titelbild] Datei: krak-of-chevaliers-1078528_960_720.jpg; Quelle: https://pixabay.com; Lizenz: CC0 Public Domain</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" rel="category tag">Naher Osten</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/ban-ki-moon/" rel="tag">Ban Ki-moon</a>, <a href="https://peds-ansichten.de/tag/facts-finding-mission/" rel="tag">Facts Finding Mission</a>, <a href="https://peds-ansichten.de/tag/francois-delattre/" rel="tag">Francois Delattre</a>, <a href="https://peds-ansichten.de/tag/giftgas/" rel="tag">Giftgas</a>, <a href="https://peds-ansichten.de/tag/hrw/" rel="tag">HRW</a>, <a href="https://peds-ansichten.de/tag/kafr-zita/" rel="tag">Kafr Zita</a>, <a href="https://peds-ansichten.de/tag/khan-sheikhoun/" rel="tag">Khan Sheikhoun</a>, <a href="https://peds-ansichten.de/tag/kooperation/" rel="tag">Kooperation</a>, <a href="https://peds-ansichten.de/tag/massenvernichtungs-waffen/" rel="tag">Massenvernichtungs-Waffen</a>, <a href="https://peds-ansichten.de/tag/moderate-opposition/" rel="tag">Moderate Opposition</a>, <a href="https://peds-ansichten.de/tag/opcw/" rel="tag">OPCW</a>, <a href="https://peds-ansichten.de/tag/sanktionen/" rel="tag">Sanktionen</a>, <a href="https://peds-ansichten.de/tag/talmenes/" rel="tag">Talmenes</a>, <a href="https://peds-ansichten.de/tag/un-sicherheitsrat/" rel="tag">UN-Sicherheitsrat</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/" title="Permalink zu Die OPCW und die UN als Werkzeuge der Globalisten (1)" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/" rel="prev"><span class="meta-nav">&larr;</span> Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="d7f20d6cc3"  name="81bb31203e"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3f2713979fa0f1f9373d988d5454fc9" );document.getElementById("d7f20d6cc3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="735d68a536" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/">Die OPCW und die UN als Werkzeuge der Globalisten (1)</a>
							<span class="post-date">22. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a>
							<span class="post-date">15. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/erklaerung-des-russischen-aussenministeriums-vom-7-4-2017-zu-den-ereignissen-in-syrien/">Erklärung des russischen Außenministeriums vom 7.4.2017 zu den Ereignissen in Syrien</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-im-dunkeln-tappen/">Die im Dunkeln tappen</a>
							<span class="post-date">10. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/zur-lage-in-syrien-8-april-2017/">Zur Lage in Syrien &#8211; 8.April 2017</a>
							<span class="post-date">8. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/weiter-schlafen/">Weiter Schlafen?</a>
							<span class="post-date">7. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-blinden-und-syrien/">Die Blinden und Syrien</a>
							<span class="post-date">4. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-rechtspopulisten-antreiber-von-frieden-und-verstaendigung/">Die Rechtspopulisten &#8211; Antreiber von Frieden und Verständigung</a>
							<span class="post-date">2. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/werbung-fuer-die-bundeswehr-ein-fallbeispiel-in-mehreren-akten-2/">Werbung für die Bundeswehr – Ein Fallbeispiel in mehreren Akten (2)</a>
							<span class="post-date">1. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/03/peds-satire-ecke/">Peds Satire-Ecke</a>
							<span class="post-date">27. März 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/03/die-globalisierung-und-der-transhumanismus-2/">Die Globalisierung und der Transhumanismus (2)</a>
							<span class="post-date">26. März 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/03/alexander-dugin-wladimir-putin-und-ein-hetzwerk-von-frontal21/">Alexander Dugin, Wladimir Putin und ein Hetzwerk von frontal21</a>
							<span class="post-date">21. März 2017</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (64)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (17)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (20)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (116)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (5)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (14)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (50)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (39)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (2)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (42)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (14)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (25)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (32)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (20)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/04/'>April 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/03/'>März 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">andi</span> bei <a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/#comment-1153">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></li><li class="recentcomments"><span class="comment-author-link">adolfkurt</span> bei <a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/#comment-1152">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/04/die-im-dunkeln-tappen/#comment-1142">Die im Dunkeln tappen</a></li><li class="recentcomments"><span class="comment-author-link">Wiwaldi</span> bei <a href="https://peds-ansichten.de/2017/04/die-im-dunkeln-tappen/#comment-1141">Die im Dunkeln tappen</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/04/zur-lage-in-syrien-8-april-2017/#comment-1137">Zur Lage in Syrien &#8211; 8.April 2017</a></li><li class="recentcomments"><span class="comment-author-link">indamixx</span> bei <a href="https://peds-ansichten.de/2017/04/zur-lage-in-syrien-8-april-2017/#comment-1136">Zur Lage in Syrien &#8211; 8.April 2017</a></li><li class="recentcomments"><span class="comment-author-link">AirBon01</span> bei <a href="https://peds-ansichten.de/2017/04/werbung-fuer-die-bundeswehr-ein-fallbeispiel-in-mehreren-akten-2/#comment-1125">Werbung für die Bundeswehr – Ein Fallbeispiel in mehreren Akten (2)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://twitter.com/FriedemannWo' rel='external nofollow' class='url'>FriedemannWo</a></span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-1123">Die Inszenierungen der Weißhelme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://twitter.com/FriedemannWo' rel='external nofollow' class='url'>FriedemannWo</a></span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-1122">Die Inszenierungen der Weißhelme</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-1121">Die Inszenierungen der Weißhelme</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/03/">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://peds-ansichten.de/2017/04/01/" aria-label="Beiträge veröffentlicht am 1. April 2017">1</a></td><td><a href="https://peds-ansichten.de/2017/04/02/" aria-label="Beiträge veröffentlicht am 2. April 2017">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://peds-ansichten.de/2017/04/04/" aria-label="Beiträge veröffentlicht am 4. April 2017">4</a></td><td>5</td><td>6</td><td><a href="https://peds-ansichten.de/2017/04/07/" aria-label="Beiträge veröffentlicht am 7. April 2017">7</a></td><td><a href="https://peds-ansichten.de/2017/04/08/" aria-label="Beiträge veröffentlicht am 8. April 2017">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://peds-ansichten.de/2017/04/10/" aria-label="Beiträge veröffentlicht am 10. April 2017">10</a></td><td>11</td><td><a href="https://peds-ansichten.de/2017/04/12/" aria-label="Beiträge veröffentlicht am 12. April 2017">12</a></td><td>13</td><td>14</td><td><a href="https://peds-ansichten.de/2017/04/15/" aria-label="Beiträge veröffentlicht am 15. April 2017">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td id="today"><a href="https://peds-ansichten.de/2017/04/22/" aria-label="Beiträge veröffentlicht am 22. April 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='https://peds-ansichten.de/tag/al-nusra-front/' class='tag-link-14 tag-link-position-1' title='8 Themen' style='font-size: 12.487179487179pt;'>Al-Nusra-Front</a>
<a href='https://peds-ansichten.de/tag/aleppo/' class='tag-link-716 tag-link-position-2' title='6 Themen' style='font-size: 10.692307692308pt;'>Aleppo</a>
<a href='https://peds-ansichten.de/tag/al-jazeera/' class='tag-link-158 tag-link-position-3' title='5 Themen' style='font-size: 9.4358974358974pt;'>Al Jazeera</a>
<a href='https://peds-ansichten.de/tag/angst/' class='tag-link-20 tag-link-position-4' title='6 Themen' style='font-size: 10.692307692308pt;'>Angst</a>
<a href='https://peds-ansichten.de/tag/ard/' class='tag-link-272 tag-link-position-5' title='10 Themen' style='font-size: 14.102564102564pt;'>ARD</a>
<a href='https://peds-ansichten.de/tag/bilderberg-konferenz/' class='tag-link-494 tag-link-position-6' title='5 Themen' style='font-size: 9.4358974358974pt;'>Bilderberg-Konferenz</a>
<a href='https://peds-ansichten.de/tag/brzezinski/' class='tag-link-118 tag-link-position-7' title='5 Themen' style='font-size: 9.4358974358974pt;'>Brzezinski</a>
<a href='https://peds-ansichten.de/tag/cia/' class='tag-link-316 tag-link-position-8' title='6 Themen' style='font-size: 10.692307692308pt;'>CIA</a>
<a href='https://peds-ansichten.de/tag/council-on-foreign-relations/' class='tag-link-297 tag-link-position-9' title='8 Themen' style='font-size: 12.487179487179pt;'>Council on Foreign Relations</a>
<a href='https://peds-ansichten.de/tag/deutschland/' class='tag-link-349 tag-link-position-10' title='11 Themen' style='font-size: 14.820512820513pt;'>Deutschland</a>
<a href='https://peds-ansichten.de/tag/donald-trump/' class='tag-link-713 tag-link-position-11' title='6 Themen' style='font-size: 10.692307692308pt;'>Donald Trump</a>
<a href='https://peds-ansichten.de/tag/dresden/' class='tag-link-471 tag-link-position-12' title='5 Themen' style='font-size: 9.4358974358974pt;'>Dresden</a>
<a href='https://peds-ansichten.de/tag/egotismus/' class='tag-link-22 tag-link-position-13' title='6 Themen' style='font-size: 10.692307692308pt;'>Egotismus</a>
<a href='https://peds-ansichten.de/tag/empathie/' class='tag-link-23 tag-link-position-14' title='8 Themen' style='font-size: 12.487179487179pt;'>Empathie</a>
<a href='https://peds-ansichten.de/tag/false-flag/' class='tag-link-30 tag-link-position-15' title='7 Themen' style='font-size: 11.589743589744pt;'>False Flag</a>
<a href='https://peds-ansichten.de/tag/feindbilder/' class='tag-link-94 tag-link-position-16' title='6 Themen' style='font-size: 10.692307692308pt;'>Feindbilder</a>
<a href='https://peds-ansichten.de/tag/fluechtlinge/' class='tag-link-40 tag-link-position-17' title='7 Themen' style='font-size: 11.589743589744pt;'>Flüchtlinge</a>
<a href='https://peds-ansichten.de/tag/freie-syrische-armee/' class='tag-link-16 tag-link-position-18' title='6 Themen' style='font-size: 10.692307692308pt;'>Freie Syrische Armee</a>
<a href='https://peds-ansichten.de/tag/goldman-sachs/' class='tag-link-88 tag-link-position-19' title='6 Themen' style='font-size: 10.692307692308pt;'>Goldman Sachs</a>
<a href='https://peds-ansichten.de/tag/investmentfonds/' class='tag-link-75 tag-link-position-20' title='4 Themen' style='font-size: 8pt;'>Investmentfonds</a>
<a href='https://peds-ansichten.de/tag/iran/' class='tag-link-11 tag-link-position-21' title='4 Themen' style='font-size: 8pt;'>Iran</a>
<a href='https://peds-ansichten.de/tag/islamischer-staat/' class='tag-link-13 tag-link-position-22' title='11 Themen' style='font-size: 14.820512820513pt;'>Islamischer Staat</a>
<a href='https://peds-ansichten.de/tag/israel/' class='tag-link-150 tag-link-position-23' title='5 Themen' style='font-size: 9.4358974358974pt;'>Israel</a>
<a href='https://peds-ansichten.de/tag/john-mccain/' class='tag-link-9 tag-link-position-24' title='5 Themen' style='font-size: 9.4358974358974pt;'>John McCain</a>
<a href='https://peds-ansichten.de/tag/katar/' class='tag-link-10 tag-link-position-25' title='6 Themen' style='font-size: 10.692307692308pt;'>Katar</a>
<a href='https://peds-ansichten.de/tag/muslimbrueder/' class='tag-link-163 tag-link-position-26' title='7 Themen' style='font-size: 11.589743589744pt;'>Muslimbrüder</a>
<a href='https://peds-ansichten.de/tag/nato/' class='tag-link-38 tag-link-position-27' title='4 Themen' style='font-size: 8pt;'>NATO</a>
<a href='https://peds-ansichten.de/tag/neoliberalismus/' class='tag-link-98 tag-link-position-28' title='7 Themen' style='font-size: 11.589743589744pt;'>Neoliberalismus</a>
<a href='https://peds-ansichten.de/tag/propaganda/' class='tag-link-132 tag-link-position-29' title='18 Themen' style='font-size: 18.410256410256pt;'>Propaganda</a>
<a href='https://peds-ansichten.de/tag/psychopathen/' class='tag-link-21 tag-link-position-30' title='7 Themen' style='font-size: 11.589743589744pt;'>Psychopathen</a>
<a href='https://peds-ansichten.de/tag/rand/' class='tag-link-236 tag-link-position-31' title='5 Themen' style='font-size: 9.4358974358974pt;'>RAND</a>
<a href='https://peds-ansichten.de/tag/recep-erdogan/' class='tag-link-621 tag-link-position-32' title='7 Themen' style='font-size: 11.589743589744pt;'>Recep Erdogan</a>
<a href='https://peds-ansichten.de/tag/russland/' class='tag-link-7 tag-link-position-33' title='11 Themen' style='font-size: 14.820512820513pt;'>Russland</a>
<a href='https://peds-ansichten.de/tag/saudi-arabien/' class='tag-link-359 tag-link-position-34' title='5 Themen' style='font-size: 9.4358974358974pt;'>Saudi-Arabien</a>
<a href='https://peds-ansichten.de/tag/spieletheorie/' class='tag-link-95 tag-link-position-35' title='5 Themen' style='font-size: 9.4358974358974pt;'>Spieletheorie</a>
<a href='https://peds-ansichten.de/tag/staatsterrorismus/' class='tag-link-377 tag-link-position-36' title='5 Themen' style='font-size: 9.4358974358974pt;'>Staatsterrorismus</a>
<a href='https://peds-ansichten.de/tag/syrien/' class='tag-link-8 tag-link-position-37' title='29 Themen' style='font-size: 22pt;'>Syrien</a>
<a href='https://peds-ansichten.de/tag/syrische-arabische-armee/' class='tag-link-583 tag-link-position-38' title='5 Themen' style='font-size: 9.4358974358974pt;'>Syrische Arabische Armee</a>
<a href='https://peds-ansichten.de/tag/terroristen/' class='tag-link-379 tag-link-position-39' title='5 Themen' style='font-size: 9.4358974358974pt;'>Terroristen</a>
<a href='https://peds-ansichten.de/tag/tuerkei/' class='tag-link-144 tag-link-position-40' title='13 Themen' style='font-size: 16.076923076923pt;'>Türkei</a>
<a href='https://peds-ansichten.de/tag/usa/' class='tag-link-39 tag-link-position-41' title='10 Themen' style='font-size: 14.102564102564pt;'>USA</a>
<a href='https://peds-ansichten.de/tag/verantwortung/' class='tag-link-45 tag-link-position-42' title='4 Themen' style='font-size: 8pt;'>Verantwortung</a>
<a href='https://peds-ansichten.de/tag/werbung/' class='tag-link-131 tag-link-position-43' title='6 Themen' style='font-size: 10.692307692308pt;'>Werbung</a>
<a href='https://peds-ansichten.de/tag/zentralbanken/' class='tag-link-64 tag-link-position-44' title='4 Themen' style='font-size: 8pt;'>Zentralbanken</a>
<a href='https://peds-ansichten.de/tag/zinseszins/' class='tag-link-59 tag-link-position-45' title='4 Themen' style='font-size: 8pt;'>Zinseszins</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'88701489',post:'5578',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '5578' ]);
</script>
</body>
</html>
