<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">

<title>Die Skripal-Affäre &#8211; Episode einer Verschwörung &#8211; Peds Ansichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Die Skripal-Affäre &#8211; Episode einer Verschwörung Kommentar-Feed" href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/treville/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-default-fonts-css'  href='//fonts.googleapis.com/css?family=Gudea%3A400%2C400italic%2C700%2C700italic%7CMagra%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='treville-related-posts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/navigation.js?ver=20170619'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die UNO &#8211; Machtinstrument gegen Korea (2)' href='https://peds-ansichten.de/2018/03/die-uno-machtinstrument-gegen-korea-2/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/" />
<link rel='shortlink' href='https://wp.me/p60bjb-2y0' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F03%2Fdie-skripal-affaere-episode-einer-verschwoerung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F03%2Fdie-skripal-affaere-episode-einer-verschwoerung%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #95aabf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Skripal-Affäre &#8211; Episode einer Verschwörung" />
<meta property="og:url" content="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/" />
<meta property="og:description" content="Vom Muster einer Verschwörung, die zu einer erneuten Zerfleischung der europäischen Völker untereinander führen kann Während &#8211; sehr nachvollziehbar &#8211; einigermaßen rational denkende Beob…" />
<meta property="article:published_time" content="2018-03-29T22:15:23+00:00" />
<meta property="article:modified_time" content="2018-03-30T23:08:08+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2018/03/Flasche_Fluessigkeit_2918183_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="637" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Die Skripal-Affäre &#8211; Episode einer Verschwörung" />
<meta name="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2018/03/Flasche_Fluessigkeit_2918183_960_720.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-9796 single-format-standard custom-background">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

		
				</div><!-- .site-branding -->

				<div id="header-navigation" class="header-area">

					<div class="top-navigation-menu-wrap"></div>
					
				</div>

			</div><!-- .header-main -->

			
				<div id="main-navigation-wrap" class="main-navigation-wrap clearfix">

					<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

						<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/regionen/">Regionen</a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7924"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien</a>
	<ul class="sub-menu">
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7928"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7931"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten</a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7951"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7946"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7947"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8135"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7932"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan</a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika</a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7953"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7930"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					</nav><!-- #main-navigation -->

				</div>

			
		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-9796" class="post-9796 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-frankreich category-grossbritannien category-politik_und_gesellschaft category-russland category-syrien category-usa tag-kriegspsychose tag-neocons tag-verschwoerung">

	<header class="entry-header">

		<h1 class="entry-title">Die Skripal-Affäre &#8211; Episode einer Verschwörung</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/" title="00:15" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-30T00:15:23+00:00">30. März 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span><span class="meta-comments"> <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comments">10 Kommentare</a></span></div>
	</header><!-- .entry-header -->

	<img width="900" height="480" src="https://peds-ansichten.de/wp-content/uploads/2018/03/Flasche_Fluessigkeit_2918183_960_720-900x480.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<div class="post-content">

		<div class="entry-content clearfix">

			<p style="text-align: center;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Vom Muster einer Verschwörung, die zu einer erneuten Zerfleischung der europäischen Völker untereinander führen kann</span></strong></p>
<hr />
<p style="text-align: justify;"><em><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Während &#8211; sehr nachvollziehbar &#8211; einigermaßen rational denkende Beobachter im Falle des Giftanschlags von Salisbury rätseln, ob westliche Spitzenpolitiker und Medien noch alle Tassen im Schrank haben, erkennen die meisten nicht, um was es hier wirklich geht; um eine unmissverständliche Drohung gegenüber &#8211; nicht nur &#8211; Russland und außerdem das &#8222;altbewährte&#8220; Aufeinanderhetzen der europäischen Nationen durch eine ziokonservative, anglo-amerikanische Gang!</span></strong></em><span id="more-9796"></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Menschen haben &#8211; wie immer &#8211; freien Eintritt für die <a href="https://peds-ansichten.de/2018/03/giftgasmorde-und-neuer-kalter-krieg/"><strong>neue Theaterinszenierung</strong></a> erhalten. Ja, sie wurden regelrecht mit (propagandistischer) Gewalt in die Arena geleitet, um denen zuzuhören, auf die sie hören sollen. Sie lauschen damit jenen, für die sie bestimmte Dinge tun oder auch nicht tun sollen. Dafür werden sie in Atem gehalten und in Lager geteilt. Ihre Emotionen werden in Beschlag genommen und Angst wird getriggert. Wie gehetzte Tiere irren sie durch die Arena, ihr Blick wird eingeengt, die Wahrnehmung dadurch selektiv geführt. Das ist der Modus, in dem man mit Menschen tun, sie manipulieren und missbrauchen kann.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Entscheidend an der Skripal-Affäre ist nicht die rationale Bewertung sondern die emotionale Ausschlachtung. Genau dafür hat sie nämlich auch stattgefunden. Mögen viele die britische Regierung und ihre &#8222;Partner&#8220; ob deren Wirkens im Falle Skripal als hirnrissig einschätzen; sie sind es beileibe nicht! Wie auch der Plot als Ganzes, bei all seiner Abstrusität, keinesfalls eine Idee von Trotteln ist. Das sehen Sie schon allein an der Wirkung. Die Mechanismen welche man dieser Tage bei den Menschen abruft, hat man ihnen über Jahre wie ein Gift eingeträufelt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Genau das wissen jene, welche dieses Schauspiel losgetreten haben.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ich erinnere an einen kürzlich veröffentlichten Rubikon-Artikel, der ein <strong><a href="https://peds-ansichten.de/2018/03/fortsetzung-des-krieges-gegen-syrien/">detailliertes Komplott offenlegte</a></strong>, welches im Januar des Jahres 2018 ausgeheckt wurde. Was da passierte, erfüllt alle Merkmale einer Verschwörung und ihre Umsetzung erleben wir derzeit. Der Text erschien am 3. März 2018 unter </span><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">dem Titel <a href="https://www.rubikon.news/artikel/lasst-uns-syrien-aufteilen"><strong>&#8222;Lasst uns Syrien aufteilen&#8220;</strong></a> und ist an Brisanz kaum zu überbieten; wurde in den Massenmedien jedoch bis heute &#8211; aus gutem Grund &#8211; konsequent verschwiegen. Denn die Anzeichen deuten darauf hin, dass diese selbst Teil der Verschwörung sind. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Der Originaltext (von Karin Leukefeld ins Deutsche übersetzt) stammte aus der libanesischen Tageszeitung Al Akhbar und ist (in Arabisch) <a href="https://www.rubikon.news/artikel/lasst-uns-syrien-aufteilen"><strong>hier einsehbar</strong></a>. In beklemmender Weise zeigt das dort veröffentlichte Dokument, wie eine bestimmte Kaste von westlichen Eliten sich darauf festgelegt hat, Russland in die Schranken zu weisen. Die Informationen von Al Akhbar bestätigen norwegische und französische Veröffentlichtungen, deren Inhalte durch <a href="https://einarschlereth.blogspot.de/">Einar Schlereth</a> <strong><a href="http://www.neopresse.com/politik/naherosten/syrien-leaks-geheimes-dokument-zeigt-wie-der-westen-syrien-zerstoeren-will/">bei Neopress</a></strong> aufgearbeitet wurden. (1,2) Auf all diese Quellen beziehe ich mich im folgenden mehrfach.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wer sich da am 11. Januar 2018 in Washington als &#8222;kleine Syrien-Gruppe&#8220; (was für eine Sprachvergewaltigung!) traf, waren diese:</span></p>
<ol>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">der Chef der Nahost-Abteilung im britischen Außenministerium, Hugh Clearly</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">der für das entsprechende Ressort in Frankreich zuständige Jerome Bonnafont</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">der stellvertretende Minister der USA für den Nahen Osten, David Satterfield</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">der Berater des jordanischen Außenministers, Nawaf Tell</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">der Sicherheitsbeauftragte im saudischen Innenministerium, Jamal al-Aqeel</span></li>
</ol>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">In Bezug auf Russland waren sich die Teilnehmer einig:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;dass sie nicht mehr mit Lawrows süßen Worten zufrieden wären und Moskau unter Druck gesetzt werden müsse&#8220; (3)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Achten wir auf die Sprachwahl. Diese Leute zeigten keinerlei Interesse, einen Ausgleich mit dem größten Land der Erde zu finden. Russland wird als Feind und nichts anderes wahrgenommen. Da kann es noch so kooperativ und konstruktiv auftreten. Seine Bemühungen werden in den Augen der Paranoiden IMMER als arglistige Täuschung betrachtet. Die Projektion der Kriegstreiber liest sich herausragend in &#8222;Lawrows süßen Worten&#8220;. Darin zeigt sich auch, dass die dort versammelten, noch nicht die tatsächlichen Psychopathen sind, welche aus dem Hintergrund steuern, sondern indoktrinierte, gehirngewaschene Politiker. An Sprache erkennt man Psyche.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Mir ist es sehr wichtig, auf die Bedeutung der Sprachform im Zitat hinzuweisen. Russland unterstützt, das Völkerrecht beachtend, eine legitime Regierung in ihrem Kampf gegen zehntausende islamistische Extremisten, die vom Westen durch Berater und dessen eigenes Militär unterstützt und mit Milliardengeldern wie Waffen vollgepumpt wurden. Ohne diese zehntausenden hochgerüsteten, fanatisierten Kämpfer aus bis zu 80 Staaten dieser Erde gäbe es den Krieg in Syrien schlicht nicht!</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Russland sucht außerdem transparent und für jeden, der es sehen will, eine friedliche Lösung des nach Syrien importierten Konflikts. Und genau das wollen die Teilnehmer der &#8222;kleinen Syrien-Gruppe&#8220; nicht. &#8222;Süße Worte&#8220; erfordern bei diesen Leuten Maßnahmen, dass &#8222;Moskau unter Druck gesetzt werden müsse&#8220;. Das ist die Sprache der Gewalt, der von Macht und Herrschaft. Es ist die Sprache des Dritten Reiches, das ist Goebbels 2.0. Frieden ist Krieg und Krieg ist Frieden. In obiger Sprachwahl erkennen Sie, was Orwell mit diesem Sinnspruch ausdrücken wollte.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;">Diese Leute wollen nichts anderes als &#8222;ihre Lösung&#8220; umgesetzt haben und drehen sich entsprechend die Wahrheit zurecht. Und das beginnt in deren eigenen Köpfen. Politikern dieses Schlages muss man nichts mehr befehlen. Sie wissen schon zuvor, was sie für ihre Auftraggeber umzusetzen haben und glauben an die Legitimation ihres Tuns. So auch erklärt sich die Sprache des US-&#8222;Diplomaten&#8220; Satterfield:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Wir werden die Angreifbarkeit des Herrn Putin während der Präsidentschaftswahlen bestens zu unseren Gunsten zu nutzen wissen. Wir werden die Stimmung gegen Assad unter den russischen Wählerinnen und Wählern intensiv anheizen, mehr Sitzungen im UN-Sicherheitsrat beantragen und begleitend eine Medienkampagne gegen ihn.&#8220; (4)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sie lesen etwas von irgendwelchen diplomatischen Bemühungen, einen Konflikt zu lösen? Nein, Sie erkennen unverhohlene Feindschaft, gepaart mit Zynismus, um dem politischen Gegner, der den eigenen Machtanspruch behindert, zu schädigen. Nichts ist zu lesen von den salbungsvollen Worten, mit denen die Bevölkerung danach mit westlichen Wertespielen für dumm verkauft wird. Ist denn da noch etwas mit Demokratie? Nein, das ist Krieg. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wann holten die Verschwörer den Fall Skripal doch gleich aus dem Giftschrank? </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Richtig, genau vor der Präsidentenwahl in Russland. So, wie Satterfield es Monate zuvor versprochen hatte.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Gibt es einen Grund, dass Satterfield &#8222;so sauer&#8220; war? Natürlich:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;uns fehlt schlicht die nötige Kraft, um das Regime daran zu hindern, die verbliebenen Oppositionsgebiete in Idlib und in der östlichen Ghouta von den Rändern her aufzurollen.&#8220; (5)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Man redet hier &#8211; und zwar sinnverzerrt (Regime, Oppostionsgebiete) &#8211; von den eigenen Söldnern, die ein fremdes &#8222;unartiges&#8220; Land terrorisieren. In der eigenen Schönfärbung ist einem die Demokratie einen Dreck wert. Denn, wenn man Kräfte abschätzt, wie man seine militanten religiösen und bezahlten Gewalttäter an den Rändern der &#8222;Oppositionsgebiete&#8220; einen souveränen Staat &#8222;aufrollen lässt&#8220;; was ist da domokratisch oder humanistisch oder freiheitlich?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Gruppe &#8211; die Verschwörer! &#8211; planten Kampagnen, welche sehr bald in Medien und Politik als Rufe einer besorgten Völkergemeinschaft verkauft werden sollten und sie taten es wirklich sehr dreist, für mich zu dreist. Aus meiner Sicht sollte das kein wirklich &#8222;geheimes&#8220; Protokoll bleiben. Aus diesem Grunde wurde es über Kanäle an die Öffentlichkeit lanciert. Zuvor wurde es außerdem der syrischen Regierung zugespielt, als unverblümte Drohung zum &#8222;Einlenken&#8220;.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Denn das ist es; eine unverhohlene Drohung, die mitteilt, dass den &#8222;<a href="https://peds-ansichten.de/2017/10/die-langen-schatten-des-greater-middle-east/"><strong>kreativen Gestaltern</strong></a>&#8220; Demokratie und Völkerrecht absolut egal sind. Sie zeigen ihren Opponenten, dass nur sie allein die Macht besitzen, um die Geschicke dieser Welt zu bestimmen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ebenso unverblümt teilen sie auf diese Weise mit, dass sie und nur sie die Meinungsführerschaft besitzen und so in der Lage sind, zu manipulieren; die Bevölkerung, aber auch deren Politiker. Was die Politiker betrifft, informieren sie uns zudem, dass sie die Kontrolle über diese Politiker besitzen.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Im Protokoll lesen wir zudem,</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;dass es weiterhin einen Bedarf an Flexibilität gibt, um sicher zu gehen, dass das Regime nicht Genf verlässt (…) während die Amerikaner nicht die Schaffung einer Übergangsregierung stützen, wie in der Resolution 2254 der UNO angegeben.&#8220; (6)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Genf war über Jahre das Mittel der Wahl, um jede konstruktive Verhandlungslösung zu blockieren und damit eine Friedenslösung, inklusive innerer syrischer Versöhnung zu verhindern. Genf und damit auch die Vereinten Nationen waren und sind <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/"><strong>Teil der Verschwörung gegen Syrien</strong></a> UND gegen Russland wie auch den Iran. Daher durften nachgewiesen und wiederholt vor allem Vertreter von Terroristen (blumig &#8222;Hohes Verhandlungskommitee&#8220; genannt) nach Genf reisen (a1). Das Protokoll des Treffens lässt uns wissen:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Für die Umsetzung des US-amerikanischen Teilungsplans für Syrien sollen nach dem Willen der Teilnehmer die Vereinten Nationen eine zentrale Rolle spielen. Priorität liege bei den Genfer Syriengesprächen, deren Bedeutung untermauert werden soll.&#8220; (7)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ja, Sie lesen richtig. Die UNO, die gleiche, welche sich am 26. Juni 1945 feierlich der von ihr verabschiedeten Charta verpflichtete (8).  Sie lässt sich erneut einbinden, um ein souveränes Mitglied ihrerselbst zu zerschlagen. Die Vereinten Nationen sind Teil einer gigantischen Verschwörung gegen Syrien und die kriminellen &#8222;Diplomaten&#8220; der &#8222;kleinen Syrien-Gruppe&#8220; sprechen ganz offen über diese Rolle der UN.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Warum thematisieren das die Massenmedien niemals?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Weil sie dumm, inkompetent und indoktriniert, opportunistisch und korrupt bis auf die Knochen sind?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Vielleicht auch, wie gesagt vielleicht. Doch viel schlüssiger ist die Annahme, dass die Massenmedien, mindestens jedoch ein relevanter Teil dieser Branche, Teil der Veschwörung sind!</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Medien als Teil der Verschwörung sind nicht investigativ. Ganz im Gegenteil verhindern sie mit all ihrer medialen Macht echte Aufklärung. So ergibt sich auch ein Sinn, wenn Massenmedien den in allen Bereichen der Gesellschaft aufkommenden und begründeten Verdacht verschiedener Verschwörungen mit dem <a href="https://peds-ansichten.de/2017/08/verschwoerungstheorie-als-kampfbegriff-gegen-das-freie-denken/" target="_blank" rel="noopener"><strong>bescheuerten Dauerargument</strong></a> &#8222;Verschwörungstheorie&#8220; zu diffamieren suchen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das möchten die Verschwörer also gern wiederhaben; &#8222;ihr Genf&#8220;, um Astana auszuhebeln und wieder mehr diplomatischen Druck &#8211; gesegnet von einer selbst kreierten &#8222;Völkergemeinschaft&#8220; &#8211; ausüben zu können. Was interessieren da die USA eine UN-Resolution (Resolution 2253,2254) (9), wenn sie ihren Machtansprüchen nicht dient? Was interessieren die Vereinigten Staaten von Amerika überhaupt irgendein Völkerrecht, wenn es ihnen nichts nützt?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Was interessieren die USA irgendwelche Interessen des syrischen Volkes? Na nichts! Das macht es ihnen auch ohne Skrupel möglich, zu überlegen, wie man</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;das Regime dazu bringt, ein neues Grundgesetz zu diskutieren, freie Wahlen unter UN-Kontrolle und die Schaffung eines Milieus, das wahrscheinlich diese Prozesse favorisiert&#8220; (10)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Noch ein sprachliches Meisterwerk, so finde ich, ist das: &#8222;freie Wahlen unter UN-Kontrolle&#8220;. Mir fallen da als erster Kassenschlager der Vereinten Nationen gleich die &#8222;freien Wahlen&#8220; in Südkorea im Jahre 1948 ein, als eine faschistoide Regierung unter faschistoiden Bedingungen und unter UN-Kontrolle &#8222;gewählt&#8220; wurde (11). Wer dieses Wahlverfahren damals durchgesetzt hat? Sie dürfen dreimal raten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Und heute macht man das genauso. Jordanien &#8211; als Teilnehmer dieser sich selbst entlarvenden &#8222;kleinen Syrien-Gruppe&#8220;, ist zwar nicht demokratisch, aber den Menschen kann man trotzdem ohne Kopfschmerzen einen UN-Hochkommissar aus Jordanien unterjubeln, der Wochen später, wie gewünscht, die armen syrischen Kinder bejammern wird.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Man kann ihnen ja genauso die <a href="https://peds-ansichten.de/2018/03/der-menschenrechtsrat-der-vereinten-nationen-ein-trugbild/" target="_blank" rel="noopener"><strong>saudi-arabische Führung des UN-Menschrechtsrates</strong></a> unter der Tür durchschieben und auch dieser UN-Menschenrechtsrat mit den außergewöhnlichsten Kopfabschneider-Demokraten, welche die Welt je gesehen hat, wird herzzereißend die armen Zivilisten in Syrien bedauern. Ja, eben jene Saudis, die Teilnehmer dieser illustren &#8222;kleinen Syrien-Gruppe&#8220; sein dürfen. Wen ficht es da schon an, dass Demokratie wie ein schmutziger Lappen um jeden &#8222;Freund Syriens&#8220; gewickelt wird, der das blutige Geschäft des Hegemons und seiner Diener abwickelt.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wen interessiert das Unfassbare dieser Verschwörung?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die UNO sind sehr nützlich für die Gestalter, deshalb werden sie auch immer wieder gern in Beschlag genommen. Dann braucht man das Ganze nur noch mit &#8222;Völkergemeinschaft&#8220; etikettieren und fertig ist die scheinbar demokratische Lösung. Die Menschen nehmen es allzugern hin, warum auch sollen sie der bitteren Wahrheit ins Auge blicken? Warum soll man sich auch die unbequeme Frage stellen, ob mit einem solchen Prozedere nicht die Entmündigung des syrischen Volkes verbunden ist?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Völkerrecht wäre etwas, das auch für die Vereinigten Staaten von Amerika verbindlich ist? Die Antwort der US-Eliten darauf lautet: &#8222;Ist uns doch scheißegal. Denn wir haben die Macht&#8220;.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif;">&#8222;Zum Botschafter bei den „Syrischen Demokratischen Kräften“ (SDK) haben die USA (den bisherigen US-Botschafter in Bahrain) William Roebuck ernannt.&#8220; (12)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Man besetzt mit Gewalt das Territorium eines fremden Landes (Syrien östlich des Euphrat), flaggt dort Terroristen in &#8222;Sicherheitskräfte&#8220; um und holt sich Vasallen in dessen Verwaltung. Schließlich inthronisiert man einen ausgemachten Syrien-Hasser wie William Roebuck als Botschafter in diesem völkerrechtswidrig besetzten Territorium. Am 23. März 2018 reiste dieser Mann rotzfrech als &#8222;Diplomat&#8220; illegal in Syrien ein, um seine &#8222;Partner&#8220; von der YPG im nordsyrischen Manbij zu besuchen (13). Sie glauben, den USA gänge es in Syrien um Demokratie?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Alles das wird im Prinzip öffentlich besprochen. Die Botschaft lautet: Wir dürfen alles und wir werden Euch niederwerfen. Wir haben keine Skrupel. Demokratie jubeln wir den Leuten als Botschaft unter, aber wir haben auch grenzenlose Macht, Menschen zu betrügen, zu manipulieren, zu vereinnahmen. Denn die Menschen lassen das für sich zu. Wir können lügen, soviel wir wollen. Wir kommen trotzdem immer damit durch.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Daher ist der Inhalt des hier besprochenen Protokolls als unmissverständlicher und brutaler Machtanspruch zu verstehen!</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">In dem Sinne besprach man eine Neuauflage von Genf, mit dem Verwalter der anglo-amerikanischen Angelegenheiten Stafan de Mistura (einem engen Kollegen von <a href="https://peds-ansichten.de/2017/05/die-opcw-und-die-un-als-werkzeuge-der-globalisten-3#swp"><strong>Volker Perthes von der SWP</strong></a>) an der Spitze, um:</span></p>
<blockquote>
<p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;die Russen an die Wand zu drücken&#8220; (14)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das ist absolute Kriegsrethorik und so stellt sich Diplomatie in den Köpfen von Größenwahnsinnigen dar:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Wir haben jetzt einen festen Plan für die nächsten drei Wochen. Allerdings wurde wenig darüber diskutiert, wie wir den Druck auf Russland aufrechterhalten oder nötigenfalls erhöhen können, wenn sie sich weigern sollten unsere Forderungen gegenüber dem Regime umzusetzen. An dieser Front sollten wir damit weitermachen, was wir bereits tun – die schlimme humanitäre Situation und die russische Komplizenschaft bei den Luftangriffen gegen zivile Ziele anprangern.&#8220; (15)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Wir&#8220; meint natürlich, sie, die Gestalter und dazu die &#8222;abhängig Beschäftigten&#8220;, Politiker und Medien, die in den nachfolgenden Wochen bis hin zum heutige Tag, gehorsam das von ihnen Erwartete erbrachten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Viele Passagen des Dokuments können für die Menschen zu absoluten Augenöffnern werden. Ich empfehle jedem, der ein Gefühl dafür hat, wenn Menschen seiner Umgebung beginnen, an unserem achso fortschrittlichen Wertesystem zu zweifeln, diesen das Dokument in die Hand zu geben. Weil sich dort die Protagonisten die Maske, die nur als Popanz einer Demokratie getragen wird, selbst vom Gesicht reißen und eine Fratze des Krieges, der Macht und der Gewalt offenbaren.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das Protokoll informiert uns, dass man für den damaligen US-Außenminister Rex Tillerson Aufgaben bereit hatte, die jener auch sofort willig umsetzen würde (a2): </span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Den USA ist es gelungen, in der kleinen Runde ihre Führungsrolle zu bekräftigen. Das wird in der kommenden Woche in aller Öffentlichkeit durch die Tillerson-Rede zu Syrien am <a href="https://www.state.gov/secretary/remarks/2018/01/277493.htm">Hoover Institut</a> bekräftigt werden. Satterfield wiederholte mehrmals, dass die USA am politischen Weg festhalten will. In getrennten Treffen (zum Beispiel mit (dem Berater des US-Außenministers) Brian Hook) wurde klar, dass Tillerson sich dafür ins Zeug legen wird.&#8220; (16)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Am 23. Januar lief die Kampagne gegen Syrien &#8211; immer schön die &#8222;bombenden Russen als Unterstützer des Regimes&#8220; betonend &#8211; mit großem Getöse an. Tillersons wörtliche Begründung bei seiner Rede am Hoover-Institut:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Ein völliger Rückzug würde Assads Machtposition wieder stärken und sein brutales Vorgehen gegen sein eigenes Volk würde anhalten.&#8220; (17)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Natürlich waren die Reden nun nicht von der Verschwörung geprägt, sondern von den bekannten Lügen und Verleumdungen, welche diese Verschwörung mehr schlecht als recht zu verbergen suchen. Das machte aber nichts. Denn die altbewährte Propaganda, welche so stumpf und berechenbar daherkommt, aber doch so wirkungsvoll ist, weil sie ganz gezielt auf den empathischen Nerv der Menschen gerichtet ist; sie wurde wieder angefahren.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Menschen über die ständige Wiederholung bestimmter Begriffe, eingebunden in Kontexte, durch Dauergebrauch beim Konsumenten zementiert, emotional zu vereinnahmen; das hatte man mit der Giftgas-Nummer seit 2012 bis zum Erbrechen zelebriert und das würde nun im Syrien-Kontext von vorn beginnen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Weil man in die Giftgaspropaganda so viel investiert hat, lässt man doch jetzt nicht von ihr ab. Mag sie auch noch so absurd daherkommen. Denn die Absurdität spielt nicht die entscheidende Rolle!</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Jetzt wird ihnen vielleicht auch verständlicher, warum die Zirkusnummer von Salisbury mit GIFT abgezogen wurde?</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Man tat es nicht, weil man damit Russland am besten ein Verbrechen unterschieben konnte. Nein, man tat es, weil man damit am besten die Menschen zu manipulieren vermag, ihre Emotionen erreicht. Weil man eben damit die Ratio der Menschen ausschalten kann. Es geht um das systematische Schüren einer Kriegspsychose in Europa durch absolut machtbewusste Brandstifter. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">So kritisch die Vasallenhaftigkeit auch der deutschen Politik gegenüber Russland zu sehen ist, so müssen wir uns trotzdem im Klaren sein, dass die ursächlichen Antriebe dieser Politik nicht von Deutschland ausgehen. So dämlich sind &#8211; zumindest ein respektabler Teil &#8211; die politischen Eliten unseres Landes nicht, als dass ihnen nicht klar wäre, wie schädlich die derzeitige Russland-Politik für Deutschland selbst ist. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ja, wir dürfen uns fragen, was Politiker dazu treibt, neben ihren ideologischen Scheuklappen, Machtgier und Opportunismus, Dinge zu tun, von denen sie wissen, dass sie ganz und gar nicht gut sind.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nur so als Denkanstoß: Die Fähigkeiten anglo-amerikanischer Brandstifter, Gesellschaften zu destabilisieren, sind unseren Politikern wohl bekannt und sie werden regelmäßig daran erinnert. Macht ist &#8222;zur Not&#8220; absolut brutal und rücksichtslos und eine bestimmte Macht ist derzeit tatsächlich &#8222;in Not&#8220; &#8211; was sie sehr gefährlich macht.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Warum lässt sich der französische Präsident Macron zu der Aussage hinreißen, dass man der syrischen Regierung nicht einen einzigen Einsatz von Giftgas nachweisen kann? Um dann auf Tillersons Vorwürfe (siehe oben) einzusteigen, dass man einen Giftgaseinsatz in Syrien unter keinen Umständen tolerieren würde? </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Macron ist nicht so dumm. Er weiß, dass damit die ganze Giftgaskampagne gegen Syrien seit 2012 der Lüge überführt ist. Trotzdem sagt er es, um dann auch noch selbst vorzuschlagen, eine &#8222;internationale Partnerschaft gegen die Straflosigkeit bei Chemiewaffeneinsätzen&#8220; zu gründen und der syrischen Regierung Strafmaßnahmen anzudrohen (18).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Glaubt jemand ernsthaft, dass dieser Vorstoß des französischen Präsidenten keinen Kontext zum Treffen der &#8222;kleinen Syrien-Gruppe&#8220; hatte? </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Selbstverständlich gibt es den Kontext. Macrons Aktivitäten sind Teil der Verschwörung. Sie sind die Botschaft an Russland, dass man sich an kein Völkerrecht dieser Welt halten wird, um die Minimalziele für die westlichen Globalisierer mit aller Rücksichtslosigkeit durchzudrücken. Es geht hier weder um Freiheit, noch geht es um Menschenrechte und es geht auch nicht um Demokratie. Es geht hier &#8211; durch die Blume gesprochen &#8211; um einen radikalen Machtanspruch.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">So spielt sich die Auseinandersetzung zwischen den Kräften der unipolaren, vom Hegemon USA geführten Welt gegen die der aufstrebenden multipolaren Welt ab. Wir sind Zeugen spannender Ereignisse. Warum aber verhalten wir uns dabei wie ein Kaninchen vor der Schlange? Diese Zeit bietet nämlich auch Chancen &#8211; auch für uns!</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">In den Wochen nach diesem 23. Januar wurden die Konsumenten bis zum Erbrechen geflutet von Meldungen über vermeintliche Giftgasangriffe der syrischen Regierung. Haben Sie eine blasse Vorstellung, welche Anzahl von Menschen direkt oder indirekt in diesem schmutzigen Spiel involviert sind? Vielen wird es wahrscheinlich nicht einmal bewusst sein. Doch sie alle verantworten das: Plumpe, aggressive Propaganda, unter Nutzung der vereinigten Sturmtruppe <a href="https://peds-ansichten.de/2017/09/kenneth-roth-die-ngos-und-der-us-machtkampf-in-syrien/"><strong>Nichtregierungsorganisationen</strong></a> sowie der ausgelutschten Trumpfkarte &#8222;<a href="https://peds-ansichten.de/2017/05/weisshelme-tuer-an-tuer-mit-al-qaida/" target="_blank" rel="noopener"><strong>Weißhelme</strong></a>&#8220; (19), schön assistiert von geradezu synchron &#8222;berichtenden&#8220; <a href="https://peds-ansichten.de/2018/02/terroristenstadel-bei-der-tagesschau/" target="_blank" rel="noopener"><strong>Massenmedien</strong></a>, aber auch zusätzlich alle Register ziehend, welche unter der Marke &#8222;Völkergemeinschaft&#8220; aufgefahren werden konnten. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Vereinten Nationen degenerierten zu einer reinen Propagandatruppe, einschließlich ihrer Teilorganisation UNICEF, einschließlich ihres <a href="https://peds-ansichten.de/2018/03/der-menschenrechtsrat-der-vereinten-nationen-ein-trugbild/" target="_blank" rel="noopener"><strong>UN-Menschenrechtsrates</strong></a> plus des UN-Hochkommissars und natürlich auch gern wieder mit der OVCW (a3). </span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Hat irgend jemand aus der westlichen Wertegemeinschaft gefordert, dass der OVCW sofort und uneingeschränkt Zugang nach Salisbury zu gewähren ist?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">In Syrien bekam die OVCW auch keinen Zugriff zu (vermeintlichen) Tatorten; wegen der Terroristen dort. In ihren Berichten steht klar und deutlich, welche islamistischen Gruppierungen den Zugriff verweigerten. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wer verweigert eigentlich der OVCW den Zugriff in Salisbury? Denn sie müsste dort zwingend sein! Terroristen? Paten von Terroristen? Oder WILL die OVCW da gar nicht hin? </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Suchen Sie sich etwas raus. Auf jeden Fall war sie bis zum heutigen Tag nicht dort. Warum soll ein Mitglied der Verschwörer auch daran interessiert sein?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Russland hat inzwischen verstanden. Wären die Wochen zuvor anders verlaufen; hätte es die neuerliche Verschwörung gegen Syrien, welche mittelbar Russland und den Iran treffen soll, nicht gegeben, dann wäre die Rede des russischen Präsidenten vom 1. März 2018 in großen Teilen anderen Inhalts gewesen &#8211; da bin ich mir ziemlich sicher. So aber war über ein Drittel seiner Rede von neuester Waffentechnik geprägt (20,21), welche den Schluss nahelegt, dass eine ernsthafte Provokation gegen dieses Land dramatische Konsequenzen haben wird &#8211; auch für die Vereinigten Staaten von Amerika (22,23). Russland hat begriffen, dass seine &#8222;Partner&#8220; Verschwörer sind.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Putins Botschaft ging an Europa, aber sie ging auch ganz klar an die anglo-amerikanischen Kriegstreiber, eine Gilde von Ziocons, deren globale Herrschaft ins Bröckeln gerät. Eine Clique von Machtgierigen, ganz offenbar durchsetzt und geführt von psychopathischen Menschen, welche ihrem Naturell entsprechend, die neuen Realitäten nicht anerkennen und unfähig sind, die eigene Niederlage hinzunehmen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Der &#8222;Sputnik&#8220;, als ein russisches Boulevard-Magazin, muss nicht immer ernst genommen werden. Aber er hat eine hohe Reichweite. Und wie das auch in der westlichen Medienwelt der Fall ist, lanciert man gern in jenen Medien mit sehr hoher Reichweite Nachrichten, die Botschaften von politischen Führern senden, die man auf offiziellem Parkett nicht so einfach bringen kann.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><strong><a href="https://de.sputniknews.com/zeitungen/20180326320074296-schlag-gegen-syrien-usa/">In diesem Artikel</a></strong> des &#8222;Sputnik&#8220; wird außergewöhnlich offen darüber gefachsimpelt, welche Konsequenzen ein sogenannter Vergeltungsschlag der westlichen Koalition gegen Syrien wegen des vermeintlichen Einsatzes chemischer Waffen seitens der syrischen Armee zur Folge haben würde (24). Der Artikel diskutiert nicht mehr, OB man eine Reaktion &#8211; auf welcher Ebene auch immer &#8211; von seiten Russlands zu erwarten hat. Er sendet vielmehr die sehr, sehr deutliche Botschaft, dass es eine Reaktion &#8211; und zwar eine militärische Reaktion &#8211; auf jeden Fall geben würde! </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Den Kriegstreibern, denen die Adern am Hals, ob der Frechheit, ihnen einfach Syrien wegzunehmen, zu platzen drohen, soll es dienen, sich herunterzukühlen. Der Preis, der für eine neuerliche Eskalation in Syrien durch die westliche Wertegemeinschaft von ihr zu zahlen ist, wurde grob benannt. Russland wird eigene Verluste in Syrien zukünftig beantworten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Salisbury ist also nichts anderes als Teil der psychologischen Kriegführung. Die Geschichte wurde entsprechend und passend zur Indoktrination der Bevölkerung erfunden und dient einer Clique von Globalisten, welche ihr zu Hause vor allem in den USA und Großbritannien hat, die notwendige Psychose anzufachen, welche erforderlich ist, um jede Annäherung an Russland zu verhindern. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Salisbury &#8211; dies nicht zu vergessen &#8211; ist eine von vielen Episoden im Rahmen einer großen Verschwörung. Diese Verschwörung richtet sich nicht nur gegen Syrien. Sie richtet sich auch gegen Russland und den Iran. Aber sie richtet sich zusätzlich gegen das kontinentale Europa, welches noch nie ein wirklicher Partner des Hegemons war und nun als (vorerst wirtschaftlicher) Konkurrent angesehen wird.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Schauen Sie 70, 80 Jahre zurück. Geschichte wiederholt sich nicht, aber Muster, welche Geschichte prägen, können Sie erkennen. Welche Muster das in Gegenwart und Zukunft sind, können wir sehr wohl in eigener Verantwortung selbst bestimmen. Es ist an der Zeit.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Bleiben Sie in dem Sinne schön aufmerksam.</span></p>
<hr />
<h3><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Anmerkungen</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">(a1) Das sogenannten Hohe Verhandlungskommitee, als &#8222;Repräsentant einer syrischen Opposition&#8220;, exakter als Vertreter militanter islamistischer Gruppierungen in Syrien, genießt reichlich Zuwendungen durch Großbritannien und Saudi-Arabien und residiert entsprechend auch gern in diesen beiden Staaten (25).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">(a2) Es darf spekuliert werden, ob es Zufall war, dass US-Präsident Trump seinen Außenminister Tillerson unmittelbar nach dessen ostentativer Verurteilung Russlands als Urheber des Giftanschlags in Salisbury von seinem Amt enthob (26).</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">(a3) OVCW &#8211; Organisation zur Verhinderung des Einsatzes chemischer Waffen</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Quellen</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(1) Auszug aus einem Artikel, der auf 2 französischen und danach auf zwei norwegischen Seiten veröffentlicht wurde; Richard Labévière (früherer Chef-Redakteur für den öffentlichen Schweizer TV-Kanal TSR und den französischen öffentlichen Radiokanal RFI); Erstveröffentlichung bei Investigaction, dessen Quelle die ‚Prochetmoyen‘ ist; weitere Veröffentlichung durch Pål Steigan bei Midtifleisen</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(2,3,6,10,14) 5.3.2018; <a href="http://www.neopresse.com/politik/naherosten/syrien-leaks-geheimes-dokument-zeigt-wie-der-westen-syrien-zerstoeren-will/">http://www.neopresse.com/politik/naherosten/syrien-leaks-geheimes-dokument-zeigt-wie-der-westen-syrien-zerstoeren-will/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(4,5,7,12,15,16) 3.3.2018; <a href="https://www.rubikon.news/artikel/lasst-uns-syrien-aufteilen">https://www.rubikon.news/artikel/lasst-uns-syrien-aufteilen</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(8) 29.3.2018; <a href="https://www.unric.org/de/charta#kapitel1">https://www.unric.org/de/charta#kapitel1</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(9) 18.12.2015; <a href="https://www.un.org/press/en/2015/sc12171.doc.htm">https://www.un.org/press/en/2015/sc12171.doc.htm</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(11) 2.6.2009; <a href="https://bronsteyn.wordpress.com/2009/06/02/koreakrieg-1950-53-krieg-als-vehikel-zur-wahlfalschung-und-zum-militarputsch/">https://bronsteyn.wordpress.com/2009/06/02/koreakrieg-1950-53-krieg-als-vehikel-zur-wahlfalschung-und-zum-militarputsch/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(13) 23.3.2018; <a href="https://deutsch.rt.com/der-nahe-osten/67238-usa-schwaechen-assad-mit-kurden-ypg-syrien-2006-geplant/">https://deutsch.rt.com/der-nahe-osten/67238-usa-schwaechen-assad-mit-kurden-ypg-syrien-2006-geplant/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(17) 26.1.2018; <a href="https://www.rubikon.news/artikel/teile-und-herrsche-in-syrien">https://www.rubikon.news/artikel/teile-und-herrsche-in-syrien</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(18) 23.1.2018; <a href="http://www.zeit.de/politik/ausland/2018-01/paris-chemiewaffen-konferenz-internationale-partnerschaft">http://www.zeit.de/politik/ausland/2018-01/paris-chemiewaffen-konferenz-internationale-partnerschaft</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(19) 28.3.2018; Vanessa Beeley; <a href="https://www.rubikon.news/artikel/die-kriegmacher">https://www.rubikon.news/artikel/die-kriegmacher</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(20) 1.3.2018; <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP02918_050318.pdf">http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP02918_050318.pdf</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(21) 1.3.2018; <a href="http://en.kremlin.ru/events/president/news/56957">http://en.kremlin.ru/events/president/news/56957</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(22) 7.3.2018; <a href="https://russia-insider.com/en/russias-new-nukes-check-mate-war-happy-us-make-world-safer/ri22723">https://russia-insider.com/en/russias-new-nukes-check-mate-war-happy-us-make-world-safer/ri22723</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(23) 30.3.2018; <a href="http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP03818_300318.pdf">http://www.luftpost-kl.de/luftpost-archiv/LP_16/LP03818_300318.pdf</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(24) 26.3.2018; <a href="https://de.sputniknews.com/zeitungen/20180326320074296-schlag-gegen-syrien-usa/">https://de.sputniknews.com/zeitungen/20180326320074296-schlag-gegen-syrien-usa/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(25) 8.9.2016; <a href="https://www.heise.de/tp/features/Neues-von-der-syrischen-Opposition-3316303.html">https://www.heise.de/tp/features/Neues-von-der-syrischen-Opposition-3316303.html</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(26) 13.3.2018; <a href="http://www.zeit.de/politik/ausland/2018-03/trump-entlaesst-aussenminister-tillerson">http://www.zeit.de/politik/ausland/2018-03/trump-entlaesst-aussenminister-tillerson</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(Titelbild) Flasche mit Tropfen; Autor: nir_design (Pixabay); Datum: 27.10.2016; Quelle: https://pixabay.com/de/%C3%A4therische-%C3%B6le-%C3%B6l-duft-flasche-2918183/; Lizenz: CC0 Creative Commons</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">

			
		<div class="entry-categories clearfix">
			<span class="meta-categories clearfix">
				<a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/" rel="category tag">Frankreich</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/" rel="category tag">Großbritannien</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" rel="category tag">Russland</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/" rel="category tag">Syrien</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/" rel="category tag">USA</a>			</span>
		</div><!-- .entry-categories -->

					
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://peds-ansichten.de/tag/kriegspsychose/" rel="tag">Kriegspsychose</a><a href="https://peds-ansichten.de/tag/neocons/" rel="tag">Neocons</a><a href="https://peds-ansichten.de/tag/verschwoerung/" rel="tag">Verschwörung</a>				</span>
			</div><!-- .entry-tags -->

		
		</footer><!-- .entry-footer -->

	</div>

	
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2018/03/die-uno-machtinstrument-gegen-korea-2/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Die UNO &#8211; Machtinstrument gegen Korea (2)</h3></a></div></div>
	</nav>
</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					10 Kommentare				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-2375" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2375" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/74b051eaff75bc0d3268f234f91b13ad?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn"><a href='http://bjoernstipp.wordpress.com' rel='external nofollow' class='url'>Matthias (BT)</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2375">
							<time datetime="2018-03-30T12:46:28+00:00">
								30. März 2018 um 12:46&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hallo Ped.<br />
Das ist erneut ein sehr aufschlussreicher Artikel von Ihnen.<br />
Sehr interessant ist die Erklärung des russischen Außenministeriums vom 28. März. Hier ein kleiner Auszug:<br />
&#8222;Das Verhalten der britischen Behörden löst eine Vielzahl von Fragen aus. Die Bevölkerung von Großbritannien an sich wird hinsichtlich der entscheidenden Momente dieses Zwischenfalls, der als eine ernste Bedrohung deklariert wurde, in Unkenntnis gehalten, unbekannt ist die Gesamtzahl der Betroffenen. Verschwiegen werden Informationen über die Tätigkeit des unweit von Salisbury gelegenen Geheimlabors in Porton Down, wo, wie allen bekannt ist, Arbeiten zur Entwicklung von chemischen Waffen durchgeführt wurden. Verheimlicht werden Angaben über die alljährlichen Manöver „Toxic Knife“, die am Vorabend der Vergiftung der Skripals durch dieses Zentrum zusammen mit britischen Militärs durchgeführt und in deren Verlauf Methoden zur Bekämpfung einer chemischen und biologischen Kontaminierung trainiert wurden.&#8220;<br />
Übung &#8222;Toxic Knife&#8220; &#8211;&gt; scharfer Einsatz??? Bestimmt nur &#8222;Zufall&#8220;.<br />
Die komplette Erklärung findet man hier:<br />
<a href="http://www.mid.ru/de/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3142491" rel="nofollow">http://www.mid.ru/de/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/3142491</a></p>
<p>Viele Grüße</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2375#respond' onclick='return addComment.moveForm( "div-comment-2375", "2375", "respond", "9796" )' aria-label='Antworte auf Matthias (BT)'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2379" class="comment odd alt depth-2 parent">
			<article id="div-comment-2379" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/757aa66b05b073afa323a4a5fd36eb71?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Bernhard Meyer</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2379">
							<time datetime="2018-03-30T15:50:04+00:00">
								30. März 2018 um 15:50&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Danke für den Hinweis!<br />
&#8222;Toxic Knife&#8220; &#8211; Das ist ja wirklich was Neues: Eine Militär-Übung am Vorabend zum Giftanschlag!<br />
Mich wundert nur, dass die es falsch benannt haben. Mit &#8222;Toxic Knife&#8220; kommt man bei der Suche nicht weit. In Wirklichkeit hieß die Übung &#8222;Toxic Dagger&#8220; und man findet diese Seite:<br />
<a href="https://www.gov.uk/government/news/exercise-toxic-dagger-the-sharp-end-of-chemical-warfare" rel="nofollow">https://www.gov.uk/government/news/exercise-toxic-dagger-the-sharp-end-of-chemical-warfare</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2379#respond' onclick='return addComment.moveForm( "div-comment-2379", "2379", "respond", "9796" )' aria-label='Antworte auf Bernhard Meyer'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2387" class="comment even depth-3">
			<article id="div-comment-2387" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/74b051eaff75bc0d3268f234f91b13ad?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn"><a href='http://bjoernstipp.wordpress.com' rel='external nofollow' class='url'>Matthias (BT)</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2387">
							<time datetime="2018-03-30T21:54:19+00:00">
								30. März 2018 um 21:54&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wird ein Übersetzungsfehler sein.<br />
Daher als der Dolch. Dann ist das Statement aber in Russisch verfasst und vom Übersetzungsdienst dann ins Deutsche. Aber super, dass Sie die offizielle britischen Quelle gefunden haben.<br />
Danke.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2372" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-2372" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c054d51111fc2a47c3e14fde448bc48a?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">ichmalwieder</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2372">
							<time datetime="2018-03-30T11:40:22+00:00">
								30. März 2018 um 11:40&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Als Techniker kann ich Politik nicht immer verstehen. Aber Kriegstechnik hat jede Menge Schadstoffe im Gepäck. Jede Bombe, jede Granate enthält giftige Stoffe und so manche Granate/Panzerung enthält Uran. Wer weiß schon, was die großen schwarzen Wolken und noch schlimmer die weißen nach einem Bombenangriff alles an giftigen Stoffen freisetzen können. Ganz zu schweigen von den Abgasen der Panzer.<br />
Die Präsentation der neuen Wunder-Waffen von Putin sind ein fake gewesen. Ja, manchmal wiederholt sich Geschichte  und Fliehkraft bleibt Fliehkraft</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2372#respond' onclick='return addComment.moveForm( "div-comment-2372", "2372", "respond", "9796" )' aria-label='Antworte auf ichmalwieder'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2373" class="comment byuser comment-author-ped bypostauthor even depth-2 parent">
			<article id="div-comment-2373" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c7cd8bc0fd594be37eb2a16b118a414f?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Ped</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2373">
							<time datetime="2018-03-30T11:47:35+00:00">
								30. März 2018 um 11:47&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wo ist im ersten Absatz der Kontext zum Artikel?<br />
Die &#8222;neuen Wunderwaffen&#8220; sind nicht von Putin.<br />
Die &#8222;Präsentation&#8220; war real.<br />
Und das:<br />
&#8222;Ja, manchmal wiederholt sich Geschichte und Fliehkraft bleibt Fliehkraft&#8220;<br />
ist sinnfrei.</p>
<p>Freundliche Grüße, Ped</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2373#respond' onclick='return addComment.moveForm( "div-comment-2373", "2373", "respond", "9796" )' aria-label='Antworte auf Ped'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2380" class="comment odd alt depth-3 parent">
			<article id="div-comment-2380" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c054d51111fc2a47c3e14fde448bc48a?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">ichmalwieder</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2380">
							<time datetime="2018-03-30T17:30:02+00:00">
								30. März 2018 um 17:30&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Danke. Recherchieren Sie nach Hyperschall und Fliehkraft 🙂<br />
Ansonsten wollte ich mich auf die Verurteilung Einsatz von Chemie-Waffen beziehen, obwohl eigentlich jede Bombe eine ist.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2381" class="comment byuser comment-author-ped bypostauthor even depth-3">
			<article id="div-comment-2381" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c7cd8bc0fd594be37eb2a16b118a414f?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Ped</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2381">
							<time datetime="2018-03-30T17:50:53+00:00">
								30. März 2018 um 17:50&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<blockquote><p>Danke. Recherchieren Sie nach Hyperschall und Fliehkraft</p></blockquote>
<p>Sie gehen von einer Grundannahme aus, welche bei Vorstellung dieser Waffen nicht postuliert wurde. Grübeln Sie mal, wo Ihr Denkfehler liegen könnte.</p>
<p>Freundliche Grüße, Ped</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2374" class="comment odd alt depth-2">
			<article id="div-comment-2374" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/1bd2885325cd30127c8b9641466ccd58?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Himbeertoni</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2374">
							<time datetime="2018-03-30T12:02:53+00:00">
								30. März 2018 um 12:02&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ ichmalwieder</p>
<p>Ich bewundere die grenzenlose Unbeschwertheit, mit der Sie  &#8222;Wissen&#8220; anbieten, ohne auch von thematischen Grundkenntnissen je gestreift worden zu sein.</p>
<p>Ihr Kommentar ist so überflüssig wie ein Hallenbad mit Bademützen-Zwang.</p>
<p>Bitte gehen Sie weiter, hier gibt es für Sie nichts zu sehen!</p>
<p>Freundliche Grüße</p>
<p>mirzuwider</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2374#respond' onclick='return addComment.moveForm( "div-comment-2374", "2374", "respond", "9796" )' aria-label='Antworte auf Himbeertoni'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2370" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2370" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/5892f6c78ea01fd66c8a373e3d8cbebb?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Leser Jochen</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2370">
							<time datetime="2018-03-30T09:56:33+00:00">
								30. März 2018 um 09:56&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lieber Ped,</p>
<p>danke für den Bericht. Vieles ist aufgeklärten Menschen inzwischen klar.<br />
Meiner Meinung nach müssen die Pläne der Kriegstreiber viel härter durchkreuzt werden. Man sollte die mit eigenen Maßnahmen genau so vor vollendete Tatsachen stellen, wie die das immer tun. Einen Großkrieg trauen sich diese Psychopaten eh nicht. Wer soll denn für die kämpfen? Diese großteils degenerierte junge Generation hier? Oder der alte Volkssturm. Ich, zur zweiteren Gruppe gehörend, wüßte für wen ich kämpfe.<br />
Die russische Diplomatie ist sehr gut, aber wenn das gegenüber garnicht versteht, oder will, bringt das wenig. Letztens sah ich das Video Lawrow-Mistura. Schon die Körpersprache von Mistura sagte alles, der saß mit verschränkten Armen da.<br />
Langsam verschwinden die Terroristen aus Kernsyrien, nur das ist wichtig.</p>
<p>Ich wünsche ein paar schöne Osterfeiertage.<br />
LG aus Berlin.<br />
Jochen</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2370#respond' onclick='return addComment.moveForm( "div-comment-2370", "2370", "respond", "9796" )' aria-label='Antworte auf Leser Jochen'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2385" class="comment odd alt depth-2">
			<article id="div-comment-2385" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/56813f8b537901a152bd53f84f4287d0?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Uwe Pohle</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2385">
							<time datetime="2018-03-30T21:23:10+00:00">
								30. März 2018 um 21:23&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hallo Jochen,<br />
Ihr Wort in Gottes Gehörgang (einen Großkrieg trauen sich diese Psychopathen eh nicht). Ich bin ja auf Ihrer Seite und würde, glaube ich, auch dort kämpfen. Aber Fakt ist, dass die Situation zwischen den Großmächten noch nie so aufgeheizt war wie z.Zt. &#8211; jedenfalls solange ich denken kann und ich gehöre auch nicht mehr zum jüngsten Semester. Bei einem so offen perversem und für den gesunden Menschenverstand nicht mehr fassbaren Vorgehen von diesen psychopatischen Politikern ist doch mit dem schlimmsten zu rechnen! Offene und unverhohlene Aufklärung ist notwendig, immer und überall, von Jedem der denken kann und nicht vereinnahmt oder verdummt wurde. Deshalb danke an Ped und all die Anderen da draußen, die uns Futter geben.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/?replytocom=2385#respond' onclick='return addComment.moveForm( "div-comment-2385", "2385", "respond", "9796" )' aria-label='Antworte auf Uwe Pohle'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
	</div><!-- #comments -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="e29fc73474"  name="f358d4f6f2"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "32658902c978708f1dddabc3ad51ebad" );document.getElementById("e29fc73474").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c9b6fae89" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside></div>		<div class="widget-wrap"><aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a>
											<span class="post-date">30. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-uno-machtinstrument-gegen-korea-2/">Die UNO &#8211; Machtinstrument gegen Korea (2)</a>
											<span class="post-date">27. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/tagesschau-und-die-nachricht-hinter-der-nachricht-7/">Tagesschau und die Nachricht hinter der Nachricht (7)</a>
											<span class="post-date">24. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/propaganda-statt-journalismus/">Propaganda statt Journalismus</a>
											<span class="post-date">23. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/der-menschenrechtsrat-der-vereinten-nationen-ein-trugbild/">Der Menschenrechtsrat der Vereinten Nationen &#8211; ein Trugbild?</a>
											<span class="post-date">20. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/hingenommene-kriegsrhetorik/">Hingenommene Kriegsrhetorik</a>
											<span class="post-date">17. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/giftgasmorde-und-neuer-kalter-krieg/">Giftgasmorde und Neuer Kalter Krieg</a>
											<span class="post-date">15. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/heilsamer-respekt/">Heilsamer Respekt</a>
											<span class="post-date">14. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/warum-die-luegen-herr-gabriel/">Warum die Lügen, Herr Gabriel?</a>
											<span class="post-date">10. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-farce-der-roten-linien/">Die Farce der roten Linien</a>
											<span class="post-date">8. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/fortsetzung-des-krieges-gegen-syrien/">Fortsetzung des Krieges gegen Syrien</a>
											<span class="post-date">6. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-uno-das-kriegswerkzeug-gegenueber-korea-1/">Die UNO &#8211; Machtinstrument gegen Korea (1)</a>
											<span class="post-date">3. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/02/die-eliten-und-wir/">Die Eliten und wir</a>
											<span class="post-date">28. Februar 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/02/die-beweise-und-der-glaube-von-james-mattis/">James Mattis und die gleichgeschalteten Medien</a>
											<span class="post-date">24. Februar 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/02/von-den-kleinen-kriegen-der-friedensbewegten/">Von den kleinen Kriegen der Friedensbewegten</a>
											<span class="post-date">21. Februar 2018</span>
									</li>
					</ul>
		</aside></div><div class="widget-wrap"><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Neueste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://bjoernstipp.wordpress.com' rel='external nofollow' class='url'>Matthias (BT)</a></span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2387">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">Uwe Pohle</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2385">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2381">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">ichmalwieder</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2380">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">Bernhard Meyer</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2379">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bjoernstipp.wordpress.com' rel='external nofollow' class='url'>Matthias (BT)</a></span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2375">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">Himbeertoni</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2374">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2373">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">ichmalwieder</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2372">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li><li class="recentcomments"><span class="comment-author-link">Leser Jochen</span> bei <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/#comment-2370">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a></li></ul></aside></div><div class="widget-wrap"><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1164">Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(216)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(90)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1165">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Korea&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(79)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(33)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(111)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(90)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(56)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(46)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="calendar-4" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://peds-ansichten.de/2018/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2018">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="https://peds-ansichten.de/2018/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2018">6</a></td><td>7</td><td><a href="https://peds-ansichten.de/2018/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2018">8</a></td><td>9</td><td><a href="https://peds-ansichten.de/2018/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2018">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td><a href="https://peds-ansichten.de/2018/03/14/" aria-label="Beiträge veröffentlicht am 14. March 2018">14</a></td><td><a href="https://peds-ansichten.de/2018/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2018">15</a></td><td>16</td><td><a href="https://peds-ansichten.de/2018/03/17/" aria-label="Beiträge veröffentlicht am 17. March 2018">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="https://peds-ansichten.de/2018/03/20/" aria-label="Beiträge veröffentlicht am 20. March 2018">20</a></td><td>21</td><td>22</td><td><a href="https://peds-ansichten.de/2018/03/23/" aria-label="Beiträge veröffentlicht am 23. March 2018">23</a></td><td><a href="https://peds-ansichten.de/2018/03/24/" aria-label="Beiträge veröffentlicht am 24. March 2018">24</a></td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td><a href="https://peds-ansichten.de/2018/03/27/" aria-label="Beiträge veröffentlicht am 27. March 2018">27</a></td><td>28</td><td>29</td><td><a href="https://peds-ansichten.de/2018/03/30/" aria-label="Beiträge veröffentlicht am 30. March 2018">30</a></td><td id="today">31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="widget-wrap"><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2018/03/'> März 2018 &nbsp;(12)</option>
	<option value='https://peds-ansichten.de/2018/02/'> Februar 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Schlagwörter</h3></div><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.260273972603pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 10.301369863014pt;" aria-label="Aleppo (7 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 10.301369863014pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-4" style="font-size: 15.671232876712pt;" aria-label="ARD (14 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-5" style="font-size: 9.3424657534247pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-6" style="font-size: 9.3424657534247pt;" aria-label="Bundeswehr (6 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-7" style="font-size: 12.219178082192pt;" aria-label="CIA (9 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-8" style="font-size: 11.260273972603pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/daesh/" class="tag-cloud-link tag-link-640 tag-link-position-9" style="font-size: 9.3424657534247pt;" aria-label="Daesh (6 Einträge)">Daesh</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-10" style="font-size: 13.753424657534pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-11" style="font-size: 10.301369863014pt;" aria-label="Donald Trump (7 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 9.3424657534247pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 13.753424657534pt;" aria-label="Empathie (11 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-14" style="font-size: 13.753424657534pt;" aria-label="False Flag (11 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-15" style="font-size: 13.753424657534pt;" aria-label="Feindbilder (11 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 10.301369863014pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 9.3424657534247pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/giftgas/" class="tag-cloud-link tag-link-886 tag-link-position-18" style="font-size: 12.219178082192pt;" aria-label="Giftgas (9 Einträge)">Giftgas</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-19" style="font-size: 9.3424657534247pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-20" style="font-size: 9.3424657534247pt;" aria-label="Ideologie (6 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 15.671232876712pt;" aria-label="Islamischer Staat (14 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-23" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-24" style="font-size: 10.301369863014pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/kurden/" class="tag-cloud-link tag-link-658 tag-link-position-25" style="font-size: 9.3424657534247pt;" aria-label="Kurden (6 Einträge)">Kurden</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-26" style="font-size: 10.301369863014pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 10.301369863014pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 12.986301369863pt;" aria-label="OPCW (10 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 20.849315068493pt;" aria-label="Propaganda (27 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-30" style="font-size: 10.301369863014pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-31" style="font-size: 11.260273972603pt;" aria-label="Recep Erdogan (8 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 12.986301369863pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-33" style="font-size: 10.301369863014pt;" aria-label="Sanktionen (7 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 9.3424657534247pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 11.260273972603pt;" aria-label="Staatsterrorismus (8 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 22pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrien-krieg/" class="tag-cloud-link tag-link-756 tag-link-position-38" style="font-size: 9.3424657534247pt;" aria-label="Syrien-Krieg (6 Einträge)">Syrien-Krieg</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-39" style="font-size: 15.671232876712pt;" aria-label="Tagesschau (14 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-40" style="font-size: 15.671232876712pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 15.095890410959pt;" aria-label="UNO (13 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 12.219178082192pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 9.3424657534247pt;" aria-label="Verantwortung (6 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/verschwoerung/" class="tag-cloud-link tag-link-48 tag-link-position-44" style="font-size: 8pt;" aria-label="Verschwörung (5 Einträge)">Verschwörung</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3424657534247pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</aside></div><div class="widget-wrap"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Empfohlene Seiten</h3></div><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9661"><a href="https://kenfm.de">KenFM</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9641"><a target="_blank" href="https://nocheinparteibuch.wordpress.com/">Nocheinparteibuch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></aside></div><div class="widget-wrap"><aside id="meta-4" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/treville/" title="Treville WordPress Theme">Treville</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-74b051eaff75bc0d3268f234f91b13ad">
	</div>
	<div class="grofile-hash-map-757aa66b05b073afa323a4a5fd36eb71">
	</div>
	<div class="grofile-hash-map-c054d51111fc2a47c3e14fde448bc48a">
	</div>
	<div class="grofile-hash-map-c7cd8bc0fd594be37eb2a16b118a414f">
	</div>
	<div class="grofile-hash-map-1bd2885325cd30127c8b9641466ccd58">
	</div>
	<div class="grofile-hash-map-5892f6c78ea01fd66c8a373e3d8cbebb">
	</div>
	<div class="grofile-hash-map-56813f8b537901a152bd53f84f4287d0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'88701489',post:'9796',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '9796' ]);
</script>

</body>
</html>
