<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus Kommentar-Feed" href="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Martin Schulz, die SPD und ihre Täuschung der Wähler' href='https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1O2' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F08%2Fvon-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F08%2Fvon-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus" />
<meta property="og:url" content="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/" />
<meta property="og:description" content="Eine der wichtigen Voraussetzungen für das wunschgemäße Funktionieren des homo oeconomicus ist die Beliebigkeit. Denn nur über Beliebigkeit lässt sich ein Gemeinwesen auch berechnen und in subjekti…" />
<meta property="article:published_time" content="2017-08-30T06:37:30+00:00" />
<meta property="article:modified_time" content="2017-08-30T06:37:30+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
CSS-Ped
*/
.post-content p, {
   font-family: Arial, TimesNewRoman, Georgia;
}			</style>
		</head>

<body class="post-template-default single single-post postid-6946 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2015/06/2017-06-13_Geldscheine_Pixabay_CC0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2015/06/2017-06-13_Geldscheine_Pixabay_CC0.jpg 940w, https://peds-ansichten.de/wp-content/uploads/2015/06/2017-06-13_Geldscheine_Pixabay_CC0-640x135.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2015/06/2017-06-13_Geldscheine_Pixabay_CC0-768x162.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/" rel="prev"><span class="meta-nav">&larr;</span> Martin Schulz, die SPD und ihre Täuschung der Wähler</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-6946" class="post-6946 post type-post status-publish format-standard has-post-thumbnail hentry category-geldsystem category-politik_und_gesellschaft category-philosophie_und_psychologie tag-bruttoinlandsprodukt tag-doppelte-buchfuehrung tag-faschismus tag-ideologie tag-kapitalismus tag-sozialismus">
					<h1 class="entry-title">Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/" title="08:37" rel="bookmark"><span class="entry-date">30. August 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif;">Eine der wichtigen Voraussetzungen für das wunschgemäße Funktionieren des homo oeconomicus ist die Beliebigkeit. Denn nur über Beliebigkeit lässt sich ein Gemeinwesen auch berechnen und in subjektiven, machtbasierten Fantasiewerten wie Geld darstellen. Mehr noch lässt sich die Einzigartigkeit der in ihm lebenden Individuen und seiner Umwelt eindampfen in ein vorgeschriebenes Muster, das sein Wirken als von Würde befreitem Wesen innerhalb einer lenkbaren Masse sicherstellt.</span></em></strong><span id="more-6946"></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das sind düstere Aussagen, doch ist unser Menschenbild, als Teil der Matrix in unseren Köpfen dem eingangs Gesagten viel näher, als sich die Meisten das zugestehen mögen. Das Menschenbild versteckt sich hinter der Akzeptanz sogenannter Wirtschaftswissenschaften und dem Hinnehmen von Kennziffern, von Quantitäten, von denen wir unser Zusammenleben abhängig machen. Das nüchtern klingende Bruttoinlandsprodukt (BIP), wie auch das früher zur Berechnung verwendete Bruttosozialprodukt (BSP) ist zum Gradmesser sogenannter gesunder Volkswirtschaften aufgestiegen und dieses Mantra wird bis heute an Bildungseinrichtungen gelehrt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Der Bruder des ermordeten US-amerikanischen Präsidenten John F. Kennedy, Robert F. Kennedy, hielt zu diesem Thema am 18.März des Jahres 1968 eine bemerkenswerte Rede. Zwei Tage zuvor hatte er offiziell seine Anwartschaft um das Amt des US-Präsidenten offiziell verkündet. Seine Rede musste für die etablierte Machtelite, deren Teil er selbst war, wie eine Kriegserklärung erscheinen. Riss sie doch den Vorhang vom &#8222;besten und menschlichsten System das wir bisher hatten&#8220; ohne Rücksicht auf die Belange der eigenen Kaste nieder.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Dieser Mann hatte allerbeste Chancen, neuer Präsident der Vereinigten Staaten von Amerika zu werden. Weniger als drei Monate später sollte er jedoch einem Mordanschlag zum Opfer fallen. Die deutsche Wikipedia ergeht sich zu diesem Anschlag in Auslassungen über mögliche &#8222;Verschwörungstheorien&#8220;. Einen möglichen Zusammenhang mit der brisanten Rede wenige Wochen zuvor aber verschweigt sie, ja sie verschweigt die Rede überhaupt.  <span style="font-size: 10pt;">[1]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Was also sagte der auch Bobby Kennedy genannte US-Senator vor dem Auditorium der Universität von Kansas:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;In zu großem Ausmaß und für zu lange Zeit haben wir die Qualität eines Menschen und den Wert einer Gemeinschaft lediglich nach der Anhäufung materieller Dinge bemessen. Unser Bruttosozialprodukt beläuft sich gegenwärtig [1968] auf über 800 Milliarden Dollar pro Jahr, aber wenn wir die USA nach diesem Bruttosozialprodukt beurteilen, dann gehören dazu auch Luftverschmutzung und Zigarettenwerbung und Rettungsfahrzeuge, die die Opfer von Verkehrsunfällen von unseren Highways abtransportieren, außerdem Spezialschlösser für unsere Haustüren und Gefängnisse für die Leute, die sie aufbrechen. Die Zerstörung der Mammutbäume gehört dazu und der Verlust der natürlichen Schönheiten unseres Landes, die einer außer Kontrolle geratenen Zersiedelung des Landes zum Opfer gefallen sind. Napalm gehört dazu und Atomsprengköpfe und Polizeifahrzeuge mit denen die Aufstände in unseren Städten bekämpft werden müssen. Whitmans Gewehr gehört dazu und Specks Messer und die Fernsehprogramme, die Gewalt verherrlichen, um Spielzeuge an unsere Kinder zu verkaufen.&#8220; <span style="font-size: 10pt;">[2]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Kennedy dachte weiter und ein wacher Leser kann hier wirkliche Empathie herauslesen. So bedauert der Redner zutiefst, dass die wahren Werte nicht zählen.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Was für das Bruttosozialprodukt andererseits keine Rolle spielt, sind die Gesundheit unserer Kinder, die Qualität ihrer Erziehung, die Freude die sie beim Spielen haben. Die Schönheit unserer Dichtung zählt nicht, es zählen nicht die Stabilität unserer Ehen, die Intelligenz unserer öffentlichen Debatten oder die Anständigkeit unserer Beamten. Es zählen nicht unsere Klugheit und unser Mut, weder unsere Weisheit noch unsere Ausbildung, weder unser Mitgefühl noch die Liebe zu unserem Land, kurz: Es zählt alles, außer dem was das Leben lebenswert macht.&#8220; <span style="font-size: 10pt;">[3]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-family: arial, helvetica, sans-serif;">Bobby Kennedy erkannte im letzen Satz (vielleicht sogar nur unterbewusst) den fundamentalen Widerspruch. Ob er ihn auflösen konnte? Wahrscheinlich nicht, denn ich meine: </span><span style="font-family: arial, helvetica, sans-serif;">Alles was das Leben lebenswert macht, kann nicht (abrechenbar) zählen, denn es ist nicht abzählbar.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Eine der grundsätzlichen Probleme unseres gelebten Systems ist der (so meine Sicht) Irrglaube, dass man die wirklichen uns nachhaltig glücklich machenden Aspekte tatsächlich bewerten, bemessen, in Zahlen ausdrücken kann. Eine Krücke, von der wir nicht lassen können, ein Fetisch, der unsere Gier künstlich hochhält, nämlich das Geld, soll Heilung über ein (nicht abwertend gemeint) krankes Gesellschafts- und Denkmodell bringen. Es wird der Versuch unternommen, Einzigartikeit, also Qualitäten in Quantitäten umzurechnen. </span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Unsere Welt wird von Zahlen regiert, die in den Geschäftsbüchern von Nationen und Konzernen produziert werden. Aber diese Zahlen sind beliebig und illusorisch. Wie konnte es soweit kommen, dass wir uns an diesen in die Irre führenden Leuchttürmen orientieren, dass wir bei der Ausrichtung unserer Politik, unserer Institutionen, unserer Volkswirtschaften, unserer Gesellschaften von ihnen abhängig wurden? Woher stammen diese falschen Propheten, diese Zahlen und Konten?&#8220; <span style="font-size: 10pt;">[4]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Diese Absurdität hat mittlerweile in sozialen Sicherungssystemen Einzug gehalten. Krankenversorgung und Gesundheit wird inzwischen <a href="https://peds-ansichten.de/2015/09/die-spieletheorie-und-der-siegeszug-des-neoliberalismus-2/"><strong>tatsächlich berechnet</strong></a>. Grundversorgung wird berechnet. Mehr noch werden diese Berechnungen von Gegenleistungen abhängig gemacht. Leistungen muss man sich verdienen und sie müssen abrechenbar sein. Dann kann gegen gerechnet werden, welche Ansprüche gerechtfertigt sind. </span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Die doppelte Buchführung &#8211; ein Segen oder eher Fluch?</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Maßstab hierbei ist unser Geldsystem und dessen Buchführung &#8211; genauer gesagt die doppelte Buchführung. Was sich nicht rechnet, ist nichts wert. Wir alle leben in der Welt der doppelten Buchführung und diese Welt ist <a href="https://peds-ansichten.de/2015/05/unser-finanzsystem-was-es-ist-und-was-es-nicht-ist/"><strong>allgegenwärtig in unseren Köpfen</strong></a>. Diese Welt ist eine der Aufrechnung von Schuld. Die kalte Natur der Bücher hat drastische Auswirkungen auf unsere Emotionen.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Eine kleine Einführung wie die doppelte Buchführung im Rahmen unseres Schuldgeldsystems funktioniert, finden Sie hier: <strong><a href="https://peds-ansichten.de/2015/06/kredite-und-ihre-rolle-im-schuldgeldsystem/">Kredite &#8211; der Hebel zur Geldschöpfung</a></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Die Geschichte der doppelten Buchführung ist eine der fortwährenden und immer stärkeren Durchdringung aller Bereiche der Gesellschaften; beginnend in der privaten Wirtschaft hin zu nationalen Volkswirtschaften, inzwischen angekommen in einem globalen Modell. Das, was wir heute als Phänomen der Globalisierung beobachten, ist zugleich die Globalisierung der doppelten Buchführung.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Die doppelte Buchführung geht einher mit weiteren Komponenten. Diese Komponenten:</span></p>
<ul>
<li><span style="font-family: arial, helvetica, sans-serif;">die doppelte Buchführung</span></li>
<li><span style="font-family: arial, helvetica, sans-serif;">der Zins und Zinseszins</span></li>
<li><span style="font-family: arial, helvetica, sans-serif;">das Buchgeld</span></li>
<li><span style="font-family: arial, helvetica, sans-serif;">die Gier und der Egoismus</span></li>
</ul>
<p><span style="font-family: arial, helvetica, sans-serif;">erschufen in Anwendung und Wechselwirkung den Kapitalismus.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das stufenweise und dann jeweils exponentielle Wachstum der Geldmenge erlaubte die atemberaubende Steigerung der Produktion von Gütern &#8211; auf Kredit und mit den dafür etablierten unendlich vielen Schuldverhältnissen. Der Antrieb dafür war die Gier und die Akzeptanz der Gesellschaften, dass Geld &#8222;wertvoll&#8220; ist. Das und die so wunderbare mathematische Verwertbarkeit des Geldes erlaubten zudem das Aufblühen solcher sogenannten (normativen) Wissenschaften wie der von Betriebswirtschaft und Finanzen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Aber: Das alles ist das Ergebnis eines dominant gewordenen Denkmodells, einer uns alle innewohnenden Matrix. Es ist keinesfalls ein Naturgesetz, doch ist es ein (nicht zwingend in unser Leben gekommenes) Ergebnis der menschlichen Natur. Diese Matrix hat uns zu einer völlig <a href="https://peds-ansichten.de/2017/05/exportweltmeister-feiern-in-der-matrix/"><strong>verqueren Einstellung</strong></a> gegenüber unserer Umwelt geführt. Das ist eine Einstellung, welche die oft gepriesene Einzigartigkeit und Intelligenz des homo sapiens doch sehr in Frage stellt. Ist sie doch mitnichten von Intelligenz und Klugheit gesteuert &#8211; sondern von Instinkten!</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Die Australierin Jane Gleeson-White, Autorin des Buches &#8222;Soll + Haben&#8220;, in welchem sie sich mit Geschichte und Auswirkungen der doppelten Buchführung auseinander setzt, sagt dazu sehr treffend:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Weil die Buchführung alles und jedes auf seinen Geldwert herunter bricht, hat sie uns veranlasst, die eine frei zugängliche Ressource des Lebens am geringsten zu schätzen: die Natur.&#8220; <span style="font-size: 10pt;">[5]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Und ich füge hinzu: und vor allem das Leben selbst &#8211; einschließlich des menschlichen Lebens.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Erhellende Begrifflichkeiten</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Ist Ihnen schon einmal aufgefallen &#8211; und zwar auf die Semantik der Worte bezogen, dass im Wort ERZÄHLEN das Wort ZÄHLEN enthalten ist? ERZÄHLT werden Geschichten. Das sind QUALITÄTEN; einzigartige Beschreibungen von Dingen und Vorgängen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">ZÄHLEN tun wir Gleichartiges, QUANTITÄTEN. Gleichartig werden die von uns erkannten Objekte und Subjekte durch Abstraktion, durch Weglassen einer unendlichen Vielzahl von Einzigartigkeiten. Denn Gleichartigkeit als Solches lässt sich in der Natur nicht finden. Kein Blatt eines Baumes gleicht dem Anderen, jeder Schneekristall ist einzigartig, wenn auch die Objekte durch bestimmte Charakteristika natürlich beschreibbar sind. Abstraktion nun erlaubt uns, unterschiedliche Qualitäten zu NORMIEREN und damit messen und vergleichen zu können. Dieses Normieren macht aus der Einzigartigkeit der betrachteten Objekte und Subjekte BELIEBIGKEIT.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Was für die Planung, Entwicklung und Produktion von Gütern und Dienstleistungen sehr wohl sinnvoll ist, verkehrt sich &#8211; auf komplexe gesellschaftliche Systeme, mit Menschen als UNBERECHENBAREN Wesen, dafür mit Emotionen und Gefühlen, Kreativität und Spontaneität ausgestattet &#8211; in das Gegenteil.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Vor allem menschliche QUALITÄTEN werden in den Denkmustern der kapitalistischen Gesellschaft zum Problem, denn sie sind IMMER Abweichungen von einer willkürlich festgelegten Norm. Jedoch gibt es keine Normen in der Natur an sich. Normierungen definiert der Mensch. Systeme, über die Buch geführt werden soll, wünschen keine Abweichungen von der Norm. Sie benötigen Eindimensionalität, Abzählbarkeit, Bemessbarkeit, Vergleichbarkeit. Aber wo führt das in unserem kapitalistischen Denken hin?</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Im Englischen wird der Zusammenhang zwischen ZÄHLEN und ERZÄHLEN noch deutlicher:</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><em><strong>account</strong></em> (englisch) &#8211; <em><strong>zählen</strong></em> oder auch <em><strong>erzählen</strong></em> oder auch <em><strong>Bericht</strong></em> (deutsch)</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">ZÄHLEN erscheint mir gewissermaßen unmenschlich, im Gegensatz zum ERZÄHLEN:</span></p>
<ul style="list-style-type: circle;">
<li><span style="font-family: arial, helvetica, sans-serif;">ZÄHLEN &gt; (AUFSCHREIBEN) &gt; (AUCH DURCH) MASCHINE</span></li>
<li><span style="font-family: arial, helvetica, sans-serif;">ERZÄHLEN &gt; BESCHREIBEN &gt; MENSCH</span></li>
</ul>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Geben Sie Daten an verschiedene Maschinen, werden diese, bei vorgegebenem Algorithmus, immer das gleiche, zuverlässige Ergebnis liefern. Maschinen bieten (scheinbar) SICHERHEIT. Sicherheit, die es so im Leben nicht gibt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Lassen Sie Menschen ein Objekt oder Ereignis beschreiben, wird die Einzigartigkeit jeder ERZÄHLUNG das Normale sein. Das Ergebnis ist UNSICHER. Bestimmte sich als Eliten (mit einer Tendenz zum Gottgleichen) sehende Menschen glauben, durch den Einsatz technischer Systeme diese Unsicherheit aufheben zu können und verstecken das im so harmlos und warmherzig klingenden <a href="https://peds-ansichten.de/2017/02/die-globalisierung-und-der-transhumanismus-1/"><strong>Begriff Transhumanismus</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Kommen wir zur doppelten Buchführung zurück, die unsere Gesellschaften bis hinunter auf das Alltagsleben durchzieht, dann lässt sich (für mich) aus dem oben Betrachteten folgendes herleiten:</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">SOLL (Schuld &gt; Zwang) und HABEN (Vermögen &gt; Freiheit) stellen sich als Ausdruck unseres derzeitigen Lebens dar. Sie beschreiben bemessbare Zustände, über die Dinge und Ereignisse als BÖSE (schlecht, Verlust, Schuld, Minus, Soll) oder GUT (Hab und Gut, Gewinn, Plus, Haben) eingeordnet sowie in Maschinen als Daten gespeichert und in <a href="https://peds-ansichten.de/2015/08/die-spieletheorie-und-der-siegeszug-des-neoliberalismus-1/"><strong>Algorithmen verwertet</strong></a> werden können. Durch Zuordnung zu einem von zwei Zuständen erfolgt die Auflösung der Komplexität. Komplexität ist aber Eigenschaft von Leben. Löse ich sie auf, betrachte ich nicht mehr das Leben sondern ein Ding, reinweg herunter gebrochen auf einen willkürlichen GELDWERT. Und damit verschwinden auch alle schlicht nicht bemessbaren Werte des Lebens, die kollektives Glück ausmachen, z.B. Herz und (reflektiertes und damit wahrhaftiges) Mitgefühl.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Jedoch wird eine menschliche Emotion zum grundsätzlichen Wesen des Menschen erhoben. <a href="https://peds-ansichten.de/2016/08/psychopathen-pathokratien-und-wir#ein-falscher-ansatz"><strong>Sozialdarwinistisch</strong></a> auf die GIER reduziert, wird der Mensch nun tatsächlich berechenbar, wird zu dem, was man homo oeconomicus bezeichnet. So kann er Einzug in die (Geschäfts)bücher halten und mit Größenwahnsinn Behaftete können nun auf diesem Mantra ganze Gesellschaften &#8222;planen&#8220;. Wenn dann der homo oeconomicus, ich nenne ihn wegen seines programmierten, maschinenartigen Verhaltens auch Zombie, diesen Plan ausführt, ist der (sich wiederholende) Weg in die Katastrophe vorgezeichnet.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Faschismus in Sicht</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Solche normierten, geplanten Gesellschaften zeichnen sich durch ein weiteres Charakteristikum aus. Da eben normiert und da wie ein technisches System konzipiert, funktionieren zu sollen, sind Toleranzen nicht erwünscht. Vielfalt ist nicht erwünscht. Vielfalt passt nicht in das System, es stört, weil es zum Chaos führt &#8211; negativ empfunden im Sinne der &#8222;Schöpfer&#8220;. Deshalb tragen solche Systeme auch immer das Kainsmal der INTOLERANZ mit sich. Intoleranz ist das, was bei genügend großer Konzentration von (akzeptierter) Macht zur Diktatur, zum Faschismus führt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Faschismus funktioniert letztlich wie ein technisches System, indem die Menschen als Masse einer Ideologie mit starken Feindbildern unterworfen und auf dieser Basis von einer Machtelite verwertet werden, in dem allerdings die Opfer ihre unersetzbare Rolle im Apparat spielen. Das Unfassbare wird akribisch in den Büchern erfasst, gemessen, verrechnet. Auf diese Weise hat der deutsche Faschismus die jüdische Bevölkerung bis in das Extremste zum Wirtschaftsgut pervertiert. Aber in Abstufungen tat er das auch mit allen anderen Bevölkerungsschichten. <span style="font-size: 10pt;">[6]</span> </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Der Faschismus führt letztlich zu totaler Macht und ins Nichts. Und die Buchhalter des Todes, wie man die Verwalter des Mordens damals bezeichnete, sind unabdingbare Mitspieler &#8211; und waren in ihrer buchhalterischen Natur auch in der Lage, eine solche Rolle zu übernehmen. Was meinen Sie, wie weit sind wir heute von dieser Situation entfernt? Oder sind wir eher gefährlich nahe?  </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Der Faschismus, der mit einem umfassenden bürokratischen Regelwerk die (strafrechtlich) verbindlichen NORMEN für alle Lebensbereiche der Menschen definiert und sie so zu Zombies ohne eigenen Willen degradiert; er steckt also bereits als Keim in der Ideologie planbarer, berechenbarer Gesellschaftsmodelle, welche über Macht implementiert und vor allem über Macht und Herrschaft betrieben werden. Das umso mehr, wenn die Ideologie, die er benötigt, schon zuvor in der Gesellschaft latent ist und als alternativlos akzeptiert wie gelebt wird.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Diese Intoleranz, die nicht gestattete Abweichung einer festgelegten Norm, gedacht für technische Systeme und Maschinen, aber angewandt auf gesellschaftliche, letztlich gewissermaßen chaotische Systeme mit Menschen aus Fleisch, Blut, Emotionen, ist notwendig, damit das Gesellschaftssystem &#8222;funktioniert&#8220;. In so einem System sind auch die Teilnehmer, die Menschen, normiert, abzählbar und &#8211; AUSTAUSCHBAR. Sie werden degradiert zu Maschinen mit berechenbarem Verschleiß, können betriebswirtschaftlich abgeschrieben und selbst als Verbrauchsgut missbraucht werden. Und nicht das System ist schuld, wenn es nicht funktioniert. Nein, seine Schöpfer und Apologeten sprechen die Menschen dafür schuldig, weil sie, die Menschen nicht richtig funktionieren. Menschen sollen daher besser, systemkonformer werden, damit das System besser funktioniert.</span></p>
<p style="text-align: justify;"><em><span style="font-family: arial, helvetica, sans-serif;">Einschub: An dieser Stelle (und das wohlgemerkt ohne sie damit pauschal gleichzusetzen!) sehe ich eine starke Ähnlichkeit der kapitalistischen Ideologie mit der Ideologie, welche Lenin für den Sozialismus und Kommunismus entwickelte. In Beiden nutzen Menschen die grundsätzlich gleiche Matrix, in der Berechenbarkeit als Dogma vorausgesetzt wird und Menschen zur Manövriermasse verkommen. Über diese Berechenbarkeit öffnen sich die Türen für Ideologen, die an großen Gesellschaftsmodellen basteln und die bereit sind, entsprechende Experimente an der Gesellschaft vorzunehmen. Und so stellte sich übrigens auch der &#8222;Wettbewerb&#8220; der Systeme im Kalten Krieg dar als ein Wettbewerb der Zahlen. Es wurde gemessen an Ernteerträgen an Förderung von Rohstoffen, an Produktionszahlen von Gütern &#8211; an der Zahl gewonnener Medaillen bei großen Sportwettbewerben &#8230;<br />
</span></em></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Im Soll und Haben der doppelten Buchführung steckt noch mehr von uns verinnerlichter Lebensmaxima. Der Dipol bildet nämlich Macht und Herrschaft ab. SOLL ist dabei eine (zwangsweise) auferlegte Pflicht zur Wiedergutmachung. Bin ich bei Jemandem in Schuld, unterwerfe ich mich seinen Bedingungen. Schuld ist die Einengung einer natürlichen Freiheit des Individuums. Das Individuum muss sich selbst aber auch schuldig fühlen und das kann nur geschehen, wenn es zuvor einem geistigen Gewaltakt unterlegen war.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Woher Jener, der nun Macht über Andere ausübt sein VERMÖGEN (HABEN) bekam, spielt keine Rolle. Wichtig ist, dass VERMÖGEN von allen Teilnehmern des Spieles als Gradmesser von Macht anerkannt wird. Das WOHER von Eigentum, was nichts anderes als das Vermögen und Haben (der doppelten Buchführung) beschreibt, ist aber ein Aspekt, der die ethische Rechtmäßigkeit auf Eigentum in einem neuen, gar nicht mehr hellen Licht erscheinen lässt. Dazu später mehr.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Bleiben Sie schön aufmerksam.</span></p>
<hr />
<h3><span style="font-family: arial, helvetica, sans-serif;">Quellen</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[1] 22.8.2017; <a href="https://de.wikipedia.org/wiki/Robert_F._Kennedy">https://de.wikipedia.org/wiki/Robert_F._Kennedy</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[2][3] 18.3.1968; Rede von Robert F. Kennedy vor der Universität von Kansas; <a href="https://www.jfklibrary.org/Research/Research-Aids/Ready-Reference/RFK-Speeches/Remarks-of-Robert-F-Kennedy-at-the-University-of-Kansas-March-18-1968.aspx">https://www.jfklibrary.org/Research/Research-Aids/Ready-Reference/RFK-Speeches/Remarks-of-Robert-F-Kennedy-at-the-University-of-Kansas-March-18-1968.aspx</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[4] Soll + Haben, Die doppelte Buchführung und die Entstehung des modernen Kapitalismus; Jane Gleeson-White; 2015; J.G. Cotta&#8217;sche Buchhandlung Nachfolger GmbH, Stuttgart; ISBN 978-3-608-94860-8; S.15</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[5] dito; S.19</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[6] <a href="http://www.horstschreiber.at/texte/wert-des-menschen-im-ns">http://www.horstschreiber.at/texte/wert-des-menschen-im-ns</a>; aus: Andreas Exenberger/Josef Nussbaumer, Von Menschenhandel und Menschenpreisen. Wert und Bewertung von Menschen im Spiegel der Zeit, Innsbruck 2007, S. 83-107. Dort auch mit Fußnoten</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[Titelbild] Autor: Gerd Altmann; https://pixabay.com/de/dollar-scheine-geldscheine-währung-2342867/; Lizenz: CC0</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/geldsystem/" rel="category tag">Geldsystem</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a>, <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/bruttoinlandsprodukt/" rel="tag">Bruttoinlandsprodukt</a>, <a href="https://peds-ansichten.de/tag/doppelte-buchfuehrung/" rel="tag">doppelte Buchführung</a>, <a href="https://peds-ansichten.de/tag/faschismus/" rel="tag">Faschismus</a>, <a href="https://peds-ansichten.de/tag/ideologie/" rel="tag">Ideologie</a>, <a href="https://peds-ansichten.de/tag/kapitalismus/" rel="tag">Kapitalismus</a>, <a href="https://peds-ansichten.de/tag/sozialismus/" rel="tag">Sozialismus</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/" title="Permalink zu Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/" rel="prev"><span class="meta-nav">&larr;</span> Martin Schulz, die SPD und ihre Täuschung der Wähler</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="f87ff62047"  name="ea0ac7fc94"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ee14d1aea4d0a46e5be13b23bedf4bb2" );document.getElementById("f87ff62047").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6946' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb0e5d8334" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/">Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus</a>
							<span class="post-date">30. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/">Martin Schulz, die SPD und ihre Täuschung der Wähler</a>
							<span class="post-date">25. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/">Syrien &#8211; Bemerkenswerte Veränderungen</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/die-radikalitaet-des-guten-im-boesen-und-der-kapitalismus/">Die Radikalität des Guten im Bösen und der Kapitalismus</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/der-maidan-als-konzept-fuer-venezuela-2/">Der Maidan als Konzept für Venezuela (2)</a>
							<span class="post-date">12. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/verschwoerungstheorie-als-kampfbegriff-gegen-das-freie-denken/">Verschwörungstheorie als Kampfbegriff gegen das freie Denken</a>
							<span class="post-date">8. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/sigmar-gabriel-und-die-ethik-der-macht/">Sigmar Gabriel und die Ethik der Macht</a>
							<span class="post-date">3. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/bundestagswahl-2017-entscheidungsfindung-muendiger-menschen/">Bundestagswahl 2017 &#8211; Entscheidungsfindung mündiger Menschen</a>
							<span class="post-date">29. Juli 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/von-der-usaid-ueber-bill-gates-zum-bargeld-in-indien/">Von der USAID über Bill Gates zum Bargeld in Indien</a>
							<span class="post-date">25. Juli 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/tagesschau-und-die-nachricht-hinter-der-nachricht-1/">Tagesschau und die Nachricht hinter der Nachricht (1)</a>
							<span class="post-date">20. Juli 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/frage-zum-g20-gipfel-in-hamburg-wem-nuetzt-es/">Frage zum G20-Gipfel in Hamburg: Wem nützt es?</a>
							<span class="post-date">15. Juli 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/die-rattenlinie-und-ein-inside-job/">Die Rattenlinie und ein Inside Job</a>
							<span class="post-date">12. Juli 2017</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (85)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (20)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (38)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (152)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (5)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (16)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (65)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (54)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (3)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (55)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (15)
</li>
	<li class="cat-item cat-item-928"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/" >Südamerika</a> (3)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (28)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (41)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (30)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/08/'>August 2017</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2017/07/'>Juli 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/06/'>Juni 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/05/'>Mai 2017</a>&nbsp;(11)</li>
	<li><a href='https://peds-ansichten.de/2017/04/'>April 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/03/'>März 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/#comment-1480">Martin Schulz, die SPD und ihre Täuschung der Wähler</a></li><li class="recentcomments"><span class="comment-author-link">Christian</span> bei <a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/#comment-1479">Martin Schulz, die SPD und ihre Täuschung der Wähler</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/#comment-1477">Syrien &#8211; Bemerkenswerte Veränderungen</a></li><li class="recentcomments"><span class="comment-author-link">Tag Heute</span> bei <a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/#comment-1476">Syrien &#8211; Bemerkenswerte Veränderungen</a></li><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/#comment-1472">Syrien &#8211; Bemerkenswerte Veränderungen</a></li><li class="recentcomments"><span class="comment-author-link">Albrecht Pohlmann</span> bei <a href="https://peds-ansichten.de/2017/07/bundestagswahl-2017-entscheidungsfindung-muendiger-menschen/#comment-1470">Bundestagswahl 2017 &#8211; Entscheidungsfindung mündiger Menschen</a></li><li class="recentcomments"><span class="comment-author-link">Ilona Weidemeier</span> bei <a href="https://peds-ansichten.de/2017/07/bundestagswahl-2017-entscheidungsfindung-muendiger-menschen/#comment-1467">Bundestagswahl 2017 &#8211; Entscheidungsfindung mündiger Menschen</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/07/bundestagswahl-2017-entscheidungsfindung-muendiger-menschen/#comment-1465">Bundestagswahl 2017 &#8211; Entscheidungsfindung mündiger Menschen</a></li><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/07/bundestagswahl-2017-entscheidungsfindung-muendiger-menschen/#comment-1463">Bundestagswahl 2017 &#8211; Entscheidungsfindung mündiger Menschen</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> bei <a href="https://peds-ansichten.de/2017/08/die-radikalitaet-des-guten-im-boesen-und-der-kapitalismus/#comment-1461">Die Radikalität des Guten im Bösen und der Kapitalismus</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://peds-ansichten.de/2017/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2017">3</a></td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="https://peds-ansichten.de/2017/08/08/" aria-label="Beiträge veröffentlicht am 8. August 2017">8</a></td><td>9</td><td>10</td><td>11</td><td><a href="https://peds-ansichten.de/2017/08/12/" aria-label="Beiträge veröffentlicht am 12. August 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td><a href="https://peds-ansichten.de/2017/08/16/" aria-label="Beiträge veröffentlicht am 16. August 2017">16</a></td><td>17</td><td>18</td><td>19</td><td><a href="https://peds-ansichten.de/2017/08/20/" aria-label="Beiträge veröffentlicht am 20. August 2017">20</a></td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td><a href="https://peds-ansichten.de/2017/08/25/" aria-label="Beiträge veröffentlicht am 25. August 2017">25</a></td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td id="today"><a href="https://peds-ansichten.de/2017/08/30/" aria-label="Beiträge veröffentlicht am 30. August 2017">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.173333333333pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 9.3066666666667pt;" aria-label="Aleppo (6 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/al-jazeera/" class="tag-cloud-link tag-link-158 tag-link-position-3" style="font-size: 8pt;" aria-label="Al Jazeera (5 Einträge)">Al Jazeera</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 10.24pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 12.853333333333pt;" aria-label="ARD (10 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-6" style="font-size: 9.3066666666667pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/brzezinski/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8pt;" aria-label="Brzezinski (5 Einträge)">Brzezinski</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-8" style="font-size: 8pt;" aria-label="Bundeswehr (5 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-9" style="font-size: 11.173333333333pt;" aria-label="CIA (8 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-10" style="font-size: 11.173333333333pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-11" style="font-size: 13.6pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-12" style="font-size: 9.3066666666667pt;" aria-label="Donald Trump (6 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/dresden/" class="tag-cloud-link tag-link-471 tag-link-position-13" style="font-size: 8pt;" aria-label="Dresden (5 Einträge)">Dresden</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 9.3066666666667pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 12.106666666667pt;" aria-label="Empathie (9 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 12.853333333333pt;" aria-label="False Flag (10 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-17" style="font-size: 10.24pt;" aria-label="Feindbilder (7 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 10.24pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-19" style="font-size: 9.3066666666667pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 9.3066666666667pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 13.6pt;" aria-label="Islamischer Staat (11 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/israel/" class="tag-cloud-link tag-link-150 tag-link-position-23" style="font-size: 8pt;" aria-label="Israel (5 Einträge)">Israel</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-24" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-25" style="font-size: 10.24pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-26" style="font-size: 10.24pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 10.24pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-28" style="font-size: 17.706666666667pt;" aria-label="Propaganda (19 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-29" style="font-size: 10.24pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-30" style="font-size: 8pt;" aria-label="RAND (5 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-31" style="font-size: 10.24pt;" aria-label="Recep Erdogan (7 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 13.6pt;" aria-label="Russland (11 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-33" style="font-size: 10.24pt;" aria-label="Sanktionen (7 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 9.3066666666667pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 8pt;" aria-label="Staatsterrorismus (5 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 22pt;" aria-label="Syrien (33 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-38" style="font-size: 8pt;" aria-label="Syrische Arabische Armee (5 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-39" style="font-size: 8pt;" aria-label="Tagesschau (5 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/terroristen/" class="tag-cloud-link tag-link-379 tag-link-position-40" style="font-size: 8pt;" aria-label="Terroristen (5 Einträge)">Terroristen</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 16.4pt;" aria-label="Türkei (16 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 9.3066666666667pt;" aria-label="UNO (6 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 12.853333333333pt;" aria-label="USA (10 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 8pt;" aria-label="Verantwortung (5 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3066666666667pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'88701489',post:'6946',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '6946' ]);
</script>
</body>
</html>
