<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Lügen vom Auswärtigen Amt &#8211; Martin Schäfer | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Lügen vom Auswärtigen Amt &#8211; Martin Schäfer Kommentar-Feed" href="https://peds-ansichten.de/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Weißhelme &#8211; Tür an Tür mit al-Qaida' href='https://peds-ansichten.de/2017/05/weisshelme-tuer-an-tuer-mit-al-qaida/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://peds-ansichten.de/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1wi' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F05%2Fluegen-vom-auswaertigen-amt-martin-schaefer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F05%2Fluegen-vom-auswaertigen-amt-martin-schaefer%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lügen vom Auswärtigen Amt &#8211; Martin Schäfer" />
<meta property="og:url" content="https://peds-ansichten.de/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/" />
<meta property="og:description" content="Wiederholt wies ich darauf hin, dass Politik und Massenmedien, einschl. Öffentlich-Rechtlicher Medien einen engen Bund ein gegangen sind und sich in Spielarten der Propaganda, welche die Bevölkerun…" />
<meta property="article:published_time" content="2017-05-06T11:28:28+00:00" />
<meta property="article:modified_time" content="2017-05-06T20:22:03+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2016/11/2016-11-28_berlin-Bundestag_1749720_Pixabay.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
CSS-Ped
*/
.post-content p, {
   font-family: Arial, TimesNewRoman, Georgia;
}			</style>
		</head>

<body class="post-template-default single single-post postid-5846 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2016/11/2016-11-28_berlin-Bundestag_1749720_Pixabay-940x198.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2016/11/2016-11-28_berlin-Bundestag_1749720_Pixabay-940x198.jpg 940w, https://peds-ansichten.de/wp-content/uploads/2016/11/2016-11-28_berlin-Bundestag_1749720_Pixabay-640x136.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2016/11/2016-11-28_berlin-Bundestag_1749720_Pixabay-768x163.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/05/weisshelme-tuer-an-tuer-mit-al-qaida/" rel="prev"><span class="meta-nav">&larr;</span> Weißhelme &#8211; Tür an Tür mit al-Qaida</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-5846" class="post-5846 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-nachrichten category-naher_osten category-politik_und_gesellschaft tag-astana tag-auswaertiges-amt tag-bundespressekonferenz tag-friedensprozess tag-genfer-verhandlungen tag-iran tag-kani-tuyala tag-martin-schaefer tag-salafisten tag-tuerkei tag-versoehnungsabkommen">
					<h1 class="entry-title">Lügen vom Auswärtigen Amt &#8211; Martin Schäfer</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/" title="13:28" rel="bookmark"><span class="entry-date">6. Mai 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Wiederholt wies ich darauf hin, dass Politik und Massenmedien, einschl. Öffentlich-Rechtlicher Medien einen engen Bund ein gegangen sind und sich in Spielarten der Propaganda, welche die Bevölkerung desinformiert und Feindbilder in ihr produziert, die Bälle zu werfen. Der Sprecher im Auswärtigen Amt, Martin Schäfer, predigt folgerichtig brav das Narrativ vom bösen Assad &#8211; und folgerichtig muss er lügen.</span></em><span id="more-5846"></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wie der politisch Interessierte weiß, fand in der kasachischen Hauptstadt Astana eine weitere Runde von Gesprächen mit unterschiedlich involvierten Teilnehmern des Krieges in Syrien statt. Dazu muss man wissen, dass dieses Format eine Folge immer wieder gescheiterter Friedensgespräche unter der Hoheit der Vereinten Nationen in Genf war. Eindeutig spielte man dort gemeinsam mit den &#8222;moderaten Oppositionellen&#8220;, deren Vertreter nach Genf entsandt wurden, ein hinterhältiges Spiel gegen die syrische Regierung.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Diese &#8222;moderate Opposition&#8220; blockierte durch das Stellen von Vorbedingungen bzw. das Herbeiführen von False Flags in Syrien (natürlich immer zum geeigneten Zeitpunkt) regelmäßig die Verhandlungen, was in ebenso steter Regelmäßigkeit zu eine Verschiebung (auf den St.Nimmerleinstag) führte. Dass die Vertreter der (direkt) von Saudi-Ararbien und Katar ausgerüsteten Terroristen Partner bei den Vereinten Nationen und in der Europäischen Union haben, ist dabei eine traurige Wahrheit, die viel zu wenig angesprochen wird.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was in den Massenmedien ebenso verschwiegen wird, sind zwei weitere Dinge. Erstens hat das Astana-Format bereits gezeigt, dass es, im Gegensatz zu den Genfer-Verhandlungen, praktische Ergebnisse zu Wege bringt. Der Ende 2016 in Astana vereinbarte Waffenstillstand mit den militärischen Gruppen, die einem gemeinsamen Versöhnungsprozess mit Syrien unter Moderation Russlands zustimmen, war durchaus stabil und führte zu Versöhnungsabkommen. Es gibt inzwischen etwa 1.500 dieser Abkommen, was zu einer Befriedung der entsprechenden Regionen geführt hat.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und Astana sagt ausdrücklich, dass eine endgültige und dauerhafte Friedenslösung  für Syrien in Genf unter der Obhut der UNO verabschiedet werden soll. Astana hat die ständige Blockade der Genfer Friedensgespräche also aufgehoben und ihnen mehr noch eine neue Chance gegeben.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Hier sehen wir, dass Russland die syrische Regierung kontinuierlich und nachhaltig auf zwei Ebenen unterstützt. Einmal auf einer militärischen &#8211; die eine Abwehr der terroristischen Bedrohung Syriens durch al-Qaida und den Islamischen Staat zum Inhalt hat. Und zum zweiten eine konsequente dauerhafte Offerte, welche den Friedenswilligen die Rückkehr in das zivile, bürgerliche Leben ermöglicht. Was jetzt in Astana (mit den vier Schutzzonen) verabschiedet wurde, ist auch nichts anderes. Das Angebot an alle Militanten wurde erneuert, die Waffen nieder zu legen, was nicht mit einer Kapitulation und den daraus resultierenden entwürdigenden Bedingungen von Sanktionen gegen die Unterlegenen verbunden ist.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das ist also gar nicht so neu. Dass Russland hier moderiert ist gewollt, gewollt von der syrischen Regierung, die Russland ausdrücklich um Hilfe gebeten hatte und die Maßnahmen mit diesen eng abstimmt. Neu ist die Teilnahme des Iran und der Türkei an einer Vereinbarung dieser Art. Der Iran unterstützt Syrien vor allem mit militärischer Beratung und Freiwilligen. Er ist also aktiv in Kampfhandlungen in Syrien eingebunden. Die schiitisch geprägten Kämpfer und Berater aus dem Iran haben natürlich Feindbilder gegenüber den sunitischen Milizen, die sie bekämpfen, jenen von al-Qaida und des IS sowieso. Aber es gibt auch viele regionale und lokale bewaffnete Milizen in Syrien, die sunnitisch geprägt sind; vor allem in der Mitte und im Osten des Landes.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und die Türkei? Über sie läuft bis heute ein Strom von Waffen und Ausrüstung wie auch Kämpfern nach Syrien. Besonders davon betroffen ist die nordwestliche Provinz Idlib. Hier hat auch der al-Qaida-Ableger al-Nusra seine Basis. Es geht darum, diesen Strom nach und nach zum Versiegen zu bringen. Hierfür sind vielfältige Aktivitäten erforderlich, denn es gibt tausende kleine Profiteure, die vom Schmuggel und der logistischen Unterstützung der terroristischen Rebellen profitieren, teilweise schlicht nur davon leben. Und es geht um Entflechtung noch ganz anderer Art, denn türkische Berater und Militärs halten sich nach wie vor illegal in Syrien auf &#8211; und ganz nah an zum großen Teil salafistischen Milizen.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die große Herausforderung für die Beteiligten ist, die <a href="https://peds-ansichten.de/2017/05/die-bewaffnete-opposition-in-syrien-eine-uebersicht/" target="_blank" rel="noopener noreferrer"><strong>militanten terroristischen Milizen</strong></a>, die an einem Frieden auch gar nicht interessiert sind, zu separieren von friedenswilligen Kämpfern, die eher aus opportunistischen Gründen bislang mit Ersteren kooperiert hatten. Diese regionalen und lokalen Kampfgruppen sind auch ganz anders, sagen wir bescheidener, ausgerüstet als die jihadistischen Kampfverbände. Es geht beim Versöhnungs-Prozess vor allem um Kämpfer wie diese <span style="font-size: 10pt;">[b1]</span>:<br />
</span></p>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-5857" src="https://peds-ansichten.de/wp-content/uploads/2017/05/2017-01-03_Rebellenkaempfer_syrien-waffenruhe_DieZeit-640x360.jpeg" alt="" width="640" height="360" srcset="https://peds-ansichten.de/wp-content/uploads/2017/05/2017-01-03_Rebellenkaempfer_syrien-waffenruhe_DieZeit-640x360.jpeg 640w, https://peds-ansichten.de/wp-content/uploads/2017/05/2017-01-03_Rebellenkaempfer_syrien-waffenruhe_DieZeit-768x432.jpeg 768w, https://peds-ansichten.de/wp-content/uploads/2017/05/2017-01-03_Rebellenkaempfer_syrien-waffenruhe_DieZeit.jpeg 820w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"> Und damit ist auch gesagt, dass selbstverständlich die syrische Armee mit Unterstützung Russlands und des Iran weiter kämpft und deren Luftwaffen Einsätze fliegen. Dass von ihnen eingehaltene Waffenstillstände gegenüber den Jihadisten von Jenen immer dazu genutzt wurden, sich zu reorganisieren und die Reserven auf zu füllen, ist eine der bitteren Erfahrungen dieses Krieges unter Moderation der Vereinten Nationen, die diese Waffenstillstände immer wieder von Syriens Regierung am Verhandlungstisch abgefordert hatten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Darum also ging und geht es in Astana. Um die Pflege und Weiterentwicklung eines schwierigen, komplexen Prozesses, der Rückschläge einschließt. Es geht um die Beendigung eines Krieges, der Versöhnung einschließt und ausländische Einmischung (in Vertretung ihrer terroristischen Proxies) ausschließt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Haben Sie diese Fakten über die Öffentlich-Rechtlichen Medien auch beziehen können? Oder über unsere Politiker? Martin Schäfer, der Pressesprecher des Auswärtigen Amtes, also des deutschen Außenministeriums, erzählt Ihnen diese Fakten nicht. Er erzählt Ihnen seine Geschichte, die er gelernt hat. Da diese Geschichte mit der Wirklichkeit kollidiert, gerät er auch zwangsläufig in das Gestrüpp der Lügen und Verfälschungen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Am 3.Mai 2017 äußerte sich Martin Schäfer im Rahmen der Bundespressekonferenz auch zu Syrien und Astana <span style="font-size: 10pt;">[1]</span> und er wurde von dem Journalisten Kani Tuyala folgendes gefragt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;In Astana beginnt heute die bereits vierte Runde der Syrien-Friedensgespräche, unter anderem unter Schirmherrschaft von Russland. Durch welche Maßnahmen unterstützt die Bundesregierung denn diese Friedensbemühungen, also jetzt bei der aktuellen Konferenz und auch bei den drei Konferenzen in der Vergangenheit?&#8220; <span style="font-size: 10pt;">[2]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ich möchte darauf hinweisen, dass das eine sehr konkrete, konstruktive Frage ist. In der Frage steckt die Anerkennung, dass es sich bei dieser wie auch den drei vorigen Astana-Konferenzen um Friedensbemühungen handelt und es wird eine präzise Antwort gewünscht, WIE Deutschland hier unterstützen kann. Martin Schäfers Antwort ist ausführlich aber mitnichten konkret. Nehmen wir sie also mal auseinander.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;">&#8222;Herr Tuyala, wir haben an dieser Stelle schon häufig über den Astana-Prozess gesprochen. Für die Bundesregierung wie für die meisten ihrer Partner ‑ jedenfalls die engen Partner ‑ steht der Prozess unter der Ägide der Vereinten Nationen im Mittelpunkt, weil wir glauben, dass nur unter Beteiligung der Vereinten Nationen und im Rahmen eines breiten Spektrums an internationalen Akteuren, wie sie sich im Wiener Prozess wiederfinden, eine dauerhafte Lösung für Syrien gefunden werden kann.&#8220;</span><span style="font-size: 10pt;"> [3]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><img class=" wp-image-5859 alignright" src="https://peds-ansichten.de/wp-content/uploads/2017/05/2017-05-06_MartinSchaefer_AuswaertigesAmt-1.jpg" alt="" width="354" height="200" />Von was Schäfer <span style="font-size: 10pt;">[b2]</span> hier spricht, sind die systematisch unterminierten und blockierten Verhandlungen in Genf. Genf war faktisch gescheitert, aber für einige schien das durchaus akzeptabel. Es passte in das Konzept, konnte man doch so weiter seine Geschichten vom Volksaufstand zum besten bringen, einschl. der Lüge, dass die syrische Regierung nicht verhandlungswillig sei. In Übersetzung der deutschen Regierung heißt das anmaßend in etwa, die syrische Regierung wollte nicht zurück treten. Sagen wir es präziser: Die &#8222;Freunde Syriens&#8220; zu denen bis heute Deutschland gehört, konnten so ihren nicht erklärten Krieg gegen Syrien weiter führen und gleichzeitig das Narrativ verbreiten, die Völkergemeinschaft wäre machtlos angesichts des Grauens in Syrien. Und das hatte in diesem Augenblick Martin Schäfer &#8222;durch die Blume&#8220; ausgedrückt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Schäfer fährt fort:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Wir begrüßen es, dass in Astana auf Einladung der drei Mächte Iran, Russland und der Türkei sowohl ein Vertreter der Regierung der Vereinigten Staaten von Amerika als auch der Sonderbeauftragte der Vereinten Nationen, Herr de Mistura, diesmal vor Ort dabei sein können.&#8220;</span><span style="font-size: 10pt;"> [4]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das ist eine aufschlussreiche Spitzfindigkeit, die der Pressesprecher da zum besten gibt. Mit Genf in der Sackgasse, unter Beteiligung Deutschlands, der USA, Frankreichs und Großbritannien &#8211; das sind die wichtigsten Drahtzieher des Syrien-Krieges &#8211; hatte man Kontrolle über den Prozess. Der Prozess musste scheinbar weiter geführt werden, durfte aber niemals zum Erfolg führen. Erfolg hätte bedeutet: Frieden! Damit wäre der Regime-Sturz in Syrien obsolete gewesen. Das aber war das Ziel unserer Drahtzieher und Genf nur eine Friedenswillen vortäuschende Kulisse. Eine Kulisse für Sie, liebe Leser. Um Ihren Glauben an eine deutsche Friedenspolitik und eine unparteiische, den Völkern dienende UN zu pflegen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und als Astana aufgelegt wurde, war das nicht nur eine Gefährdung des Genfer Konstrukts im Sinne der Chaos in Syrien produzierenden Eliten. Die in Eitelkeit ob ihrer Bedeutung als die Weltpolitik steuernden weisen Politiker des Westens waren vor den Kopf gestoßen. In Astana wurden neue Wege gesucht und die Demokratieverheißer wurden gar nicht gefragt. Ja sie wurden nicht einmal eingeladen. Und sie konnten so auch nicht festlegen, wer da von der &#8222;moderaten Opposition&#8220; in Astana Platz nehmen sowie Forderungen und Bedingungen stellen durfte. Das tat richtig weh, denn das war ganz realer Machtverlust!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wie tief das Ego getroffen war, sehen Sie an Schäfers Aussage, dass diesmal auch ein Vertreter der USA eingeladen wurde. DAS war positiv für Schäfer. Ich finde es peinlich. Wie lautete übrigens die Frage des Journalisten? Wurde darauf schon tatsächlich eingegangen?</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;">&#8222;Es geht jetzt wirklich darum, und die Gespräche zwischen dem amerikanischen und dem russischen Präsidenten drehten sich auch um dieses Thema, wie jetzt endlich der Friedensprozess in Gang gebracht werden kann.&#8220;</span> <span style="font-size: 10pt;">[5]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was dachte ich als erstes, als ich das las: Bla, bla. Diesen unehrlichen inhaltslosen Mist hört man von deutschen Politikern beim Syrien-Thema seit sechs Jahren &#8211; und warum? Weil es Teil der Lüge ist. Denn <a href="https://peds-ansichten.de/2016/11/die-eu-als-krieger-gegen-syrien/"><strong>Deutschland führt ja Krieg gegen Syrien</strong></a>. Deutsche Politiker kümmern sich um die Fortsetzung des Krieges gegen Syrien und <a href="https://peds-ansichten.de/2016/11/syrien-komoedie-der-bundesregierung-teil-312/"><strong>plappern vom Frieden</strong></a>. Das ist Propaganda.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Mir war an dieser Stelle klar, dass nichts Substanzielles von Martin Schäfer kommen würde. Eine konkrete Antwort würde der Journalist auf seine Frage nicht erhalten. Aber wir wollen uns ja schulen, wie man diplomatisch ausformulierte Lügen aufdecken kann:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;"> &#8222;Wir hören heute Morgen aus Astana, dass es Vorschläge dazu gibt, Schutzzonen einzurichten. Da muss man einmal genau hinschauen und hinhören, was das denn jetzt in concreto bedeuten mag.&#8220;</span> <span style="font-size: 10pt;">[6]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ja, Herr Schäfer, das sollten Sie! Es handelt sich nämlich, das ist da eingeschlossen, auch um Flugverbotszonen. Aber keine, welche dann von Kampfflugzeugen der NATO missbraucht werden können, um Krieg gegen Syrien zu führen. <a href="https://peds-ansichten.de/2015/12/libyen-und-die-luege-vom-volksaufstand/"><strong>In Libyen hat das noch geklappt</strong></a>; in Syrien hat Russland (als Partner der syrischen Regierung) klare Ansagen gemacht. Sehen Sie den Unterschied? Die Überwachung dieser Schutzzonen erfolgt durch Russland und Syrien &#8211; nicht durch die &#8222;Freunde Syriens&#8220;. Die &#8222;Freunde Syriens&#8220; haben hinlänglich bewiesen, dass sie Schutzzonen als sicheren Schutz für ihre in Syrien wütenden Terroristen betrachten. Schutz der Zivilbevölkerung? Dieses emotionale Dauerargument ist allein für Ihre Sedierung gedacht. Wollen Sie sich auch weiterhin so am Nasenring durch die Manege führen lassen?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Jetzt kommt ein sehr plumper propagandistischer Trick aus dem Auswärtigen Amt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Es führt kein Weg daran vorbei, dass wir darauf hinarbeiten müssen ‑ das sagen wir nicht zum ersten Mal ‑, dass im Land endlich eine flächendeckende Waffenruhe und ein Waffenstillstand eintreten müssen. Auch jetzt wieder, während der Verhandlungen in Astana, gehen die Angriffe der syrischen Luftwaffe weiter. Das kann natürlich dem Verhandlungsprozess in keiner Weise förderlich sein.&#8220;</span> <span style="font-size: 10pt;">[7]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das erste ist wieder bla, bla, Worte ohne Wert, ohne Ehrlichkeit. Die Lüge dahinter ist da gut gesetzt. Natürlich gehen die Angriffe der syrischen Luftwaffe weiter. Syrien kämpft gegen Terroristen von al-Qaida und den Islamischen Staat &#8211; und natürlich auch gegen Jene, die mit Denen zusammen kämpfen. Diese Terroristen sind in den Verhandlungsprozess von Astana NICHT eingebunden, weil SIE, die Terroristen dem Verhandlungsprozess nämlich in keiner Weise förderlich wären. Schäfer aber hat auf hässliche Weise seine eigene Unehrlichkeit der syrischen Regierung in die Schuhe geschoben; das nenne ich eine ausdrucksstarke Projektion.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Mitglieder des Auswärtigen Amtes sind übrigens über unsere Kreuzlein bei Bundestagswahlen in jener Funktion und dürfen &#8211; bislang jedenfalls &#8211; offenbar folgenlos lügen und verleumden. Das ein Martin Schäfer seine Gesinnung so raus lassen darf, ist also auch Ergebnis einer letztlich freien Entscheidung der deutschen Wähler.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Wir müssen gemeinsam daran arbeiten, aber, wie gesagt, die Bundesregierung sieht da die Vereinten Nationen und den Sonderbeauftragten de Mistura im Mittelpunkt. Wir müssen versuchen, den Verhandlungsprozess zwischen Regierung und Opposition wieder in Gang zu bringen. Wenn Astana dafür einen Beitrag leisten kann, dann würden wir das sehr begrüßen.</span> <span style="font-size: 10pt;">[8]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Er kann nicht anders; pocht auf die Vereinten Nationen. Aber lassen wir das. Haben Sie jedoch den Satz hier tatsächlich verinnerlicht?:</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Wir müssen versuchen, den Verhandlungsprozess zwischen Regierung und Opposition wieder in Gang zu bringen.&#8220; </span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wieso &#8222;wir&#8220;? Was macht uns so wichtig, das &#8222;wir&#8220; den Verhandlungsprozess in einem anderen Staat wieder in Gang bringen müssten? &#8222;Wir&#8220;, die  wir doch unsere Inkompetenz, unsere Intoleranz und unsere Machtgier anderen Gegenüber schmerzhaft gerade was Syrien betrifft, bewiesen haben? &#8222;Wir&#8220; haben erst einmal zu lernen, das Selbstbestimmungsrecht und die Würde anderer Nationen, Staaten und ihrer Menschen zu achten. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Wir&#8220; sind von Eigeninteressen geleitet. &#8222;Wir&#8220;, die deutsche Politik nehmen unseren Auftrag von jenen entgegen, die unsere Macht stützen, von Eliten aus Wirtschaft, Ideologie und Medien und &#8211; auf keinen Fall zu vergessen &#8211; von den Menschen, denen ihre Bequemlichkeit kostbarer ist, als das Stellen unangenehmer Fragen an sich selbst. Und das sind letztlich wir alle.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Es wird den Leser wenig verwundern, dass Kani Tuyala mit Schäfers Antwort nicht zufrieden war, denn sie war der Frage komplett ausgewichen. Also hakte Tuyala nach:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Sie sagten gerade im letzten Satz „wenn Astana dazu einen Beitrag leisten kann“. Bedeutet das, dass Sie jetzt in der Analyse der vergangenen Konferenzen, die ja bereits stattgefunden haben und von denen halt viele sagen, dass sie durchaus produktiv gewesen seien, diese Einschätzung nicht teilen?&#8220; <span style="font-size: 10pt;">[9]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und nun kommt sie, die plumpe, hässliche Lüge. Und das ist immer genau der Punkt, an dem ich dem Protagonisten seine Verantwortung nicht absprechen kann. Denn das ist Kriegstreiberei, nichts anderes versteckt sich hinter Schäfers verleumderischer, unbewiesener wie faktenfreier Hetze <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Astana hat, wenn ich das richtig sehe, versucht, sich auf Fragen des Waffenstillstands zu konzentrieren, und die Ergebnisse haben wir in den letzten Monaten gesehen. Auch Astana hat <strong>das syrische Regime</strong> nicht davon abgehalten, sogar erneut Tabubrüche zu begehen und <strong>Chemiewaffen</strong> einzusetzen.&#8220;</span> <span style="font-size: 10pt;">[10]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Schäfer hat seine Informationen &#8211; und seine Informanten! Die Informanten der deutschen Regierung zu Syrien sind Aktivisten, bewaffnete Oppositionelle, Aufständische, die Syrische Beobachtungsstelle für Menschenrechte (SOHR), Bellingcat und gaaaanz unabhängige Nachrichten-Agenturen wie Reuters, AP/dpa und AFP und gaaaanz unabhängige Hilfsorganisationen wie White Helmets, Human Rights Watch (HRW) und Amnesty International (AI) und unabhängige Medien wie Al-Jazeera aus Katar und Al-Arabija aus Saudi-Arabien. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Weil deutsche Politik egoistisch ist, ist sie auch nicht auf Ausgleich gerichtet, sondern grenzt aus. Syriens Regierung macht nicht das, was Deutschland will, also wird sie ausgegrenzt. Die Menschen, das Volk Syriens ist nur das billige Pappschild deutscher Politik, um die Menschen zu verdummen. Dass die deutsche Politik sich tatsächlich für die Menschen in Syrien einzusetzen gedenkt; das muss sie mir erst noch beweisen. Bisher nimmt sie das Leid dort bewusst für eigene Interessen in Kauf. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Über die zitierten Lügen sehen Sie kristallklar, mit wem deutsche Politik ganz praktisch verbunden ist. Da bekommt es doch gleich ein ganz anderes Bild, wenn eine Kriegsministerin (amtlich Verteidigungsministerin) und ihre Bundeskanzlerin tagelang in Saudi-Arabien weilen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Noch das Letzte von Schäfer:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;">&#8222;Der Waffenstillstand ist heute genauso brüchig wie vor Monaten und vor einem Jahr. Deshalb kann man, glaube ich, nicht davon sprechen, dass Astana einen Durchbruch oder größere Erfolge erbracht hätte, die unmittelbar bessere Aussichten für den Friedensprozess oder etwa für das Schicksal und das Los der Menschen im Land mit sich gebracht hätten.&#8220;</span> <span style="font-size: 10pt;">[11]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das kommt davon, wenn man ganz fest daran glaubt, dass es in Syrien einen Krieg der Regierung gegen ihr eigenes Volk gibt &#8211; und einen daraus <a href="https://peds-ansichten.de/2016/08/syrien-inszenierung-eines-aufstands/"><strong>resultierenden Volksaufstand</strong></a>; Schwarz-Weiß-Malerei eben. Und die Welt wird schlicht. Das hilft dem Pressesprecher des Auswärtigen Amtes; er stellt sich einfach auf die Seite der Guten &#8230;<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">WELCHER Waffenstillstand, Herr Schäfer? DEN Waffenstillstand gibt es in Syrien überhaupt nicht. Es gibt einen Krieg von Terroristen gegen Syrien, es gibt einen Krieg von Militanten gegen Syrien und es gibt einen Krieg von Terroristen gegen Militante in Syrien. Und außerdem gibt es noch einen Krieg zwischen verschiedenen Fraktionen der Terroristen selbst in Syrien. Dann gibt es noch einen Krieg der USA in Syrien, gegen wen auch immer. Und es gibt einen Krieg der Türkei in Syrien; ja, und nicht zu vergessen auch einen <a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/"><strong>Krieg Israels gegen Syrien</strong></a>. Fragen Sie sich nicht, was die alle in Syrien zu suchen haben? </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Schäfer begreift überhaupt nicht, dass die Herbeiführung von Frieden ein mühseliger, kleinteiliger, komplexer Prozess ist. Ein Prozess der Zeit benötigt, weil er auf Mitnahme und Herstellung von Konsens aufbaut. Ein Gesamtprozess, der auf einer oder mehrerer Metaebenen abgebildet und wechselwirken muss mit vielen Prozessen bis hinunter in das alltägliche Leben, Denken und Handeln der Menschen vor Ort.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Frieden schaffen hat absolut nichts zu tun, mit einer allenthalben von Politikern und Medien bis zum Erbrechen geforderten &#8222;entschlossenen Reaktion der Völkergemeinschaft&#8220;. Eine entschlossene Reaktion ist nun mal eine Machtdemonstration &#8211; ist KRIEG.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Astana hatte Erfolg, denn gerade der im Dezember 2016 geschlossene Waffenstillstand hat zu einer Fülle von Versöhnungs-Abkommen in dem Land geführt und es so näher in Richtung Frieden gebracht. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Aus dem überheblichen, von der eigenen unfehlbaren Weltsicht betörten Ego, kann man solche Prozesse natürlich nicht wahr nehmen. Zerreden, schlecht reden, das ist das Konzept (nicht nur) deutscher Politik, wenn es um die Gestaltung anderer Gesellschaften geht &#8211; und die unerlaubterweise vom eigenen Weltbild abweichen. Das ist gelebter Destruktivismus.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Sein und Anspruch dazu möchte ich abschließend Steffen Seiberts (Sprecher der deutschen Bundesregierung) unmittelbare Anmerkung auf Schäfers Worte zitieren:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;"> &#8222;Ich will nur ganz kurz daran erinnern, dass ja auch Präsident Putin in der gestrigen Pressekonferenz gesagt hat, er sei als russischer Staatspräsident davon überzeugt, dass eine Lösung für die Syrien-Frage nur unter Führung der Vereinten Nationen gefunden werden könne.&#8220;</span> <span style="font-size: 10pt;">[12]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das hat Seibert völlig richtig ausgeführt. Die russische Regierung hatte Astana ins Leben gerufen, weil Genf unter Schirmherrschaft der UNO (und außerdem durch sie!) zum Stillstand gekommen war. Aber Russland sagt ganz deutlich, dass es einer Völkergemeinschaft, die tatsächlich dem Frieden verpflichtet ist und das Selbstbestimmungsrecht der Völker uneingeschränkt achtet, zu steht, auch von einer in diesem Sinne verpflichteten Weltorganisation geführt zu werden. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Daher wird Astana weiter geführt und Genf könnte u.a. den erfolgreichen Abschluss des Astana-Prozesses markieren.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Da wir gerade Steffen Seibert zitierten, sei auch seine Antwort auf eine Frage von Tilo Jung in der gleichen Pressekonferenz noch nach geschoben, bei der es um Presse- und Meinungsfreiheit sowie den Umgang mit Staaten geht, die &#8211; na sagen wir mal &#8211; ein wenig anders sind.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Tilo Jung&#8220;: <span style="color: #808080; font-size: 14pt;">Herr René Wildangel, Nahostexperte bei Amnesty International, hat gesagt, es sei mittlerweile so, dass fast alle Menschen in <strong>Saudi-Arabien</strong>, die sich für die Menschenrechte einsetzen oder sich kritisch äußern, im Gefängnis sitzen. Wenn ich Sie jetzt richtig verstanden habe, sagen Sie, dass man trotz allem mit einem repressiven Staat wie <strong>Saudi-Arabien</strong> kooperieren kann. Sehe ich das richtig?</span> <span style="font-size: 10pt;">[13]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und hier die Antwort von Steffen Seibert &#8211; und ersetzen Sie mal gedanklich <a href="https://peds-ansichten.de/2017/01/saudi-arabien-als-spiegel-der-doppelmoral/"><strong>Saudi-Arabien</strong> </a>durch Syrien. Dann wird Ihnen augenblicklich bewusst, was man unter (per se unehrlicher) Doppelmoral versteht <span style="font-size: 10pt;">[Hervorh. PA]</span>:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080; font-size: 14pt;"> &#8222;Die Bundesregierung pflegt Beziehungen, Kontakte, führt Gespräche mit vielen Ländern in der Welt, die unsere Vorstellungen von Menschenrechten oder von demokratischen Freiheiten nicht teilen; das ist ein Faktum. <strong>Wir glauben nicht, dass es in diesen Ländern besser wird, wenn wir keine Kontakte mit ihnen pflegen. Wir glauben, dass es richtig ist, die Kontakte zu pflegen und die Gespräche zu führen ‑ und zwar über alle Themen, auch über solche.</strong>&#8222;</span><span style="font-size: 10pt;"> [14]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Bleiben Sie schön aufmerksam.</span></p>
<hr />
<h3 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Quellen</span></h3>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[1-14, b2] 3.5.2017; Bundespressekonferenz; Auswärtiges Amt; <a href="http://www.auswaertiges-amt.de/DE/_ElementeStart/Sprecher_node.html#doc438320bodyText3">http://www.auswaertiges-amt.de/DE/_ElementeStart/Sprecher_node.html#doc438320bodyText3</a></span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b1 ]Im Dorf al-Ryhan nahe der Stadt Douma späht ein Rebellenkämpfer am vierten Tag der Waffenruhe zwischen Sandsäcken nach draußen.©Bassam Khabieh/Reuters; 3.1.2017; <a href="http://www.zeit.de/gesellschaft/2017-01/syrien-rebellen-brechen-gespraeche-ab-friedensverhandlungen-astana">http://www.zeit.de/gesellschaft/2017-01/syrien-rebellen-brechen-gespraeche-ab-friedensverhandlungen-astana</a></span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[Titelbild] Datei: 2016-11-28_berlin-Bundestag_1749720_Pixabay; Quelle: https://pixabay.com/en/berlin-bundestag-reichstag-germany-1749720/; Lizenz: Public Domain CC0; Bildschnitt durch Peds Ansichten</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a>, <a href="https://peds-ansichten.de/category/nachrichten/" rel="category tag">Nachrichten</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" rel="category tag">Naher Osten</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/astana/" rel="tag">Astana</a>, <a href="https://peds-ansichten.de/tag/auswaertiges-amt/" rel="tag">Auswärtiges Amt</a>, <a href="https://peds-ansichten.de/tag/bundespressekonferenz/" rel="tag">Bundespressekonferenz</a>, <a href="https://peds-ansichten.de/tag/friedensprozess/" rel="tag">Friedensprozess</a>, <a href="https://peds-ansichten.de/tag/genfer-verhandlungen/" rel="tag">Genfer Verhandlungen</a>, <a href="https://peds-ansichten.de/tag/iran/" rel="tag">Iran</a>, <a href="https://peds-ansichten.de/tag/kani-tuyala/" rel="tag">Kani Tuyala</a>, <a href="https://peds-ansichten.de/tag/martin-schaefer/" rel="tag">Martin Schäfer</a>, <a href="https://peds-ansichten.de/tag/salafisten/" rel="tag">Salafisten</a>, <a href="https://peds-ansichten.de/tag/tuerkei/" rel="tag">Türkei</a>, <a href="https://peds-ansichten.de/tag/versoehnungsabkommen/" rel="tag">Versöhnungsabkommen</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/" title="Permalink zu Lügen vom Auswärtigen Amt &#8211; Martin Schäfer" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/05/weisshelme-tuer-an-tuer-mit-al-qaida/" rel="prev"><span class="meta-nav">&larr;</span> Weißhelme &#8211; Tür an Tür mit al-Qaida</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ba18f4da99"  name="bd456f85ce"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "bf11beed0b1a59186092cc1c8fb7af4d" );document.getElementById("ba18f4da99").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fc28d8107" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/05/luegen-vom-auswaertigen-amt-martin-schaefer/">Lügen vom Auswärtigen Amt &#8211; Martin Schäfer</a>
							<span class="post-date">6. Mai 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/05/weisshelme-tuer-an-tuer-mit-al-qaida/">Weißhelme &#8211; Tür an Tür mit al-Qaida</a>
							<span class="post-date">4. Mai 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/05/die-bewaffnete-opposition-in-syrien-eine-uebersicht/">Die &#8222;bewaffnete Opposition&#8220; in Syrien &#8211; Eine Übersicht</a>
							<span class="post-date">1. Mai 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-2/">Die OPCW und die UN als Werkzeuge der Globalisten (2)</a>
							<span class="post-date">29. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/">Die OPCW und die UN als Werkzeuge der Globalisten (1)</a>
							<span class="post-date">22. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a>
							<span class="post-date">15. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/erklaerung-des-russischen-aussenministeriums-vom-7-4-2017-zu-den-ereignissen-in-syrien/">Erklärung des russischen Außenministeriums vom 7.4.2017 zu den Ereignissen in Syrien</a>
							<span class="post-date">12. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-im-dunkeln-tappen/">Die im Dunkeln tappen</a>
							<span class="post-date">10. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/zur-lage-in-syrien-8-april-2017/">Zur Lage in Syrien &#8211; 8.April 2017</a>
							<span class="post-date">8. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/weiter-schlafen/">Weiter Schlafen?</a>
							<span class="post-date">7. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-blinden-und-syrien/">Die Blinden und Syrien</a>
							<span class="post-date">4. April 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/04/die-rechtspopulisten-antreiber-von-frieden-und-verstaendigung/">Die Rechtspopulisten &#8211; Antreiber von Frieden und Verständigung</a>
							<span class="post-date">2. April 2017</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (65)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (17)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (23)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (120)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (5)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (14)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (51)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (40)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (2)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (46)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (14)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (25)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (32)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (20)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/05/'>Mai 2017</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2017/04/'>April 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/03/'>März 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Roland K.</span> bei <a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/#comment-1177">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/#comment-1170">Die OPCW und die UN als Werkzeuge der Globalisten (1)</a></li><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/#comment-1169">Die OPCW und die UN als Werkzeuge der Globalisten (1)</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-1167">Die Inszenierungen der Weißhelme</a></li><li class="recentcomments"><span class="comment-author-link">cui bono</span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-1166">Die Inszenierungen der Weißhelme</a></li><li class="recentcomments"><span class="comment-author-link">Klaus Hartmann</span> bei <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/#comment-1165">Die OPCW und die UN als Werkzeuge der Globalisten (1)</a></li><li class="recentcomments"><span class="comment-author-link">Endzeit</span> bei <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/#comment-1164">Die OPCW und die UN als Werkzeuge der Globalisten (1)</a></li><li class="recentcomments"><span class="comment-author-link">andi</span> bei <a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/#comment-1153">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></li><li class="recentcomments"><span class="comment-author-link">adolfkurt</span> bei <a href="https://peds-ansichten.de/2017/04/das-verbrechen-werbung-warum-wir-anfangen-sollten-uns-gegen-konsumpropaganda-zu-wehren/#comment-1152">Das Verbrechen „Werbung“ &#8211; Warum wir anfangen sollten uns gegen Konsumpropaganda zu wehren</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/04/die-im-dunkeln-tappen/#comment-1142">Die im Dunkeln tappen</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://peds-ansichten.de/2017/05/01/" aria-label="Beiträge veröffentlicht am 1. May 2017">1</a></td><td>2</td><td>3</td><td><a href="https://peds-ansichten.de/2017/05/04/" aria-label="Beiträge veröffentlicht am 4. May 2017">4</a></td><td>5</td><td><a href="https://peds-ansichten.de/2017/05/06/" aria-label="Beiträge veröffentlicht am 6. May 2017">6</a></td><td id="today">7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='https://peds-ansichten.de/tag/al-nusra-front/' class='tag-link-14 tag-link-position-1' title='8 Themen' style='font-size: 12.430379746835pt;'>Al-Nusra-Front</a>
<a href='https://peds-ansichten.de/tag/aleppo/' class='tag-link-716 tag-link-position-2' title='6 Themen' style='font-size: 10.658227848101pt;'>Aleppo</a>
<a href='https://peds-ansichten.de/tag/al-jazeera/' class='tag-link-158 tag-link-position-3' title='5 Themen' style='font-size: 9.4177215189873pt;'>Al Jazeera</a>
<a href='https://peds-ansichten.de/tag/angst/' class='tag-link-20 tag-link-position-4' title='6 Themen' style='font-size: 10.658227848101pt;'>Angst</a>
<a href='https://peds-ansichten.de/tag/ard/' class='tag-link-272 tag-link-position-5' title='10 Themen' style='font-size: 14.025316455696pt;'>ARD</a>
<a href='https://peds-ansichten.de/tag/bilderberg-konferenz/' class='tag-link-494 tag-link-position-6' title='5 Themen' style='font-size: 9.4177215189873pt;'>Bilderberg-Konferenz</a>
<a href='https://peds-ansichten.de/tag/brzezinski/' class='tag-link-118 tag-link-position-7' title='5 Themen' style='font-size: 9.4177215189873pt;'>Brzezinski</a>
<a href='https://peds-ansichten.de/tag/cia/' class='tag-link-316 tag-link-position-8' title='7 Themen' style='font-size: 11.544303797468pt;'>CIA</a>
<a href='https://peds-ansichten.de/tag/council-on-foreign-relations/' class='tag-link-297 tag-link-position-9' title='8 Themen' style='font-size: 12.430379746835pt;'>Council on Foreign Relations</a>
<a href='https://peds-ansichten.de/tag/deutschland/' class='tag-link-349 tag-link-position-10' title='11 Themen' style='font-size: 14.73417721519pt;'>Deutschland</a>
<a href='https://peds-ansichten.de/tag/donald-trump/' class='tag-link-713 tag-link-position-11' title='6 Themen' style='font-size: 10.658227848101pt;'>Donald Trump</a>
<a href='https://peds-ansichten.de/tag/dresden/' class='tag-link-471 tag-link-position-12' title='5 Themen' style='font-size: 9.4177215189873pt;'>Dresden</a>
<a href='https://peds-ansichten.de/tag/egotismus/' class='tag-link-22 tag-link-position-13' title='6 Themen' style='font-size: 10.658227848101pt;'>Egotismus</a>
<a href='https://peds-ansichten.de/tag/empathie/' class='tag-link-23 tag-link-position-14' title='8 Themen' style='font-size: 12.430379746835pt;'>Empathie</a>
<a href='https://peds-ansichten.de/tag/false-flag/' class='tag-link-30 tag-link-position-15' title='8 Themen' style='font-size: 12.430379746835pt;'>False Flag</a>
<a href='https://peds-ansichten.de/tag/feindbilder/' class='tag-link-94 tag-link-position-16' title='6 Themen' style='font-size: 10.658227848101pt;'>Feindbilder</a>
<a href='https://peds-ansichten.de/tag/fluechtlinge/' class='tag-link-40 tag-link-position-17' title='7 Themen' style='font-size: 11.544303797468pt;'>Flüchtlinge</a>
<a href='https://peds-ansichten.de/tag/freie-syrische-armee/' class='tag-link-16 tag-link-position-18' title='6 Themen' style='font-size: 10.658227848101pt;'>Freie Syrische Armee</a>
<a href='https://peds-ansichten.de/tag/goldman-sachs/' class='tag-link-88 tag-link-position-19' title='6 Themen' style='font-size: 10.658227848101pt;'>Goldman Sachs</a>
<a href='https://peds-ansichten.de/tag/investmentfonds/' class='tag-link-75 tag-link-position-20' title='4 Themen' style='font-size: 8pt;'>Investmentfonds</a>
<a href='https://peds-ansichten.de/tag/iran/' class='tag-link-11 tag-link-position-21' title='5 Themen' style='font-size: 9.4177215189873pt;'>Iran</a>
<a href='https://peds-ansichten.de/tag/islamischer-staat/' class='tag-link-13 tag-link-position-22' title='11 Themen' style='font-size: 14.73417721519pt;'>Islamischer Staat</a>
<a href='https://peds-ansichten.de/tag/israel/' class='tag-link-150 tag-link-position-23' title='5 Themen' style='font-size: 9.4177215189873pt;'>Israel</a>
<a href='https://peds-ansichten.de/tag/john-mccain/' class='tag-link-9 tag-link-position-24' title='5 Themen' style='font-size: 9.4177215189873pt;'>John McCain</a>
<a href='https://peds-ansichten.de/tag/katar/' class='tag-link-10 tag-link-position-25' title='7 Themen' style='font-size: 11.544303797468pt;'>Katar</a>
<a href='https://peds-ansichten.de/tag/muslimbrueder/' class='tag-link-163 tag-link-position-26' title='7 Themen' style='font-size: 11.544303797468pt;'>Muslimbrüder</a>
<a href='https://peds-ansichten.de/tag/nato/' class='tag-link-38 tag-link-position-27' title='4 Themen' style='font-size: 8pt;'>NATO</a>
<a href='https://peds-ansichten.de/tag/neoliberalismus/' class='tag-link-98 tag-link-position-28' title='7 Themen' style='font-size: 11.544303797468pt;'>Neoliberalismus</a>
<a href='https://peds-ansichten.de/tag/propaganda/' class='tag-link-132 tag-link-position-29' title='18 Themen' style='font-size: 18.278481012658pt;'>Propaganda</a>
<a href='https://peds-ansichten.de/tag/psychopathen/' class='tag-link-21 tag-link-position-30' title='7 Themen' style='font-size: 11.544303797468pt;'>Psychopathen</a>
<a href='https://peds-ansichten.de/tag/rand/' class='tag-link-236 tag-link-position-31' title='5 Themen' style='font-size: 9.4177215189873pt;'>RAND</a>
<a href='https://peds-ansichten.de/tag/recep-erdogan/' class='tag-link-621 tag-link-position-32' title='7 Themen' style='font-size: 11.544303797468pt;'>Recep Erdogan</a>
<a href='https://peds-ansichten.de/tag/russland/' class='tag-link-7 tag-link-position-33' title='11 Themen' style='font-size: 14.73417721519pt;'>Russland</a>
<a href='https://peds-ansichten.de/tag/saudi-arabien/' class='tag-link-359 tag-link-position-34' title='6 Themen' style='font-size: 10.658227848101pt;'>Saudi-Arabien</a>
<a href='https://peds-ansichten.de/tag/spieletheorie/' class='tag-link-95 tag-link-position-35' title='5 Themen' style='font-size: 9.4177215189873pt;'>Spieletheorie</a>
<a href='https://peds-ansichten.de/tag/staatsterrorismus/' class='tag-link-377 tag-link-position-36' title='5 Themen' style='font-size: 9.4177215189873pt;'>Staatsterrorismus</a>
<a href='https://peds-ansichten.de/tag/syrien/' class='tag-link-8 tag-link-position-37' title='30 Themen' style='font-size: 22pt;'>Syrien</a>
<a href='https://peds-ansichten.de/tag/syrische-arabische-armee/' class='tag-link-583 tag-link-position-38' title='5 Themen' style='font-size: 9.4177215189873pt;'>Syrische Arabische Armee</a>
<a href='https://peds-ansichten.de/tag/terroristen/' class='tag-link-379 tag-link-position-39' title='5 Themen' style='font-size: 9.4177215189873pt;'>Terroristen</a>
<a href='https://peds-ansichten.de/tag/tuerkei/' class='tag-link-144 tag-link-position-40' title='14 Themen' style='font-size: 16.506329113924pt;'>Türkei</a>
<a href='https://peds-ansichten.de/tag/usa/' class='tag-link-39 tag-link-position-41' title='10 Themen' style='font-size: 14.025316455696pt;'>USA</a>
<a href='https://peds-ansichten.de/tag/verantwortung/' class='tag-link-45 tag-link-position-42' title='4 Themen' style='font-size: 8pt;'>Verantwortung</a>
<a href='https://peds-ansichten.de/tag/werbung/' class='tag-link-131 tag-link-position-43' title='6 Themen' style='font-size: 10.658227848101pt;'>Werbung</a>
<a href='https://peds-ansichten.de/tag/zentralbanken/' class='tag-link-64 tag-link-position-44' title='4 Themen' style='font-size: 8pt;'>Zentralbanken</a>
<a href='https://peds-ansichten.de/tag/zinseszins/' class='tag-link-59 tag-link-position-45' title='4 Themen' style='font-size: 8pt;'>Zinseszins</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'88701489',post:'5846',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '5846' ]);
</script>
</body>
</html>
