<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
<title>Humanitäre Katastrophen - Lügengeschichten &#124; Peds Ansichten</title>


<!-- Squirrly SEO Plugin 9.1.17, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Die wirkliche syrische Katastrophe macht der Mainstream unsichtbar. Die öffentlich-rechtlichen Medien achten peinlich genau darauf, ja nicht ihr virtuelles Bild der dortigen humanitären Katastrophe anzukratzen. Die Reizworte Fassbomben, Krankenhäuser und Zivilisten halten den Großteil der Menschen hierzulande in Atem." />
<meta name="keywords" content="syrien krieg wahrheit,humanitäre katastrophe" />
<link rel="canonical" href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/" />
<link rel="alternate" type="application/rss+xml" href="https://peds-ansichten.de/sitemap.xml" />

<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Ped" />
<meta name="dc.title" content="Humanitäre Katastrophen - Lügengeschichten &#124; Peds Ansichten" />
<meta name="dc.description" content="Die wirkliche syrische Katastrophe macht der Mainstream unsichtbar. Die öffentlich-rechtlichen Medien achten peinlich genau darauf, ja nicht ihr virtuelles Bild der dortigen humanitären Katastrophe anzukratzen. Die Reizworte Fassbomben, Krankenhäuser und Zivilisten halten den Großteil der Menschen hierzulande in Atem." />
<meta name="dc.date.issued" content="2019-06-18" />

<meta property="og:url" content="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/" />
<meta property="og:title" content="Humanitäre Katastrophen - Lügengeschichten &#124; Peds Ansichten" />
<meta property="og:description" content="Die wirkliche syrische Katastrophe macht der Mainstream unsichtbar. Die öffentlich-rechtlichen Medien achten" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2019/06/syria-1151151_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2019-06-18 00:12:59" />
<meta property="article:modified_time" content="2019-06-17 13:50:36" />
<meta property="article:section" content="Analysen" />
<meta property="article:tag" content="syrien krieg wahrheit" />
<meta property="article:tag" content="humanitäre katastrophe" />


<meta property="twitter:url" content="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/" />
<meta property="twitter:title" content="Humanitäre Katastrophen - Lügengeschichten &#124; Peds Ansichten" />
<meta property="twitter:description" content="Die wirkliche syrische Katastrophe macht der Mainstream unsichtbar. Die öffentlich-rechtlichen Medien achten peinlich genau darauf, ja nicht ihr virtuelles Bild der dortigen humanitären Katastrophe anzukratzen. Die Reizworte Fassbomben, Krankenhäuser und Zivilisten halten den" />
<meta property="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2019/06/syria-1151151_960_720.jpg" />
<meta property="twitter:domain" content="Peds Ansichten" />
<meta property="twitter:card" content="" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Peds Ansichten | Ein Blog zu Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de"}},{"@type":"ListItem","position":"2","item":{"name":"Analysen","@id":"https:\/\/peds-ansichten.de\/category\/analysen\/"}},{"@type":"ListItem","position":"3","item":{"name":"Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/"}},{"@type":"ListItem","position":"4","item":{"name":"Europa","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/europa\/"}},{"@type":"ListItem","position":"5","item":{"name":"Deutschland","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/europa\/deutschland\/"}},{"@type":"ListItem","position":"6","item":{"name":"Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/"}},{"@type":"ListItem","position":"7","item":{"name":"Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/"}},{"@type":"ListItem","position":"8","item":{"name":"Asien","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/asien\/"}},{"@type":"ListItem","position":"9","item":{"name":"Naher Osten","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/asien\/naher_osten\/"}},{"@type":"ListItem","position":"10","item":{"name":"Syrien","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/asien\/naher_osten\/syrien\/"}},{"@type":"ListItem","position":"11","item":{"name":"Humanit\u00e4re Katastrophen - L\u00fcgengeschichten | Peds Ansichten","@id":"https:\/\/peds-ansichten.de\/2019\/06\/syrien-krieg-wahrheit-humanitaere-katastrophe\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/peds-ansichten.de\/2019\/06\/syrien-krieg-wahrheit-humanitaere-katastrophe\/","url":"https:\/\/peds-ansichten.de\/2019\/06\/syrien-krieg-wahrheit-humanitaere-katastrophe\/","name":"Humanit\u00e4re Katastrophen - L\u00fcgengeschichten | Peds Ansichten","headline":"Die wirkliche syrische Katastrophe macht der Mainstream unsichtbar. Die \u00f6ffentlich-rechtlichen Medien achten","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/peds-ansichten.de\/2019\/06\/syrien-krieg-wahrheit-humanitaere-katastrophe\/"},"datePublished":"2019-06-18T00:12:59+00:00","dateModified":"2019-06-17T13:50:36+00:00","image":{"@type":"ImageObject","url":"https:\/\/peds-ansichten.de\/wp-content\/uploads\/2019\/06\/syria-1151151_960_720.jpg","height":"640","width":"960"},"author":{"@type":"Person","url":"https:\/\/peds-ansichten.de\/author\/ped\/","name":"Ped"},"publisher":{"@type":"Organization","url":"https:\/\/peds-ansichten.de\/2019\/06\/syrien-krieg-wahrheit-humanitaere-katastrophe\/","name":"Peds Ansichten","description":"Ein gesellschaftspolitischer Blog abseits der Meinungsf\u00fchrerschaft"},"keywords":"syrien krieg wahrheit,humanit\u00e4re katastrophe"}]}</script>
<!-- /Squirrly SEO Plugin -->



<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit Kommentar-Feed" href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='donovan-custom-fonts-css'  href='https://peds-ansichten.de/wp-content/themes/donovan/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://peds-ansichten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='donovan-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/donovan/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='0884e62878-css'  href='https://peds-ansichten.de/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var donovan_menu_title = "<svg class=\"icon icon-menu\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/peds-ansichten.de\/wp-content\/themes\/donovan\/assets\/icons\/genericons-neue.svg#menu\"><\/use> <\/svg>Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/donovan/assets/js/navigation.js?ver=20171005'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/donovan/assets/js/svgxuse.min.js?ver=1.2.4'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p60bjb-43e' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2019%2F06%2Fsyrien-krieg-wahrheit-humanitaere-katastrophe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2019%2F06%2Fsyrien-krieg-wahrheit-humanitaere-katastrophe%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.6.1 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8fa8bf; }
</style>
	<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-15576 single-format-standard custom-background wp-embed-responsive blog-grid-layout">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

			
				</div><!-- .site-branding -->

				
			</div><!-- .header-main -->

			
<div id="main-navigation-wrap" class="primary-navigation-wrap">

	<div id="main-navigation-container" class="primary-navigation-container container">

		
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
			<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a title="politik-gesellschaft" href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a title="analyse" href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a title="psychologie-philosophie" href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a title="finanzsystem-geldsystem" href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a title="satire" href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/kategorien/regionen/">Regionen<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7924"><a title="asien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a title="china" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a title="indien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a title="iran" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-10986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10986"><a title="korea" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/korea/">Korea</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7931"><a title="naher-osten" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a title="saudi-arabien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7951"><a title="syrien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a title="irak" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a title="israel" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a title="europa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a title="ukraine" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a title="frankreich" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a title="grossbritannien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a title="ungarn" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7932"><a title="deutschland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a title="balkan" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a title="griechenland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a title="serbien-kosovo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a title="afrika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a title="kongo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a title="libyen" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a title="suedamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a title="venezuela" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a title="nordamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a title="usa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15223"><a href="https://peds-ansichten.de/nachrichten-aktuell/">Nachrichten &#8211; Aufgegriffen</a></li>
</ul>		</nav><!-- #main-navigation -->

	</div>

</div>

			
			
		</header><!-- #masthead -->

		<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-15576" class="post-15576 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-deutschland category-politik_und_gesellschaft category-syrien tag-ard-tagesschau tag-europaeische-union tag-georg-schwarte tag-propaganda tag-sanktionen tag-syrien-krieg">

	
			<div class="post-image">
				<img width="960" height="640" src="https://peds-ansichten.de/wp-content/uploads/2019/06/syria-1151151_960_720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2019/06/syria-1151151_960_720.jpg 960w, https://peds-ansichten.de/wp-content/uploads/2019/06/syria-1151151_960_720-640x427.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2019/06/syria-1151151_960_720-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />			</div>

			
	<div class="post-content">

		<header class="entry-header">

			<h1 class="entry-title">Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit</h1>
			<div class="entry-meta post-details"><span class="posted-on meta-date">Veröffentlicht am <a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/" rel="bookmark"><time class="entry-date published" datetime="2019-06-18T00:12:59+02:00">18. Juni 2019</time><time class="updated" datetime="2019-06-17T13:50:36+02:00">17. Juni 2019</time></a></span><span class="posted-by meta-author"> von <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span></div>
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">

			<p style="text-align: center;"><span style="font-size: 14pt;"><strong>Die wirkliche syrische Katastrophe macht der Mainstream unsichtbar.</strong></span></p>
<hr />
<p style="text-align: justify;"><em><strong>Die öffentlich-rechtlichen Medien achten peinlich genau darauf, ja nicht ihr virtuelles Bild der dortigen humanitären Katastrophe anzukratzen. Die Reizworte Fassbomben, Krankenhäuser und Zivilisten halten den Großteil der Menschen hierzulande erfolgreich davon ab, die beklemmende Realität in Syrien zu erkennen und &#8211; daraus schlussfolgernd &#8211; kritische Fragen zu stellen.</strong></em><span id="more-15576"></span></p>
<hr />
<p style="text-align: justify;">Beginnen wir mit einem Zitat (sinngemäße Übersetzung PA):</p>
<blockquote>
<p style="text-align: justify;">&#8220;In den von den USA kontrollierten Gebieten [Syriens] werden sämtliche fundamentalen Grundsätze des Völkerrechts verletzt. Die Situation in den Flüchtlingslagern al-Rukban und al-Hawl ist als kritisch anzusehen. Mittels der Schaffung inhumaner Lebensbedingungen in den Flüchtlingslagern innerhalb der illegal okkupierten Gebiete Syriens schaffen die USA die Bedingungen für eine Rückkehr von Terrororganisationen, die darauf zielen, die Instabilität im Land und in der Region aufrechtzuerhalten.&#8221; (1)</p>
</blockquote>
<p style="text-align: justify;">Das berichtete Michail Misintjew vom russischen Kriegsministerium. <a href="https://peds-ansichten.de/2019/04/al-rukban-al-tanf-donald-trump-rand-paul-us-rueckzug/"><strong>al-Rukban</strong></a> wurde hier schon mehrfach <a href="https://peds-ansichten.de/2019/03/syrische-fluechtlinge-in-geiselhaft-des-wertewestens/"><strong>thematisiert</strong></a>. Es liegt im Süden Syriens, in der <a href="https://peds-ansichten.de/2019/04/syrien-krieg-wahre-gruende/"><strong>Region al-Tanf</strong></a>, al-Hawl dagegen im Nordosten des Landes, in der Region Hasakah. In al-Hawl (auch al-Hol genannt) hat sich die Anzahl der Flüchtlinge in den vergangenen Monaten auf über 70.000 versiebenfacht (2). Nach Angaben des russischen Versöhnungszentrums sterben dort täglich zwischen zehn und zwanzig Bewohner infolge der katastrophalen Bedingungen. Die Besatzer und ihre Proxies sind unfähig beziehungsweise bewusst nicht willens, für menschenwürdige Bedingungen in den Lagern zu sorgen (3).</p>
<p style="text-align: justify;">Die Okkupanten aus jenen Staaten, deren Politiker und Medien sich kaum einbekommen, wenn sie von <a href="https://peds-ansichten.de/2019/06/syrien-rebellen-fassbomben-propaganda/"><strong>Fassbomben</strong></a> und <a href="https://peds-ansichten.de/2018/04/die-besorgten-und-das-giftgas/"><strong>Giftgas</strong></a> fabulieren, erfahren keinerlei Kritik, Protest oder Empörung ob der von ihnen zu verantwortenden humanitären Katastrophe.</p>
<p style="text-align: justify;">Ist es so, dass der UN-Sicherheitsrat in seiner Mehrheit diese humanitäre Katastrophe verurteilt und gemeinsame Maßnahmen zu ihrer Lösung vorschlägt? Nein, wir erfahren nicht einmal, dass Russland wiederholt entsprechende Vorschläge beim höchsten Gremium der Staatengemeinschaft einbringt.</p>
<p style="text-align: justify;">In der gerade erwähnten, weitgehend von <a href="https://peds-ansichten.de/2018/11/das-schmutzige-spiel-von-inherent-resolve/"><strong>Inherent Resolve</strong></a> und SDF kontrollierten Provinz Hasakah geschehen noch weitere humanitäre Katastrophen. Dort verbrennt nämlich die Ernte beziehungsweise die Saat auf den Feldern. Über die ihm nahe stehende Wochenzeitung al-Naba (4) verkündete der Islamische Staat diese Brände als seinen Erfolg. Als Zünder nutzt er Mobiltelefone, die per Anruf einen Lithium-Ionen-Akku kurzschließen, welcher dann einen Metallstreifen zum Glühen bringt. In den trockenen Gegenden Ostsyriens genügt das, um mit hoher Sicherheit einen Brand entfachen zu können (5,6).</p>
<p style="text-align: justify;">Ist die dadurch hervorgerufene Katastrophe keine Nachricht wert? Die verdeckt operierenden und erstaunlich <a href="https://peds-ansichten.de/2017/12/die-anti-is-koalition-voelkerrechtsbrecher-und-terrorpate/"><strong>lebensfähigen Zellen</strong></a> des Islamischen Staates rühmen sich dieser Brandschatzungen. Die dadurch hervorgerufene Nahrungsmittelknappheit ist mit der Gefahr einer Hungersnot verbunden &#8211; einer humanitären Katastrophe. Das müssen Sie, liebe Leser wirklich nicht wissen &#8211; findet die ARD-Tagesschau. Oder sind die dort Wirkenden inzwischen ideologisch so zusammengestutzt, dass sie so etwas tatsächlich nicht mehr wahrnehmen?</p>
<p style="text-align: justify;">Hat der geneigte ARD-Zuschauer bei &#8220;seinem&#8221; Sender zuvor erfahren, dass hier ein katastrophaler Zustand bereits bestand und nun noch verschärft wird, der direkt auf das Konto der westlichen Staaten geht? Bereits im Jahr 2015 stellten Ökonomen des Welternährungsprogramms fest, dass in Syrien eine Hungerkatastrophe droht, weil einseitige EU-Sanktionen die Einfuhr von Düngemitteln und weiteren diversen landwirtschaftlichen Produktionsmitteln verbieten (7).</p>
<p style="text-align: justify;">Wenn jeder dritte Syrer regelmäßig hungrig zu Bett geht, dann ist das eine humanitäre Katastrophe. Für die ARD ist es nicht der Rede wert (8).</p>
<p style="text-align: justify;">Spätestens im September 2016 lag den Vereinten Nationen ein detaillierter Bericht zu den katastrophalen Folgen vor, welchen die Sanktionen westlicher Staaten, einschließlich der EU zugrunde liegen (9). Haben die Leser den Aufschrei aus der UNO-Zentrale gehört &#8211; und natürlich seine ausführliche Würdigung in den öffentlich-rechtlichen Medien? Mir ist er entgangen oder aber &#8211; und das ist sehr viel wahrscheinlicher &#8211; es gab ihn nicht.</p>
<p style="text-align: justify;">All das sind reale humanitäre Katastrophen. Betrachten Sie nun die künstliche Realität, welche durch die herrschende Macht und die ihr Unterworfenen gezeichnet wird. Das hier war der letzte Bericht der ARD-Tagesschau zur humanitären Katastrophe in Syrien &#8211; und was Sie da lesen, ist eine Lüge:</p>
<blockquote><p>&#8220;Meldung vom 29.05.2019 02:11:41<br />
<span style="text-decoration: underline;"><strong>UN-Sicherheitsrat: Deutsche Helferin macht ihrem Ärger Luft</strong> </span><br />
Eindringlich hat die stellvertretende UN-Nothilfekoordinatorin Müller im UN-Sicherheitsrat gefordert, Zivilisten in der syrischen Region Idlib zu schützen. Seit einem Monat werden dort Kliniken beschossen. Von Georg Schwarte. | mehr&#8221; (10)</p></blockquote>
<p style="text-align: justify;">Es ist die Lüge eines Indoktrinierten, der sich seiner Lügen nicht bewusst ist. Denn er ist vollständig gefangen in der ideologischen Welt, die ihn schon <strong><a href="https://peds-ansichten.de/2015/04/syrien-und-die-hetze-deutscher-medien/">vor langer Zeit</a></strong> aufgeschnupft hat. Er ist unfähig, seinen eigenen Bericht kritisch zu prüfen. Für mich ist Georg Schwarte nicht mehr geeignet, als Journalist zu arbeiten. Als Frontreporter für Jene, mit denen er sich kritiklos solidarisiert, bietet er sich dagegen um so mehr an. Jene, denen er eine angebliche Solidarität vorschiebt &#8211; die Menschen in Syrien &#8211; sind es mitnichten.</p>
<p style="text-align: justify;">Georg Schwarte ist ein Kriegspropagandist erster Güte. Seine Berichte, wie auch ihre Veröffentlichung sind keine Versehen, sie sind in ihrem Stil genauso gewünscht und akzeptiert. Sie stimmen mit der Linie der ARD-Chefredaktion überein. Weil Schwarte so gut prädestiniert ist, ein zu vermittelndes Propaganda-Thema umfassend über der Bevölkerung breitzuwalzen, bekommt er dafür auch die entsprechende Bühne. Nur wenige Tage zuvor durfte er die im Prinzip gleiche Geschichte, nur unter einem etwas anders geschnittenen Gewand schon einmal ablassen:</p>
<blockquote><p>&#8220;UN-Sicherheitsrat zu Syrien<br />
<span style="text-decoration: underline;"><strong>Wer bombardiert Krankenhäuser in Idlib?</strong></span><br />
Stand: 18.05.2019 04:18 Uhr<br />
Dem UN-Sicherheitsrat geht der Rat aus: Eine beklemmende Sitzung zu den Bombenangriffen auf Krankenhäuser im syrischen Idlib zeigt, dass die eigenen Resolutionen nicht befolgt werden. | Von Georg Schwarte, ARD-Studio New York&#8221; (11)</p></blockquote>
<p style="text-align: justify;">Vergleicht man die Aussagen, kommt dem aufmerksamen Leser unweigerlich der Eindruck, dass die stellvertretende UN-Nothilfekoordinatorin Ursula Müller (siehe weiter oben) Stil und Inhalt der Stellungnahme einfach von ihrem Vorgesetztem, dem britischen UN-Nothilfekoordinator Mark Lowcock abgekupfert hat.</p>
<p>In seinen Bericht baute der Medienkrieger Georg Schwarte einen altbewährten Trick ein:</p>
<blockquote><p>&#8220;Kann dieser Sicherheitsrat nicht irgendetwas tun, wenn Angriffe auf Schulen und Krankenhäuser zur Kriegstaktik werden, die keinen mehr aufregen?&#8221; (12)</p></blockquote>
<p style="text-align: justify;">Er verknüpfte diverse Lügen einer UN-Nothilfekoordinatorin mit derer Aufforderung, etwas dagegen zu tun. Etwas gegen das zu tun, was die Lüge als Wahrheit hinzustellen sucht. Wie immer war es &#8220;nur&#8221; ein Zitat, womit sich ARD-Journalisten regelmäßig die Hände in Unschuld waschen. Schwarte hatte ja nur berichtet &#8211; berichtet in einem selbst von ihm verfassten, emotional schön einseitig aufgepoppten Kommentar. Was aber hinter dem Kommentar steht, ist doch wohl offensichtlich: Es ging um moralisches Verurteilen als Voraussetzung für &#8220;Eingreifen&#8221;, Intervenieren, KRIEG FÜHREN.</p>
<p style="text-align: justify;">Wieder können wir das Prinzip erkennen, an dem sich Propaganda als solche überführen lässt. Propaganda schließt mit einer klaren emotionalen Botschaft, die allzu oft nach Gewalt ruft. Immer verbrämt im: &#8220;<strong><span style="text-decoration: underline;">Wir</span> müssen</strong> eingreifen&#8221;. Doch beabsichtigt ist etwas anderes: <strong><span style="text-decoration: underline;">Sie</span> sollen</strong> das Eingreifen akzeptieren und mittragen. Ein Aufruf zur Gewalt, geäußert von einer deutschen Spitzenfunktionärin der Vereinten Nationen und wohlwollend beklatscht von einem ARD-Korrespondenten. Wenn Ihnen das bewusst wird, können Ihnen die Augen aufgehen, was mit Ihren Hirnen im täglichen medialen Sumpf versucht wird.</p>
<p>Noch etwas können wir in Georg Schwartes Bericht bewundern:</p>
<blockquote><p>&#8220;Müller will, dass im Konflikt um Idlib eine Lösung gefunden wird.&#8221; (13)</p></blockquote>
<p style="text-align: justify;">Er und der gesamte Bericht zeichnen eine Deutung, die den Eindruck vermittelt, dass alle in ihm handelnden äußeren Kräfte des selbst ernannten Wertewestens tatsächlich außen vor sind und von außen die friedliche Lösung eines kriegerischen Konflikts suchen. Man versieht sich selbst mit der aufrichtigen Rolle eines Mediators. Doch ist das eine komplette Umkehr der Realität und damit eine weitere verdeckte Lüge. Denn sowohl Deutschland, als auch die UNO und nicht zuletzt er selbst, Georg Schwarte, sind aktive, parteiische Teilnehmer des Syrien-Krieges. Und so kam dann auch noch das, was, ganz nach dem vorgeschriebenen Narrativ, unweigerlich kommen musste (Hervorhebung PA):</p>
<blockquote>
<p style="text-align: justify;">&#8220;Gibt es da nichts mehr zu sagen oder zu tun, wenn <strong>Fassbomben willkürlich über Wohnbezirken abgeworfen werden</strong>, ein klarer Bruch internationalen Rechts und geltender Resolutionen?&#8221; (14)</p>
</blockquote>
<p style="text-align: justify;">Man kann <a href="https://peds-ansichten.de/2019/06/syrien-rebellen-fassbomben-propaganda/"><strong>500 mal gegen die Lüge schreiben</strong></a>, dann wird sie einfach 5.000 mal wiederholt, um Herzen und Hirne der Menschen zu gewinnen &#8211; mit dem Zwecke, sie zu benutzen. Wir können es drehen und wenden wie wir wollen: Die öffentlich-rechtlichen Medien, vornweg die ARD-Tagesschau, belügen systematisch ihr Publikum. Sie verbreiten <a href="https://peds-ansichten.de/2018/02/terroristenstadel-bei-der-tagesschau/"><strong>Falsch-Nachrichten</strong></a>, Fake News. Und eben diese Medien haben die Dreistigkeit, vor den Falsch-Nachrichten anderswo zu warnen.</p>
<p style="text-align: justify;">Übrigens: Der UNO und ihren Partnerorganisationen als scheinbar unabhängigen Sachwaltern der Völkergemeinschaft blind zu vertrauen, ist <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/"><strong>völlig unangebracht</strong></a>. Im Interesse der herrschenden Macht hat sie schon wenige Jahre nach ihrer Gründung Kriege legitimiert, <a href="https://peds-ansichten.de/2019/01/die-uno-und-ihre-atombomben/"><strong>ja mitgeführt</strong></a>.</p>
<p style="text-align: justify;">Eine deutsche UN-Diplomatin und ein deutscher ARD-Korrespondent ritten also auf Krankenhäusern in Syrien herum. Wohlgemerkt haben beide es nie für notwendig gehalten, die angeblichen, mutwilligen Bombardierungen von syrischen Krankenhäusern ernsthaft auf Glaubwürdigkeit zu prüfen. Das Ausschmücken von Gerüchten und Verleumdungen sowie lautstarke Empörung im Kanon der Meinungsherrschaft &#8211; das ist alles, was sie zu sagen haben. Nur allzu gut passen da Initiativen zu Syrien ins Bild, die Deutschland gemeinsam mit Vorzeigedemokratien wie Katar und Kuweit im UN-Sicherheitsrat einbringt (15-17). Das hat noch mehr Geschmäckle, wenn man sich vor Augen führt, dass Katar seit Kriegsbeginn, islamistische Milizen in Syrien aktiv mit Waffen und Ausrüstung unterstützt hat (18).</p>
<p style="text-align: justify;">Doch gibt es in Syrien täglich nachweisbar eine tatsächliche humanitäre Katastrophe, die unseren beiden Moralisten, plus jenen in Diensten der EU vollständig und immerfort durch das Großhirn rutscht.</p>
<p>Damit sei Nummer drei im Rat der hier behandelten Lügenbarone aufgeführt:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Am 17. Mai 2019 hat der Rat <strong>die restriktiven Maßnahmen der EU </strong>gegen das syrische Regime bis zum <strong>1. Juni 2020 </strong>verlängert. Die EU hat beschlossen, im Einklang mit ihrer Syrien-Strategie ihre restriktiven Maßnahmen gegen das syrische Regime und dessen Unterstützer zu verlängern, da das gewaltsame Vorgehen gegen die Zivilbevölkerung andauert.&#8221; (19)</p>
</blockquote>
<p style="text-align: justify;">Die EU verlängert ihre Sanktionen, &#8220;da das gewaltsame Vorgehen gegen die Zivilbevölkerung andauert&#8221;. Hierzu habe ich eine einzige Frage:</p>
<p>Wo?</p>
<p style="text-align: justify;">Das kann uns weder die EU, noch die deutsche UN-Diplomatin, noch Georg Schwarte von der ARD sagen. Zudem ist &#8220;gewaltsames Vorgehen gegen die Zivilbevölkerung&#8221; absolut undifferenziert. Grundsätzlich gibt es so etwas auch regelmäßig in Deutschland! Das jedoch belastbar in konkreten Fällen für Syrien zu belegen und dabei auch noch die dazu führenden Umstände zu erläutern, ist seit dem Beginn des Krieges gegen das Land vollständig ausgeblieben. Es genügt der Vorwurf, die Anschuldigung, DIE VERLEUMDUNG, um Krieg gegen ein Land zu führen. &#8220;Verleumdung&#8221; ist übrigens nach den Gepflogenheiten eines demokratischen Rechtsstaates, strafrechtlich relevant! Warum gilt das nicht für EU-Bürokraten und Medienleute?</p>
<p style="text-align: justify;">Das Schlimme was da geschieht, ist, dass alle in den Syrien-Krieg Verstrickten sich pausenlos bestätigend, gegenseitig auf die Schulter klopfen und auf diese Weise wunderbar in ihrer auf wundersame Weise bewiesenen Märchenwelt leben können. Schmalspurdenken und ideologische Unterwerfung ergeben zudem eine Mischung, die ausblendet, wen die EU-Sanktionen gegen Syrien wirklich treffen.</p>
<p style="text-align: justify;">Es ist überhaupt kein Problem zu erkennen, dass das wahre Opfer die Zivilbevölkerung ist, deren Leid den EU-Gewaltigen angeblich so mächtig an die Nieren geht. Doch ist es mehr, denn die Zivilbevölkerung ist nicht etwa Opfer eines Kollateralschadens. Sie ist das berechnend ausgewählte Ziel.</p>
<blockquote>
<p style="text-align: justify;">&#8220;Im weiteren Sinne umfassen die derzeit geltenden Sanktionen gegen Syrien u. a. ein Erdölembargo, Restriktionen bei bestimmten Investitionen, das Einfrieren der in der EU gehaltenen Vermögenswerte der syrischen Zentralbank, Ausfuhrbeschränkungen für Ausrüstung und Technologie, die zur internen Repression verwendet werden können, sowie für Ausrüstung und Technologie zur Überwachung oder zum Abhören des Internets und von Telefongesprächen.&#8221; (20,a1)</p>
</blockquote>
<p>Die handelnden Politiker wissen ganz genau, was damit im Falle Syriens sanktioniert wird:</p>
<p>Im Prinzip alles!</p>
<p style="text-align: justify;">Was ist das doch für ein skrupelloser Machtfilz der sich unter dem Mantel einer sogenannten Europäischen Union versteckt &#8211; der ein ganzes Volk in Geiselhaft nimmt, um politische und wirtschaftliche Ziele umzusetzen.</p>
<p style="text-align: justify;">Sind die Journalisten der ARD so blöd, dass sie nicht einmal diesen einfachen Zusammenhang erkennen, den der EU-Sanktionen und des damit heraufbeschworenen Leids der Syrer? Wo ist sie hin, die Moral? Sie ist dort, wo sie anbefohlen wird. Wir finden sie dort, wo sie taugt, um Macht durchzusetzen, dort wo sie zu diesem Zweck Menschen verführen soll. Die jedem Menschen innewohnende Ethik und Empathie wird mit den &#8220;Zwängen des Systems&#8221; zugedeckt.</p>
<p style="text-align: justify;">Die EU verhängt auch Sanktionen gegen Syrien wegen eines angeblichen Einsatzes chemischer Waffen durch die syrische Armee und kann das nicht belegen (21). Die einzige Legitimation, die sie anwendet, ist die, dass es alle sagen. Dieser Verein gibt allen Ernstes vor, eine &#8220;Wertegemeinschaft&#8221; zu sein, beruhend auf den &#8220;Grundsätzen der Demokratie und Rechtsstaatlichkeit&#8221; (22). Was jedoch hat deren praktisches Handeln &#8211; nicht nur gegenüber Syrien &#8211; mit Demokratie und Rechtsstaatlichkeit zu tun?</p>
<p style="text-align: justify;">Nichts.</p>
<p>Was haben ARD-Journalisten dazu zu sagen?</p>
<p>Auch nichts.</p>
<p style="text-align: justify;">Bereitwillig attestieren die, welchen eigentlich die Rolle einer <a href="https://www.bpb.de/politik/grundfragen/deutsche-verhaeltnisse-eine-sozialkunde/138737/medien">vierten Gewalt</a> zugeschrieben wird, das Herumtrampeln auf den Normen des Völkerrechts und des Rechtsstaates &#8211; mittendrin die ARD.</p>
<p style="text-align: justify;">Ebenfalls schon im Jahr 2016 lag eine Untersuchung der Weltgesundheitsorganisation (WHO) vor, einer Behörde die der UNO untersteht. Sie belegte die tatsächliche humanitäre Katastrophe, die Syriens Krankenhäuser betrifft. Nicht Fassbomben sind die Ursache, sondern die umfassendsten Wirtschaftssanktionen die je ein Land erdulden musste (23,24).</p>
<p style="text-align: justify;">Die Europäische Union wurde übrigens im Jahre 2012 mit dem sogenannten Friedensnobelpreis geehrt &#8211; ein Hohn für Jene, die wirklichen Frieden ersehnen.</p>
<p style="text-align: justify;">Einfache Dinge wie medizinische Verbrauchsmaterialien sind schon seit Langem nicht mehr in ausreichendem Maße verfügbar. Syrien hatte früher eine gut ausgebaute Pharmaindustrie, die einen Großteil der Medikamente selbst produzieren konnte. Doch fallen die Rohmaterialien unter das Sanktionsregime der EU und der USA. Hersteller so ziemlich aller Staaten fürchten, ihrerseits sanktioniert zu werden, wenn sie sich nicht an das Lieferverbot für Syrien halten. Medizinische Geräte können nicht betrieben werden, weil notwendige Ersatzteile und Betriebsstoffe fehlen. Hinzu kommt, dass die Sanktionen im Öl-Sektor natürlich mittelbar die gesamte Infrastruktur Syriens nachhaltig belasten (25,26).</p>
<p style="text-align: justify;">Damit nicht genug wird Syrien durch die EU &#8211; also nicht nur durch das Finanzministerium der USA &#8211; seit 2012 vom internationalen Finanzmarkt abgekoppelt (27,28). Kraftwerksanlagen können nicht eingeführt werden, um die in großen Teilen zerstörte Energieversorgung wiederherzustellen. Krankenhäuser benötigen Strom dringend, um funktionieren zu können. Notstromaggregate zur Notversorgung müssen mit Diesel betrieben werden. Öl steht auf der Sanktionsliste &#8211; sowohl jener der USA als auch der EU.</p>
<p style="text-align: justify;">UN-Mitarbeiter, die anonym bleiben möchten, sagten gegenüber Journalisten aus, dass die Sanktionen gegen Syrien der entscheidende Faktor für den Niedergang dessen Gesundheitswesens ist (29).</p>
<p>Das ist die reale humanitäre Katastrophe &#8211; nachprüfbar und folgerichtig.</p>
<p style="text-align: justify;">Haben Sie, liebe Leser, das mal ordentlich aufbereitet durch die ARD-Tagesschau serviert bekommen? Kommen Politiker, die sehr wohl diese Katastrophe sehen und thematisieren (30), beim Sender ARD in gebührender Art und Weise zu Wort? Haben Sie gar Empörung und Protest vernommen?</p>
<p>Da ist nichts.</p>
<p style="text-align: justify;">Aber Fassbomben auf Krankenhäuser, das bekommen Sie dafür regelmäßig aufs Brot geschmiert. Weil der öffentlich-rechtliche Sender, der das tut, nämlich seine durch Macht verordneten medialen Aufgaben im Krieg gegen Syrien wahrnimmt. Er vertuscht den Wirtschaftskrieg, der ähnlich katastrophal wie der Krieg mit Waffen ist. Die EU-Sanktionen sind Teil der systematischen Kriegführung gegen Syrien. Die Leitmedien sind es ebenso.</p>
<p style="text-align: justify;">Wer dem Krieg das Wort redet, in dem er systematisch die Wahrheit verdreht, verzerrt und verschweigt, um gleichzeitig den Kriegstreibern permanent die beste Bühne bietet, ist ein große Gefahr für den inneren und äußeren Frieden.</p>
<p style="text-align: justify;">Um was es wirklich geht, das sagte der ehemalige US-Außenminister Rex Tillerson in einer Rede an der Stanford-Universität ganz unverblümt:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Wir erwarten, dass der Wunsch nach einem normalen Leben und der [wirtschaftliche, politische, militärische] Druck das syrische Volk und Einzelpersonen aus dem Regime aufrüttelt, um Assad zum Rücktritt zu zwingen.&#8221; (31)</p>
</blockquote>
<p style="text-align: justify;">Sie verstehen, was da steht? Tillerson erklärte dem syrischen Volk, dass es so lange leiden muss, bis es seine politischen Führer gestürzt hat, damit sie durch solche, die dem Wertewesten genehm sind, ersetzt werden können. Sein Selbstverständnis &#8211; so wie es in der Rede zum Vorschein kommt &#8211; atmet die Sprache von Psychopathen. Psychopathen füllen ihre innere Leere, in dem sie entscheiden, wer wie und warum zu leiden hat. Sie lasten zudem ihrem Opfer auch noch auf, selbst schuld daran zu sein.</p>
<p style="text-align: justify;">Machen wir uns nichts vor: So wie Tillerson spricht, so handeln die <a href="https://peds-ansichten.de/2016/11/die-eu-als-krieger-gegen-syrien/"><strong>Bürokraten in der EU</strong></a> und den Regierungen der westlichen Staaten (a2). Die Opportunisten unterwerfen sich den Ideologen. Die Ideologen argumentieren im Sinne von Psychopathen.</p>
<p style="text-align: justify;">Es bleibt eine armselige Nicht-Syrien-Berichterstattung der ARD über Syrien übrig. Schauen Sie selbst, was der Sender seit Anfang Juni 2019 zum Thema auf seiner Online-Plattform hinterließ (letzte Suche mit dem Suchbegriff Syrien am <a href="https://www.tagesschau.de/suche2.html?query=Syrien&amp;sort_by=date">15.6.2019</a>):</p>
<ul>
<li>31. Mai 2019: <a href="https://www.tagesschau.de/investigativ/ndr-wdr/is-kinder-129.html">Bundesregierung will IS-Waisen zurückholen</a></li>
<li>2. Juni 2019: Konflikt auf Golanhöhen: <a href="https://www.tagesschau.de/ausland/syrien-israel-107.html">Israel greift syrische Stellungen an</a></li>
<li>3. Juni 2019: Syrien: <a href="https://www.tagesschau.de/ausland/trump-syrien-idlib-101.html">Trump fordert Ende der Bombenangriffe auf Idlib</a></li>
<li>7. Juni 2019: Kinder entzogen und nach Syrien gereist: <a href="https://www.tagesschau.de/regional/nordrheinwestfalen/wdr-story-24971.html">Haftbefehl gegen eine 32-jährige Mutter</a></li>
<li>7. Juni 2019: Maas im Mittleren Osten: <a href="https://www.tagesschau.de/ausland/maas-iran-107.html">Eine Reise in die Krise</a></li>
<li>7. Juni 2019: Haftbefehl: <a href="https://www.tagesschau.de/regional/nordrheinwestfalen/wdr-story-24971.html">Mutter schloss sich mit Kindern dem IS an</a></li>
<li>8. Juni 2019: Maas in Bagdad: <a href="https://www.tagesschau.de/ausland/maas-irak-105.html">Deutscher Anti-IS-Einsatz &#8220;unabdingbar&#8221;</a></li>
<li>10. Juni 2019: <a href="https://www.tagesschau.de/inland/syrien-abschiebestopp-101.html">Neuer Abschiebestopp für Syrer?</a></li>
</ul>
<hr />
<p style="text-align: justify;"><span style="font-size: 14pt;">DAS verstehen die Vertreter öffentlich-rechtlicher Medien unter objektiver Berichterstattung. DAS ist es, was der Bürger hier über Syrien aufnehmen darf. Entscheiden Sie selbst, liebe Leser, ob sich das mit dem Attribut &#8220;eingeengte Sicht&#8221; überhaupt noch sinnvoll beschreiben lässt. Wer sich solche Scheuklappen anlegen lässt, wie sie ARD und Co. sich selbst und uns anbieten, wird auf jede angestoßene Emotion wunschgemäß reagieren.</span></p>
<hr />
<p>Bitte bleiben Sie schön aufmerksam.</p>
<hr />
<h4>Anmerkungen</h4>
<p>(a1) Die Europäische Union ist nicht geneigt, die exakte Sanktionsliste, die sie gegen Syrien vorhält, auf einem für Interessenten einfach zugänglichen Weg bereitzustellen. Das wäre zum Beispiel etwas für echte Journalisten.</p>
<p>(a2) Die Kälte und Umenschlichkeit bürokratischer Sprache lässt sich sehr klar aus den Verordnungen und Durchführungsbestimmungen der EU-Behörden herauslesen. <a href="https://eur-lex.europa.eu/legal-content/DE/TXT/PDF/?uri=CELEX:32012R0036&amp;from=DE">Bis ins Detail</a> verliebt, werden dort Sanktionen in mathematischer Korrektheit ausformuliert, die zu großem Leid für die Menschen in den betroffenen Staaten &#8211; also beileibe nicht nur Syrien &#8211; führen.</p>
<p>(Allgemein) Dieser Artikel von <a href="https://peds-ansichten.de/">Peds Ansichten</a> ist unter einer <strong>Creative Commons-Lizenz</strong> (<a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" rel="license">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen kann er gern weiterverbreitet und vervielfältigt werden.</p>
<h4>Quellen</h4>
<p>(1) 10.6.2019; <a href="http://tass.com/world/1063074">http://tass.com/world/1063074</a></p>
<p>(2) 8535. Sitzung des UN-Sicherheitsrates; 28.5.2019; <a href="https://www.un.org/press/en/2019/sc13826.doc.htm">https://www.un.org/press/en/2019/sc13826.doc.htm</a></p>
<p>(3) 29.5.2019; <a href="http://tass.com/world/1060572">http://tass.com/world/1060572</a></p>
<p>(4) <a href="https://www.verfassungsschutz.de/de/aktuelles/schlaglicht/schlaglicht-2016-12-kommunikationsstrategie-des-is">https://www.verfassungsschutz.de/de/aktuelles/schlaglicht/schlaglicht-2016-12-kommunikationsstrategie-des-is</a>; abgerufen: 14.6.2019</p>
<p>(5) 24.5.2019; <a href="https://southfront.org/harvest-of-fire-isis-claims-responsibility-for-crops-fires-in-iraq-and-syria/">https://southfront.org/harvest-of-fire-isis-claims-responsibility-for-crops-fires-in-iraq-and-syria/</a>; Primärquelle: al-Naba (IS)</p>
<p>(6) 30.5.2019; <a href="https://www.cbsnews.com/news/isis-beaten-in-iraq-and-syria-but-remnants-crop-burning-hits-harvest-hard/">https://www.cbsnews.com/news/isis-beaten-in-iraq-and-syria-but-remnants-crop-burning-hits-harvest-hard/</a></p>
<p>(7) Juni 2015; <a href="https://reliefweb.int/sites/reliefweb.int/files/resources/Syria%20Food%20Security%20Assessment%20Report%202015.pdf">https://reliefweb.int/sites/reliefweb.int/files/resources/Syria%20Food%20Security%20Assessment%20Report%202015.pdf</a></p>
<p>(8) Fabian Köhler; 1.5.2017; <a href="https://www.heise.de/tp/features/Wie-die-syrische-Zivilbevoelkerung-unter-den-EU-Sanktionen-leidet-3695626.html">https://www.heise.de/tp/features/Wie-die-syrische-Zivilbevoelkerung-unter-den-EU-Sanktionen-leidet-3695626.html</a></p>
<p>(9) Justine Walker; 16.5.2016; <a href="https://theintercept.com/document/2016/09/28/humanitarian-impact-of-syria-related-unilateral-restrictive-measures/">https://theintercept.com/document/2016/09/28/humanitarian-impact-of-syria-related-unilateral-restrictive-measures/</a></p>
<p>(10,12-14) Georg Schwarte; 29.5.2019; <a href="https://www.tagesschau.de/ausland/idlib-173.html">https://www.tagesschau.de/ausland/idlib-173.html</a></p>
<p>(11) Georg Schwarte; 18.5.2019; <a href="https://www.tagesschau.de/ausland/un-sicherheitsrat-syrien-119.html">https://www.tagesschau.de/ausland/un-sicherheitsrat-syrien-119.html</a></p>
<p>(15) 24.1.2019; <a href="https://www.spiegel.de/politik/deutschland/katar-bundesregierung-genehmigt-export-von-teilen-eines-raketensystems-a-1249767.html">https://www.spiegel.de/politik/deutschland/katar-bundesregierung-genehmigt-export-von-teilen-eines-raketensystems-a-1249767.html</a></p>
<p>(16) 4.6.2019; <a href="http://tass.com/world/1061536">http://tass.com/world/1061536</a></p>
<p>(17) 9.11.2016; <a href="http://ny.mission.qa/en/news/detail/2016/11/16/qatar-submits-draft-resolution-to-u.n.-on-human-rights-violations-in-syria">http://ny.mission.qa/en/news/detail/2016/11/16/qatar-submits-draft-resolution-to-u.n.-on-human-rights-violations-in-syria</a></p>
<p>(18) Mark Mazzetti, C. J. Chivers, Eric Schmitt; 29.6.2013; <a href="https://www.nytimes.com/2013/06/30/world/middleeast/sending-missiles-to-syrian-rebels-qatar-muscles-in.html?pagewanted=1&amp;_r=0&amp;hp">https://www.nytimes.com/2013/06/30/world/middleeast/sending-missiles-to-syrian-rebels-qatar-muscles-in.html?pagewanted=1&amp;_r=0&amp;hp</a></p>
<p>(19,20) <a href="https://www.consilium.europa.eu/de/press/press-releases/2019/05/17/syria-eu-renews-sanctions-against-the-regime-by-one-year/">https://www.consilium.europa.eu/de/press/press-releases/2019/05/17/syria-eu-renews-sanctions-against-the-regime-by-one-year/</a>; entnommen: 12.6.2019</p>
<p>(21) 19.3.2018; <a href="https://www.consilium.europa.eu/de/press/press-releases/2018/03/19/use-of-chemical-weapons-in-syria-eu-adds-4-persons-to-sanctions-list/">https://www.consilium.europa.eu/de/press/press-releases/2018/03/19/use-of-chemical-weapons-in-syria-eu-adds-4-persons-to-sanctions-list/</a></p>
<p>(22) 24.9.2009; <a href="https://www.bpb.de/internationales/europa/europaeische-union/42851/grafik-werte-der-eu">https://www.bpb.de/internationales/europa/europaeische-union/42851/grafik-werte-der-eu</a></p>
<p>(23) WHO; 2016; <a href="http://applications.emro.who.int/docs/COPub_SYR_2016_EN_18985.pdf?ua=1">http://applications.emro.who.int/docs/COPub_SYR_2016_EN_18985.pdf?ua=1</a></p>
<p>(24) 20.5.2019; <a href="https://www.wko.at/service/aussenwirtschaft/Aktueller_Stand_der_Sanktionen_gegen_Syrien.html">https://www.wko.at/service/aussenwirtschaft/Aktueller_Stand_der_Sanktionen_gegen_Syrien.html</a></p>
<p>(25) Karin Leukefeld; 2.3.2019; <a href="https://www.rubikon.news/artikel/hilfe-fur-syrien">https://www.rubikon.news/artikel/hilfe-fur-syrien</a></p>
<p>(26) 30.3.2019; <a href="https://www.nachdenkseiten.de/?p=50545">https://www.nachdenkseiten.de/?p=50545</a></p>
<p>(27) Amtsblatt der Europäischen Union; 18.1.2012; <a href="https://eur-lex.europa.eu/legal-content/DE/TXT/PDF/?uri=CELEX:32012R0036&amp;from=DE">https://eur-lex.europa.eu/legal-content/DE/TXT/PDF/?uri=CELEX:32012R0036&amp;from=DE</a></p>
<p>(28) <a href="https://www.bundesbank.de/de/service/finanzsanktionen/sanktionsregimes/syrien-610914">https://www.bundesbank.de/de/service/finanzsanktionen/sanktionsregimes/syrien-610914</a>; entnommen: 14.6.2019</p>
<p>(29) Rania Khalek; 28.9.2016; <a href="https://theintercept.com/2016/09/28/u-s-sanctions-are-punishing-ordinary-syrians-and-crippling-aid-work-u-n-report-reveals/">https://theintercept.com/2016/09/28/u-s-sanctions-are-punishing-ordinary-syrians-and-crippling-aid-work-u-n-report-reveals/</a></p>
<p>(30) Zaklin Nastic; 21.5.2019; <a href="http://justicenow.de/2019-05-21/der-wirtschaftskrieg-gegen-syrien-muss-ein-ende-finden/">http://justicenow.de/2019-05-21/der-wirtschaftskrieg-gegen-syrien-muss-ein-ende-finden/</a></p>
<p>(31) Daniel McAdams; 17.1.2018; <a href="http://www.ronpaulinstitute.org/archives/featured-articles/2018/january/17/breaking-tillerson-unveils-new-us-syria-plan-assad-must-go/">http://www.ronpaulinstitute.org/archives/featured-articles/2018/january/17/breaking-tillerson-unveils-new-us-syria-plan-assad-must-go/</a>; <a href="https://de.usembassy.gov/de/tillerson-ueber-die-kuenftige-syrien-politik/">https://de.usembassy.gov/de/tillerson-ueber-die-kuenftige-syrien-politik/</a> (Link zur vollständigen Rede funktioniert nicht)</p>
<p>(Titelbild) Syrien, Flagge, Nationalflagge; Autor: <a href="https://pixabay.com/de/users/chickenonline-616783/">chickenonline</a> (Pixabay); 20.1.2016; <a href="https://pixabay.com/de/illustrations/syrien-nationalflagge-naher-osten-1151151/">https://pixabay.com/de/illustrations/syrien-nationalflagge-naher-osten-1151151/</a>; Lizenz: Pixabay License</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15576" class="share-facebook sd-button share-icon" href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15576" class="share-twitter sd-button share-icon" href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div><!-- .entry-content -->

		
	</div><!-- .post-content -->

	<footer class="entry-footer post-details">
		<div class="entry-categories"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/" rel="category tag">Syrien</a></div>
			<div class="entry-tags clearfix">
				<svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#tag"></use> </svg>				<a href="https://peds-ansichten.de/tag/ard-tagesschau/" rel="tag">ARD-Tagesschau</a>, <a href="https://peds-ansichten.de/tag/europaeische-union/" rel="tag">Europäische Union</a>, <a href="https://peds-ansichten.de/tag/georg-schwarte/" rel="tag">Georg Schwarte</a>, <a href="https://peds-ansichten.de/tag/propaganda/" rel="tag">Propaganda</a>, <a href="https://peds-ansichten.de/tag/sanktionen/" rel="tag">Sanktionen</a>, <a href="https://peds-ansichten.de/tag/syrien-krieg/" rel="tag">Syrien-Krieg</a>			</div><!-- .entry-tags -->

				</footer><!-- .entry-footer -->

</article>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2019/06/sebastian-kurz-spiegel/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Transatlantisch und geheimdienstgesteuert</h3></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<h2 class="comments-title">
			2 Antworten auf &ldquo;<span>Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-13709" class="comment even thread-even depth-1 parent">
			<article id="div-comment-13709" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/5d4a683289bf1936f69798704b415f97?s=56&#038;d=monsterid&#038;r=g" width="56" height="56" alt="Avatar" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">dethle</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/#comment-13709">
							<time datetime="2019-06-18T13:52:49+02:00">
								18. Juni 2019 um 13:52&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;UN-Mitarbeiter, die anonym bleiben möchten, sagten gegenüber Journalisten aus, dass die Sanktionen gegen Syrien der entscheidende Faktor für den Niedergang dessen Gesundheitswesens ist (29).&#8221;</p>
<p>Hier gibts was recht Offizielles:<br />
<a href="https://linkezeitung.de/2019/06/18/syrien-sanktionen-des-westens-sind-teil-der-kriegsfuehrung-un-sonderberichterstatter-idriss-jazairy-im-gespraech/" rel="nofollow">https://linkezeitung.de/2019/06/18/syrien-sanktionen-des-westens-sind-teil-der-kriegsfuehrung-un-sonderberichterstatter-idriss-jazairy-im-gespraech/</a></p>
<p>Leider interessiert es auch keinen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/?replytocom=13709#respond' data-commentid="13709" data-postid="15576" data-belowelement="div-comment-13709" data-respondelement="respond" aria-label='Antworte auf dethle'>Antworten</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-13710" class="comment byuser comment-author-ped bypostauthor odd alt depth-2">
			<article id="div-comment-13710" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c7cd8bc0fd594be37eb2a16b118a414f?s=56&#038;d=monsterid&#038;r=g" width="56" height="56" alt="Avatar" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Ped</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/#comment-13710">
							<time datetime="2019-06-18T14:12:47+02:00">
								18. Juni 2019 um 14:12&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sind Sie keiner? 😉<br />
Oder anders herum: Sie und ich sind schon zwei. Und auf diesem bescheidenen, kleinen Blog allein lesen jeden Tag hunderte. Also, bleiben wir optimistisch.<br />
Herzlich, Ped</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/?replytocom=13710#respond' data-commentid="13710" data-postid="15576" data-belowelement="div-comment-13710" data-respondelement="respond" aria-label='Antworte auf Ped'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ead02e303b"  name="ead02e303b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2a909337e06f7c4a6b5fd98ebc337f7" );document.getElementById("ead02e303b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3879dee11b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<section id="search-5" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</section>		<section id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Neueste Beiträge</h4>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/">Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit</a>
											<span class="post-date">18. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/sebastian-kurz-spiegel/">Transatlantisch und geheimdienstgesteuert</a>
											<span class="post-date">15. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/ard-tagesschau-kritik/">Öffentlich-rechtliche Medien unter kritischer Beobachtung</a>
											<span class="post-date">13. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/trump-diplomatie-frankreich-syrien/">Filterblase eines Diplomaten</a>
											<span class="post-date">10. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-rebellen-terroristen-wertewesten/">Unsere Rebellen und ihr Werkzeug</a>
											<span class="post-date">7. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/syrien-rebellen-fassbomben-propaganda/">Von Rebellen und Fassbomben</a>
											<span class="post-date">4. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/05/in-eigener-sache-2/">In eigener Sache</a>
											<span class="post-date">31. Mai 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/05/bild-zeitung-hetze/">Warum wird BILD nicht verboten?</a>
											<span class="post-date">31. Mai 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/05/ard-zuschauer-kritik/">Wenn ein Journalist um Wahrheit ringt</a>
											<span class="post-date">30. Mai 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/05/syrien-krieg-wahrheit-un-sicherheitsrat/">Der lange Abgang der Proxies</a>
											<span class="post-date">27. Mai 2019</span>
									</li>
					</ul>
		</section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">Neueste Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/#comment-13710">Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit</a></li><li class="recentcomments"><span class="comment-author-link">dethle</span> bei <a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/#comment-13709">Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bjoernstipp.wordpress.com' rel='external nofollow' class='url'>BjörnsTipp</a></span> bei <a href="https://peds-ansichten.de/2016/04/die-luege-von-der-berlin-blockade/#comment-13708">Die Lüge von der Berlin-Blockade</a></li><li class="recentcomments"><span class="comment-author-link">Christian</span> bei <a href="https://peds-ansichten.de/2019/06/ard-tagesschau-kritik/#comment-13707">Öffentlich-rechtliche Medien unter kritischer Beobachtung</a></li><li class="recentcomments"><span class="comment-author-link">Blueoctopus</span> bei <a href="https://peds-ansichten.de/2019/06/sebastian-kurz-spiegel/#comment-13706">Transatlantisch und geheimdienstgesteuert</a></li><li class="recentcomments"><span class="comment-author-link">Ruben</span> bei <a href="https://peds-ansichten.de/2019/05/klimadebatten-umweltschutz-in-deutschland/#comment-13705">Hysterie für das weiter so</a></li><li class="recentcomments"><span class="comment-author-link">Himbeertoni</span> bei <a href="https://peds-ansichten.de/2019/06/sebastian-kurz-spiegel/#comment-13704">Transatlantisch und geheimdienstgesteuert</a></li><li class="recentcomments"><span class="comment-author-link">wp007</span> bei <a href="https://peds-ansichten.de/2019/05/in-eigener-sache-2/#comment-13703">In eigener Sache</a></li><li class="recentcomments"><span class="comment-author-link">Oliver Schüller</span> bei <a href="https://peds-ansichten.de/2019/06/ard-tagesschau-kritik/#comment-13702">Öffentlich-rechtliche Medien unter kritischer Beobachtung</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2019/06/ard-tagesschau-kritik/#comment-13701">Öffentlich-rechtliche Medien unter kritischer Beobachtung</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2019/06/'> Juni 2019 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2019/05/'> Mai 2019 &nbsp;(13)</option>
	<option value='https://peds-ansichten.de/2019/04/'> April 2019 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2019/03/'> März 2019 &nbsp;(15)</option>
	<option value='https://peds-ansichten.de/2019/02/'> Februar 2019 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2019/01/'> Januar 2019 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/12/'> Dezember 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/10/'> Oktober 2018 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/07/'> Juli 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/06/'> Juni 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/05/'> Mai 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://peds-ansichten.de/2018/03/'> März 2018 &nbsp;(12)</option>
	<option value='https://peds-ansichten.de/2018/02/'> Februar 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(362)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(165)</option>
	<option class="level-2" value="1303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Afghanistan&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="1164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Korea&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(137)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(84)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(176)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(147)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(89)</option>
	<option class="level-2" value="1323">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nikaragua&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1351">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="1240">&nbsp;&nbsp;&nbsp;Nach gedacht&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1241">&nbsp;&nbsp;&nbsp;Tiefgang&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(79)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagwörter</h4><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 8.9333333333333pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/al-qaida/" class="tag-cloud-link tag-link-687 tag-link-position-2" style="font-size: 10.613333333333pt;" aria-label="al-Qaida (10 Einträge)">al-Qaida</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-3" style="font-size: 8.9333333333333pt;" aria-label="Aleppo (8 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 9.8666666666667pt;" aria-label="Angst (9 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 15.093333333333pt;" aria-label="ARD (18 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/ard-tagesschau/" class="tag-cloud-link tag-link-1274 tag-link-position-6" style="font-size: 15.466666666667pt;" aria-label="ARD-Tagesschau (19 Einträge)">ARD-Tagesschau</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-7" style="font-size: 11.36pt;" aria-label="Bundeswehr (11 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-8" style="font-size: 11.36pt;" aria-label="CIA (11 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-9" style="font-size: 10.613333333333pt;" aria-label="Council on Foreign Relations (10 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-10" style="font-size: 11.36pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-11" style="font-size: 12.666666666667pt;" aria-label="Donald Trump (13 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 8.9333333333333pt;" aria-label="Egotismus (8 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.16pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-14" style="font-size: 12.666666666667pt;" aria-label="False Flag (13 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-15" style="font-size: 13.226666666667pt;" aria-label="Feindbilder (14 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Flüchtlinge (13 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/giftgas/" class="tag-cloud-link tag-link-886 tag-link-position-17" style="font-size: 13.6pt;" aria-label="Giftgas (15 Einträge)">Giftgas</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-18" style="font-size: 11.36pt;" aria-label="Ideologie (11 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/inherent-resolve/" class="tag-cloud-link tag-link-1068 tag-link-position-19" style="font-size: 9.8666666666667pt;" aria-label="Inherent Resolve (9 Einträge)">Inherent Resolve</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 16.96pt;" aria-label="Islamischer Staat (23 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-21" style="font-size: 8pt;" aria-label="John McCain (7 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 8pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/kurden/" class="tag-cloud-link tag-link-658 tag-link-position-23" style="font-size: 8.9333333333333pt;" aria-label="Kurden (8 Einträge)">Kurden</a>
<a href="https://peds-ansichten.de/tag/meinungshoheit/" class="tag-cloud-link tag-link-400 tag-link-position-24" style="font-size: 8pt;" aria-label="Meinungshoheit (7 Einträge)">Meinungshoheit</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-25" style="font-size: 11.36pt;" aria-label="Muslimbrüder (11 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-26" style="font-size: 11.36pt;" aria-label="Neoliberalismus (11 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/offener-brief/" class="tag-cloud-link tag-link-1316 tag-link-position-27" style="font-size: 10.613333333333pt;" aria-label="Offener Brief (10 Einträge)">Offener Brief</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 13.226666666667pt;" aria-label="OPCW (14 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/open-society-foundation/" class="tag-cloud-link tag-link-332 tag-link-position-29" style="font-size: 9.8666666666667pt;" aria-label="Open Society Foundation (9 Einträge)">Open Society Foundation</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 22pt;" aria-label="Propaganda (44 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 8.9333333333333pt;" aria-label="Psychopathen (8 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-32" style="font-size: 10.613333333333pt;" aria-label="RAND (10 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-33" style="font-size: 9.8666666666667pt;" aria-label="Recep Erdogan (9 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-34" style="font-size: 10.613333333333pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-35" style="font-size: 11.36pt;" aria-label="Sanktionen (11 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 13.6pt;" aria-label="Staatsterrorismus (15 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 19.386666666667pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrien-krieg/" class="tag-cloud-link tag-link-756 tag-link-position-38" style="font-size: 15.84pt;" aria-label="Syrien-Krieg (20 Einträge)">Syrien-Krieg</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-39" style="font-size: 8pt;" aria-label="Syrische Arabische Armee (7 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-40" style="font-size: 14.72pt;" aria-label="Tagesschau (17 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 13.226666666667pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 15.84pt;" aria-label="UNO (20 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 9.8666666666667pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 14.16pt;" aria-label="Verantwortung (16 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/weisshelme/" class="tag-cloud-link tag-link-893 tag-link-position-45" style="font-size: 8.9333333333333pt;" aria-label="Weißhelme (8 Einträge)">Weißhelme</a></div>
</section><section id="rss-2" class="widget widget_rss"><h4 class="widget-title"><a class="rsswidget" href="http://blauerbote.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://peds-ansichten.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blauerbote.com/">Newsfeed &#8211; Blauer Bote</a></h4><ul><li><a class='rsswidget' href='http://blauerbote.com/2019/06/16/monsanto-update-gift-im-essen/'>Monsanto-Update – Gift im Essen</a> <span class="rss-date">16. Juni 2019</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2019/06/16/die-groesste-luege-unserer-zeit/'>Die größte Lüge unserer Zeit</a> <span class="rss-date">16. Juni 2019</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2019/06/15/hormus-japanische-tankerbesatzung-spricht-von-angreifendem-flugzeug/'>Hormus: Japanische Tankerbesatzung spricht von Flugobjekt</a> <span class="rss-date">15. Juni 2019</span> <cite>BlauerBote</cite></li></ul></section><section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Empfohlene Blogs</h4><div class="menu-empfohlene-blogs-container"><ul id="menu-empfohlene-blogs" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">Blauer Bote</a></li>
<li id="menu-item-12564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12564"><a href="https://dushanwegner.com">Dushan Wegner</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10328"><a href="http://hinter-der-fichte.blogspot.de/">Hinter der Fichte</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9661"><a href="https://kenfm.de">KenFM</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10329"><a href="https://kritisches-netzwerk.de/">Kritisches Netzwerk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9641"><a target="_blank" rel="noopener noreferrer" href="https://nocheinparteibuch.wordpress.com/">Nocheinparteibuch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Nachrichten-Plattformen</h4><div class="menu-behoerden-nachrichten-plattformen-container"><ul id="menu-behoerden-nachrichten-plattformen" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-15222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15222"><a href="https://peds-ansichten.de/nachrichten-aktuell/">Nachrichten &#8211; Aufgegriffen</a></li>
<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://net-news-global.net/">Net News Global</a></li>
<li id="menu-item-13097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13097"><a href="http://eng.mil.ru/en/index.htm">russisches Kriegsministerium</a></li>
<li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://sana.sy/en">Sana (Syrien)</a></li>
<li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://southfront.org">Southfront (Russland)</a></li>
<li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11744"><a href="http://tass.com">Tass (Russland)</a></li>
<li id="menu-item-13096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13096"><a href="https://dod.defense.gov/">US-Kriegsministerium</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="https://www.whitehouse.gov/">US-Regierung</a></li>
<li id="menu-item-14352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14352"><a href="https://www.un.org/press/en/content/meetings-coverage">Vereinte Nationen &#8211; Aktuell</a></li>
</ul></div></section><section id="calendar-4" class="widget widget_calendar"><h4 class="widget-title">Beiträge im Kalender suchen</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2019/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://peds-ansichten.de/2019/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2019">4</a></td><td>5</td><td>6</td><td><a href="https://peds-ansichten.de/2019/06/07/" aria-label="Beiträge veröffentlicht am 7. June 2019">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://peds-ansichten.de/2019/06/10/" aria-label="Beiträge veröffentlicht am 10. June 2019">10</a></td><td>11</td><td>12</td><td><a href="https://peds-ansichten.de/2019/06/13/" aria-label="Beiträge veröffentlicht am 13. June 2019">13</a></td><td>14</td><td><a href="https://peds-ansichten.de/2019/06/15/" aria-label="Beiträge veröffentlicht am 15. June 2019">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td><a href="https://peds-ansichten.de/2019/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2019">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></section><section id="meta-4" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section><section id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h4 class="widget-title">Statistik</h4><ul><li><label>Zurzeit online: </label>1</li><li><label>Aufrufe heute: </label>224</li><li><label>Gesamt Beiträge: </label>387</li></ul></section>
	</section><!-- #secondary -->


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-line" class="site-info">
								
	<span class="credit-link">
		WordPress Theme: <a href="https://themezee.com/themes/donovan/" title="Donovan WordPress Theme">Donovan</a> von ThemeZee.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<a href="https://peds-ansichten.de/wp-statistics-honeypot-seite-2019-02-18-123826/" style="display: none;">&nbsp;</a>	<div style="display:none">
	<div class="grofile-hash-map-5d4a683289bf1936f69798704b415f97">
	</div>
	<div class="grofile-hash-map-c7cd8bc0fd594be37eb2a16b118a414f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/peds-ansichten.de\/2019\/06\/syrien-krieg-wahrheit-humanitaere-katastrophe\/":15576};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://peds-ansichten.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'88701489',post:'15576',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '15576' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GnBspKdJDUS" value="DSChq9[y4Po" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dHUyhQD" value="42y6CHK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NTydapsLABocfu" value="3IDmGwLWu*TxCF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lzvmUOPsbNAdDL" value="wmCsUWSoE0g7O9" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GnBspKdJDUS" value="DSChq9[y4Po" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dHUyhQD" value="42y6CHK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NTydapsLABocfu" value="3IDmGwLWu*TxCF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lzvmUOPsbNAdDL" value="wmCsUWSoE0g7O9" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("GnBspKdJDUS", "DSChq9[y4Po");
data.data.append("dHUyhQD", "42y6CHK");
data.data.append("NTydapsLABocfu", "3IDmGwLWu*TxCF");
data.data.append("lzvmUOPsbNAdDL", "wmCsUWSoE0g7O9");
                    }
                    else {
                        data.data =  data.data + '&GnBspKdJDUS=DSChq9[y4Po&dHUyhQD=42y6CHK&NTydapsLABocfu=3IDmGwLWu*TxCF&lzvmUOPsbNAdDL=wmCsUWSoE0g7O9';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
