<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">

<title>Lesungen aus einem verbotenen Buch (2) &#8211; Peds Ansichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Lesungen aus einem verbotenen Buch (2) Kommentar-Feed" href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='treville-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/treville/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-default-fonts-css'  href='//fonts.googleapis.com/css?family=Gudea%3A400%2C400italic%2C700%2C700italic%7CMagra%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='treville-related-posts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/navigation.js?ver=20170619'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HIV macht AIDS &#8211; Ein Diktum ohne Beweise (2)' href='https://peds-ansichten.de/2018/01/hiv-macht-aids-ein-diktum-ohne-beweise-2/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/" />
<link rel='shortlink' href='https://wp.me/p60bjb-2eF' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F01%2Flesungen-aus-einem-verbotenen-buch-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F01%2Flesungen-aus-einem-verbotenen-buch-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #95aabf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lesungen aus einem verbotenen Buch (2)" />
<meta property="og:url" content="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/" />
<meta property="og:description" content="Das Buch &#8222;Mein Kampf&#8220; zu lesen, ist natürlich nicht gesetzlich verboten. Vielmehr ist es die Schere im Kopf, die viele durchaus neugierige Menschen daran hindert, sich mit den Ansichten…" />
<meta property="article:published_time" content="2018-01-10T23:10:48+00:00" />
<meta property="article:modified_time" content="2018-01-11T08:55:08+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2018/01/2010-04_Buch_Pixabay.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Lesungen aus einem verbotenen Buch (2)" />
<meta name="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2018/01/2010-04_Buch_Pixabay.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-8597 single-format-standard custom-background">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

		
				</div><!-- .site-branding -->

				<div id="header-navigation" class="header-area">

					<div class="top-navigation-menu-wrap"></div>
					
				</div>

			</div><!-- .header-main -->

			
				<div id="main-navigation-wrap" class="main-navigation-wrap clearfix">

					<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

						<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7916"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/regionen/">Regionen</a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7924"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien</a>
	<ul class="sub-menu">
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7931"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten</a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7951"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7932"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan</a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika</a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					</nav><!-- #main-navigation -->

				</div>

			
		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-8597" class="post-8597 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-deutschland category-politik_und_gesellschaft category-philosophie_und_psychologie tag-adolf-hitler tag-bundeswehr tag-herrschaftsdenken tag-kolonialismus tag-neokolonialismus">

	<header class="entry-header">

		<h1 class="entry-title">Lesungen aus einem verbotenen Buch (2)</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/" title="00:10" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-11T00:10:48+00:00">11. Januar 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span><span class="meta-comments"> <a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/#comments">2 Kommentare</a></span></div>
	</header><!-- .entry-header -->

	<img width="900" height="440" src="https://peds-ansichten.de/wp-content/uploads/2018/01/2010-04_Buch_Pixabay-900x440.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<div class="post-content">

		<div class="entry-content clearfix">

			<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><strong>Das Buch &#8222;Mein Kampf&#8220; zu lesen, ist natürlich nicht gesetzlich verboten. Vielmehr ist es die <a href="https://peds-ansichten.de/2017/12/schere-im-kopf/">Schere im Kopf</a>, die viele durchaus neugierige Menschen daran hindert, sich mit den Ansichten Adolf Hitlers auseinander zu setzen. Heutzutage genügt es, Menschen zu verteufeln oder zu verklären, um sich ein Bild im sattsam bekannten Schwarz-Weiß-Denken machen zu können. So aber wird man Geschichte nicht verstehen und deren Lehren auch nicht für eine friedvolle Gegenwart und Zukunft begreifen. </strong><span id="more-8597"></span></span></p>
<hr />
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Vorab: <a href="https://peds-ansichten.de/2017/11/lesungen-aus-einem-verbotenen-buch-1/"><strong>Hier geht es zu Teil 1 dieser Artikelreihe</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Adolf Hitlers Kindheit und Jugend zeigt, in welche Richtung er sich charakterlich entwickelte. Das lese ich aus seiner Selbstdarstellung, in der er diesen Charakter positiv zeichnet. Das wirkt nachvollziehbar wie authentisch und der Autor war sichtbar stolz auf das, was er ausprägte:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Ich glaube, daß schon damals mein rednerisches Talent sich in Form mehr oder minder eindringlicher Auseinandersetzungen mit meinen Kameraden schulte. Ich war ein kleiner Rädelsführer geworden, der in der Schule leicht und damals auch sehr gut lernte, sonst aber ziemlich schwierig zu behandeln war.&#8220;(1)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Schon als Junge hatte er eine auffällige Herrschsucht entwickelt, die er offenbar auch bereits mit einer gewissen Rücksichtslosigkeit anstrebte, was sich in Jähzorn ausdrückte. Außerdem erzählt uns Hitler sehr glaubwürdig, wie Werte in jungen Menschen ausgebildet werden. Wenn die Umgebungsbedingungen Macht und Herrschaft lobpreisen, bleibt das auf junge Menschen nicht ohne Folgen und so erfuhr Hitler die Sozialisierung, die ihn, wie viele tausend Altersgefährten beizeiten kriegstauglich (im Geiste) machten:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Beim Durchstöbern der väterlichen Bibliothek war ich über verschiedene Bücher militärischen Inhalts gekommen, darunter eine Volksausgabe des Deutsch-Französischen Krieges 1870/71. Es waren zwei Bände einer illustrierten Zeitschrift aus diesen Jahren, die nun meine Lieblingslektüre wurden. Nicht lange dauerte es, und der große Heldenkampf war mir zum größten inneren Erlebnis geworden. Von nun an schwärmte ich mehr und mehr für alles, was irgendwie mit Krieg oder doch mit Soldatentum zusammenhing.&#8220;(2)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Der Krieg war so für den Jungen kein Ereignis, dass sich mit Grauen, Tod, Verwüstung und Verlust verband, sondern der Feldzug heldenhafter Ritter für das Edle und Gute auf der Welt. So wurde Ende des 19.Jahrhunderts zum Kriege gelockt und so tut man noch immer im Deutschland des 21.Jahrhunderts.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Womit ein weiterer Einschub mit Blick auf die deutsche Gegenwart passend erscheint. Denn Heldengemälde werden heute technisch anders realisiert. Aber die Methoden, Menschen geistig in eine Märchenwelt ethisch reiner Friedenskrieger hinein zu ziehen und ihnen zu verschweigen, für wen und für was sie da Waffen einsetzen sollen und wie traumatisch die Konsequenzen &#8211; nicht zuletzt für sie selbst ausfallen. Die sind geblieben. Denn das System aus Macht und Herrschaft ist ja in seinem Wesen auch geblieben. Da möge noch so viel von demokratischen Werten fabuliert werden. Heute sieht Kriegspropaganda so aus:(b1)</span></p>
<p><img class="aligncenter size-medium wp-image-8628" src="https://peds-ansichten.de/wp-content/uploads/2018/01/2018-01-09_BMVG_Friedenssicherung-640x268.png" alt="" width="640" height="268" srcset="https://peds-ansichten.de/wp-content/uploads/2018/01/2018-01-09_BMVG_Friedenssicherung-640x268.png 640w, https://peds-ansichten.de/wp-content/uploads/2018/01/2018-01-09_BMVG_Friedenssicherung-768x322.png 768w, https://peds-ansichten.de/wp-content/uploads/2018/01/2018-01-09_BMVG_Friedenssicherung.png 825w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Wenn es um Krieg geht, um seine Legitimierung, feiert die Vergewaltigung der Sprache einen Triumph nach dem Anderen. Das Bild strahlt uns entgegen, wenn wir die Seite des sogenannten(!) Bundesministeriums für Verteidigung öffnen.(3) Sie werden allein mit diesem Bild mehrfach betrogen &#8211; also böse manipuliert.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Eine Armee die sich Bundeswehr nennt, posiert mit einem Bild &#8211; aufgenommen auf einem anderen Kontinent. Bundeswehr bedeutet, dass es sich um eine Wehr, eine militärische Macht zur Verteidigung des Bundesgebietes handelt. So jedenfalls lässt es sich über die saubere semantische Interpretation eines deutschen Wortes herauslesen.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Der Widerspruch zwischen Behauptung und Realität ist so deutlich, dass der Verstand hier sofort sein Veto einlegen müsste. Tut er aber nicht. Denn das erfordert die vorherige Reflexion. Wenn die aber ausbleibt, wird die rein emotionale Botschaft in Ihnen haften bleiben. Besonders abstoßend empfinde ich, wie Kinder missbraucht werden, um Schuldgefühle zu erzeugen und die Notwendigkeit von Gewalt zur Friedenssicherung in den Menschen zu verinnerlichen.</span></p>
<hr />
<p style="text-align: justify;"><strong><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Friedenssicherung mit militärischer Gewalt &#8211; das dürfte eigentlich jedem Menschen klar sein &#8211; ist ein Widerspruch in sich. Denn militärische Gewalt ist ja eben Krieg und ein Bruch des Friedens.</span></strong></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die Bundeswehr hat einen Auftrag zur Landesverteidigung. Dieser Auftrag wird verletzt, in dem sie zur Interventionsarmee umgewandelt wird. Es gab in der jüngeren deutschen Vergangenheit schon einmal eine Wehrmacht. Auch diese ist &#8211; semantisch gesehen &#8211; eine Verteidigungsmacht gewesen. Und auch diese hat ihre Interventionen immer mit der selbst definierten Ethik der Macht als Verteidigung begründet. Und auch in dieser Armee marschierten junge Menschen, denen zuvor ein Heldengemälde vom guten Krieg in die Köpfe gebrannt wurde. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die stärkste Prägung erfahren Menschen in ihrer Kindheit und Jugend und ein Adolf Hitler unterschied sich mit großer Wahrscheinlichkeit kaum von den anderen Zeitgenossen. Das ist eigentlich schon die große, wertvolle Botschaft in &#8222;Mein Kampf&#8220;; nämlich das Aufzeigen der singulären Ursachen, die Krieg möglich machen. Heute erfahren wir eine Gesellschaft, deren Eliten in zunehmender Selbstüberhebung Politik und Militär als legitime Ordnungsmacht weltweit auftreten lassen. Erkennen Sie die Parallelen zum aufstrebenden deutschen Kaiserreich Ende des 19.Jahrhunderts?</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Zufällig stieß ich auf einen Paragraphen im Strafrecht, den ich Ihnen keinesfalls vorenthalten möchte: (4)</span></p>
<div id="pfeileoben" class="clearfix">
<blockquote>
<h4 id="normueberschrift"><span style="font-family: arial, helvetica, sans-serif;">§ 109d</span><br />
<span style="font-family: arial, helvetica, sans-serif;">Störpropaganda gegen die Bundeswehr</span></h4>
</blockquote>
</div>
<div id="gesetzestext" class="clearfix">
<blockquote>
<p id="g1" style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">(1) Wer unwahre oder gröblich entstellte Behauptungen tatsächlicher Art, deren Verbreitung geeignet ist, die Tätigkeit der Bundeswehr zu stören, wider besseres Wissen zum Zwecke der Verbreitung aufstellt oder solche Behauptungen in Kenntnis ihrer Unwahrheit verbreitet, um die Bundeswehr in der Erfüllung ihrer Aufgabe der Landesverteidigung zu behindern, wird mit Freiheitsstrafe bis zu fünf Jahren oder mit Geldstrafe bestraft.</span></p>
<p id="g2"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">(2) Der Versuch ist strafbar.</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Da stellt sich mir aber eine dringende Frage: Was versteht das Strafrecht unter Landesverteidigung? Sind wir so weit, dass die Auslandseinsätze der Bundeswehr, weit außerhalb ihres Territoriums, als Landesverteidigung verstanden werden MÜSSEN? &#8222;Natürlich nicht&#8220; ist leicht daher gesagt: Denn wenn es alle so hinnehmen. Wenn wir uns der Orwellschen Sprache beugen, die eine Sprache der Deutungshoheit, ein Symbol von Herrschaft ist. Dann  lautet die Antwort nämlich JA!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Es ist ja so, dass ich ganz klar diesen Blog unter anderem auch betreibe, um die Bundeswehr an ihren Einsätzen im Ausland zu hindern. Und zwar genau deshalb, weil eben diese Art Einsatz rein gar nichts mit Landesverteidigung zu tun hat. Die Bundeswehr trägt ihren Auftrag im Namen. Aber sie verletzt ihren Auftrag gröblichst. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Stellen Sie sich einfach vor, diese da in Afrika unter dem Vorwand einer &#8222;Stärkung der Zivilgesellschaft&#8220; praktizierenden deutschen Bundeswehreinheiten(5,a1) nannten sich &#8222;deutsche Kolonialarmee&#8220; oder &#8222;deutsche Eingreiftruppe zur Sicherung globaler Handelswege&#8220; oder &#8222;deutsch-militärischer Rohstoffsicherungsverband&#8220;, was ihre Aufgabe ziemlich präzise beschreiben würde. Befriedet &#8211; im Sinne der Herstellung von Friedhofsruhe und Disziplinierung der verbleibenden Bevölkerung &#8211; haben deutsche Truppen ja bereits vor über 100 Jahren in Südwestafrika.(6) </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Die junge Generation um Adolf Hitler herum hat damals erfahren, dass den Eingeborenen erstmal Kultur und vor allem Arbeiten beigebracht werden müsste. So förderte man die Überhebung von Menschen, die sich ansonsten klein und bedeutungslos vorkamen. Dort ordne ich den Begriff Rassismus ein und &#8222;Stärkung der Zivilgesellschaft&#8220; in afrikanischen Staaten durch die Europäische Union heute liegt genau das gleiche rassistische Denken zugrunde, welches meint, den Mohren da unten beibringen zu müssen, wie man ordentlich zusammenlebt. Vor über 100 Jahren wie heute wurden im Prinzip die gleichen westlichen Werte exportiert und die Ressourcen der geplünderten Gebiete unter minimalisierten Kosten importiert.(7)<br />
</span></p>
<p style="text-align: center;"><span style="font-family: arial,helvetica,sans-serif;">Was bitte ist also heute in der Argumentation anders?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Vom Grundsatz her gar nichts. Man nennt das Ganze &#8222;Europäische Sicherheitspolitik&#8220; was ich wiederum nenne: Gewaltpolitik &#8211; verbrämt mit wohlfeilen Worten. Wenn ich Verantwortung wahrnehme und mich daher als Teil einer Gesellschaft begreife, die sich dem Frieden verpflichtet fühlt, dann kann ich gar nicht anders, als die Mittel, die ich für mich erkenne, einzusetzen, um zu verhindern, dass &#8222;meine&#8220; Armee Krieg führt. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Es darf daher an dieser Stelle noch einmal darauf hingewiesen werden, dass der Auftrag der Bundeswehr weder von der Politik definiert wird, noch von Wirtschaftsverbänden, noch von Denkfabriken und auch nicht von Bündnispartnern (was immer man darunter auch verstehen möge). Der Auftrag der Bundeswehr ist im Grundgesetz fest geschrieben und im Sinne einer Demokratie der Auftrag seiner Bürger, die Sicherheit der Grenzen des Landes zu gewährleisten. Wenn das nicht mehr gilt, dann ist das ein weiteres Symptom, dass wir es nur mit einer Fassadendemokratie zu tun haben. Gilt es noch?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Ich habe Sie gerade angelogen. Nichts ist im Grundgesetz zum Mandat der Bundeswehr festgeschrieben. Die Fassadendemokratie existiert und funktioniert. Die politische Macht selbst &#8211; in hohem Maße abhängig von politischen, ideologischen und wirtschaftlichen Funktionsträgern &#8211; hat den Kolonialismus längst wieder zur Staatsdoktrin erhoben. Eine desinformierte Bevölkerung, die in ihrer Gesamtheit nicht Willens ist, was sie da liest, zu hinterfragen, schluckt daher solche Kröten:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">&#8222;Risiken und Bedrohungen entstehen vielmehr aus zerfallenden und zerfallenen Staaten, aus dem Wirken des internationalen Terrorismus, terroristischen und diktatorischen Regimen, Umbrüchen bei deren Zerfall, kriminellen Netzwerken, aus Klima- und Umweltkatastrophen, Migrationsentwicklungen, aus der Verknappung oder den Engpässen bei der Versorgung mit natürlichen Ressourcen und Rohstoffen, durch Seuchen und Epidemien ebenso wie durch mögliche Gefährdungen kritischer Infrastrukturen wie der Informationstechnik. [&#8230;]&#8220;(8) </span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das ist zitiert aus den verteidigungspolitischen Richtlinien vom 18. Mai 2011 und ich habe auf die Schnelle neun Lügen erkannt. Neun Lügen mit denen ganz offiziell geostrategische Konzepte eines globalen Einsatzes deutscher Streitkräfte begründet werden. Neun Lügen, die Jedermann mit relativ wenig Aufwand aufdecken kann, so er den Willen dafür entwickelt. </span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">&#8222;Deutsche Sicherheitsinteressen ergeben sich aus unserer Geschichte, der geographischen Lage in der Mitte Europas, den internationalen politischen und wirtschaftlichen Verflechtungen des Landes und der Ressourcenabhängigkeit als Hochtechnologiestandort und rohstoffarme Exportnation.&#8220;(9)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Sehen Sie, was da steht? &#8222;Wir haben es nicht, also holen wir es uns.&#8220; In was für einer Demokratie leben wir? Richtig, in einer Fassadendemokratie. In dieser muss gelogen werden, andernfalls würden nämlich dir wirklichen Ursachen zur Sprache kommen müssen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Übrigens stand zu Hitlers Jugendzeiten draußen dran, was es drin zu kaufen gab: Kolonialwaren. Wohlstand für eine breite, aber für das basierende Elend anderswo blinde nennenswerte Bevölkerungsschicht gab es schon damals, wenn auch auf bescheidenerem Niveau.(10) Heute finden wir die Kolonialwaren (natürlich nicht mehr so verdächtig gekennzeichnet) im Supermarkt, wie beruhigend für das schlechte Gewissen.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Es muss uns aber auch klar sein: Wenn wir weiter so konsumieren wollen wie bisher, wenn wir unsere Mobilität nicht ändern wollen. Wenn wir auch zukünftig mindestens zweimal im Jahr in den Urlaub düsen möchten. Wenn wir unser Wertesystem nicht hinterfragen. DANN BRAUCHEN WIR GENAU SOLCH EINE POLITIK. Und so gesehen, ist es mir sehr wichtig, darauf hinzuweisen, dass die zunehmend aggressive deutsche Außenpolitik letztlich doch den Wählerwillen honoriert.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Der weiter oben zitierte Paragraph des Strafgesetzbuches &#8211; das sei noch festgehalten &#8211; würde auf mich und damit auf jeden anderen Menschen, der in dieser Richtung Verantwortung wahrnimmt, allerdings nicht anwendbar sein, denn er bezieht sich ja auf die Tätigkeiten, die geeignet sind:</span></p>
<blockquote><p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">&#8222;um die Bundeswehr in der Erfüllung ihrer Aufgabe der Landesverteidigung zu behindern&#8220;(11)</span></p></blockquote>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Davon kann weder in Afghanistan, noch in Syrien und im Irak noch in Afrika und auch nicht im Kosovo die Rede sein.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Zurück zu Adolf Hitler und &#8222;Mein Kampf&#8220;:</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Es ist auffällig, dass Hitler kaum über seine Mutter spricht, obwohl er doch das erste Kapitel seines Buches mit &#8222;Mein Elternhaus&#8220; überschreibt. Mehr noch spielen seine Eltern als wichtigste soziale Bindung insgesamt keine wirkliche Rolle. Es fehlen jedwede emotionale Eindrücke aus dieser Zeit. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Kindheit und Jugend reduziert sich in der Erinnerung Hitlers auf Machtthemen. Die Herrschsucht hat der junge Adolf mit großer Wahrscheinlichkeit durch die Sozialisierung seines Elternhauses verinnerlicht, in dem die Mutter sich ihrem Mann unterwarf und in diesem Konflikt der Sohn ungenügend Liebe durch die Mutter erfuhr. Sie findet seine Erwähnung erst am Ende des Kapitals und auch da erfährt der Leser eher beiläufig, dass sie lange an einer Krankheit litt (Brustkrebs) und daran auch verstarb.(12)<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Seinen Vater und das Verhältnis zu ihm beschreibt er absolut glaubhaft im Konflikt um die Entscheidung über den eigenen zukünftigen Weg:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">&#8222;Endlich wäre es seiner in dem bitteren Existenzkampfe eines ganzen Lebens herrisch gewordenen Natur aber auch ganz unerträglich vorgekommen, in solchen Dingen etwa die letzte Entscheidung dem in seinen Augen unerfahrenen und damit eben noch nicht verantwortlichen Jungen selber überlassen. Es würde dies auch als schlecht und verwerfliche Schwäche in der Ausübung der ihm zukommenden väterlichen Autorität und Verantwortung für das spätere Leben seines Kindes unmöglich zu seiner sonstigen Auffassung von Pflichterfüllung gepaßt haben.&#8220;(13) </span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das ist ziemlich eindeutig. Hitler ging in den Machtkampf mit dem Vater. Trotz der Schuldgefühle ihm gegenüber, die er auch ein viertel Jahrhundert später sichtbar werden ließ(a1): Der Junge rebellierte gegen des Vaters Autorität. Wenn Macht verinnerlicht ist, was bei ihm ganz offenbar beizeiten geschehen war, gibt es nur zwei Möglichkeiten: Unterwerfung oder Auflehnung. Der Junge gewann den Machtkampf &#8211; trotz regelmäßiger Prügelorgien des Vaters (14), was ihn in der Ausformung seines Charakters bestärkte.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Dieser Charakter legte sich nun über seine natürlichen Interessen und Begabungen. Denn Adolf Hitler hatte als Elfjähriger den Beschluss gefasst, Kunstmaler werden zu wollen. Dieses Ziel hat er später lange und ernsthaft verfolgt und dahinter verbirgt sich das Wahrhaftige seines Wesens, was jedoch systematisch verdrängt wurde. Dieses nachfolgende Leben wider die Natur wird insgesamt als Versagen wahrgenommen und dafür hassen sich die Betroffenen. Ausleben tun sie es dann allerdings in Zynismus &#8211; und ein extremer Zyniker, der damit seine Schuldgefühle nach außen kanalisierte, wurde Hitler zweifellos. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">An dieser Stelle wird gern geäußert: Wäre er es nur geworden &#8211; Kunstmaler, dann wäre der Welt viel erspart geblieben.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Das glaube ich nicht. Hitler war als Mensch einzigartig. Das gilt aber für alle Menschen. Gut, Hitler war prädestiniert, in einem Machtsystem rücksichtslos Interessen durchzusetzen. Dafür wurde er in die Rolle lanciert, die er letztlich mit aller Konsequenz ausfüllte. Hitler hat sich jedoch die Macht viel weniger erobert, als allgemein kolportiert wird.</span></p>
<p style="text-align: center;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Hitler wurde in Macht gebracht. Er wurde gesucht und gefunden.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Sind doch in einem Macht- und Herrschaftssystem jederzeit andere Kandidaten vorhanden, die sich Strategen mit pathologischen Neigungen anbieten. Die Geschichte wird von Menschen geschrieben, natürlich. Aber auch Adolf Hitler ist nicht schuld &#8211; schon gar nicht allein schuld, dass es zum Weltenbrand kam. Und das deutsche Volk ist es natürlich auch nicht. Denn Schuld wird von Herrschaft definiert und delegiert.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;"> In seiner Rolle als Brandstifter eines großen Krieges wäre Hitler allemal ersetzbar gewesen. Dass es Hitlers Charisma gewesen wäre, was das deutsche Volk hörig anbetete und ihn so auf den Thron des Diktators hievte, ist eine Mär. Mehr noch ist es Geschichtsklitterung, weil es die komplexe Geschichte (samt Vorgeschichte) der beiden Weltkriege auf das Phänomen einer Herrscherfigur zurecht stutzt.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Genau so aber sind ein Großteil der Dokumentationen aufgesetzt, die sich mit dem Nazi-Regime befassen. Da denke ich vor allem an Guido Knopps TV-Serie &#8222;Hitlers Helfer&#8220;. Die kaschiert, dass Hitler selbst ein Helfer war &#8211; wessen Helfer? Das wird uns noch mehrfach beschäftigen.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Was bleibt über Hitlers Kindheit zu sagen? Eines bekam er ganz offensichtlich nicht: Liebe und Verständnis. So bekam er auch nicht gelehrt, empathisch zu sein. Er hatte ein äußerst distanziertes Verhältnis zu seinen Eltern und seine Talente wurden nicht gefördet. Sein Lebensweg wurde von Anderen entschieden, Rebellion dagegen wurde mit Gewalt bestraft. Hitler bekam über sein Elternhaus, dass die gesellschaftlich als Norm begriffene Unterwerfung vor Autoritäten lebte, die Fähigkeiten, die unabdingbar sind, um rücksichtslos Machtpolitik zu betreiben. Er wurde für Herrschaft konditioniert. Dabei war er als Mensch für immer zutiefst verletzt. Er bekam später nicht mehr die Gelegenheit, sein Kindheitstrauma zu verarbeiten, wie er sich wohl eine solche Chance auch selbst nicht gab. Den Tod seiner Mutter kommentierte Hitler mit folgenden Worten:<br />
</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">&#8222;Es waren die glücklichsten Tage, die mir nahezu als ein schöner Traum erschienen(a2); und ein Traum sollte es ja auch nur sein. Zwei Jahre später machte der Tod der Mutter all den schönen Plänen ein jähes Ende.&#8220;(15)</span></p>
</blockquote>
</div>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Und aus meiner Sicht, sprach er die Wahrheit, als er sagte:</span></p>
<blockquote><p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">&#8222;Dennoch traf besonders mich der Schlag entsetzlich. Ich hatte den Vater verehrt, die Mutter jedoch geliebt.&#8220;(16)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">So ist das mit durch Gewalt traumatisierten Kindern. Sie küssen die Hand, die sie schlägt und geloben besser zu werden, damit sie nicht mehr geschlagen werden müssen. Denn sie fühlen sich schuldig und solidarisieren sich mit den Tätern. Und sie lieben (hier die Mutter), auch wenn sie die Liebe nicht zurück bekommen. Doch diese fehlende Liebe schlägt sich im weiteren Leben in Gefühlsarmut nieder, weil als Kind nicht gelernt wurde, mit den Gefühlen anderer umzugehen und die eigenen Gefühle nicht erwidert wurden.</span></p>
<div id="gesetzestext" class="clearfix">
<p><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">Bleiben Sie in dem Sinne schön aufmerksam.</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">(Fortsetzung folgt)</span></p>
<hr />
</div>
<h3><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Anmerkungen</span></h3>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: arial,helvetica,sans-serif;">(a1) Nachdem unter maßgeblicher Teilhabe zweier EU-Staaten <a href="https://peds-ansichten.de/2015/12/libyen-und-die-luege-vom-volksaufstand/"><strong>Libyen verheert</strong></a> und dort die terroristischen Milizen des Islamischen Staates implementiert wurden, was sofort zu einer Destabilisierung der Staaten in der Sahel-Zone führte, ist man in der EU nun dreist genug, von einer Stärkung der Zivilgesellschaft in jenen Staaten durch Militär (unter anderem) Deutschlands und Frankreichs zu reden. Wohlweislich werden dabei die wirtschaftlichen Interessen der europäischen Mächte in diesen afrikanischen Staaten tunlichst verschwiegen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">(a2) Das Zitat (11) lässt erkennen, dass Hitler noch Jahrzehnte später seinen Vater gewissermaßen um Verständnis bittet, für das, was er &#8211; Hitler &#8211; in seinem subjektiven Ehrenkodex verletzt hat; und zwar die Autorität des &#8222;Vorgesetzten&#8220;. Das bedeutet aber auch, dass er diese Schuldgefühle niemals verarbeiten konnte.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">(a3) Infolge eines bei Adolf Hitler festgestellten Lungenleidens rieten die Ärzte von einer Beamtenlaufbahn für den Jungen ab, sodass ihn die Mutter von der Realschule nahm und ihn zur Akademie (mit künstlerischer Ausrichtung) schickte. Dies geschah, nachdem der Vater verstorben war.<br />
</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Quellen</span></h3>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(1) Mein Kampf, Erster Band – Eine Abrechnung; Adolf Hitler; Kapitel 1: Im Elternhaus, S.3; Zwei Bände in einem Band; ungekürzte Ausgabe; Zentralverlag der NSDAP., Frz. Eher Nachf., G.m.b.H., München; 851.–855. Auflage 1943 (im weiteren kurz als MKAH genannt)</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(2) MKAH; S.4; Kap. Im Elternhaus</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(3) 9.1.2018; Webseite des sogenannten Bundesministeriums für Verteidigung; <a href="https://www.bmvg.de/de">https://www.bmvg.de/de</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(4,11) 7.1.2018; Strafgesetzbuch; <a href="https://dejure.org/gesetze/StGB/109d.html">https://dejure.org/gesetze/StGB/109d.html</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(5) 29.6.2016; <a href="https://ec.europa.eu/germany/news/europ%C3%A4ische-union-verst%C3%A4rkt-ihre-unterst%C3%BCtzung-f%C3%BCr-mali_de">https://ec.europa.eu/germany/news/europ%C3%A4ische-union-verst%C3%A4rkt-ihre-unterst%C3%BCtzung-f%C3%BCr-mali_de</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(6) 16.2.2016; <a href="http://www.deutschlandfunk.de/voelkermord-deutschland-verhaandelt-ueber-entschaedigung-der.724.de.html?dram:article_id=345814">http://www.deutschlandfunk.de/voelkermord-deutschland-verhaandelt-ueber-entschaedigung-der.724.de.html?dram:article_id=345814</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(7) 10.1.2018; <a href="http://namib.info/namibia/de/geschichte/aufstand_der_herero_und_nama/index.php">http://namib.info/namibia/de/geschichte/aufstand_der_herero_und_nama/index.php</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(8,9) 10.1.2018; <a href="https://de.wikipedia.org/wiki/Verteidigungspolitische_Richtlinien">https://de.wikipedia.org/wiki/Verteidigungspolitische_Richtlinien</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(10) <a href="http://www.freiburg-postkolonial.de/Seiten/Kolonialwaren.htm">http://www.freiburg-postkolonial.de/Seiten/Kolonialwaren.htm</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(12) 10.1.2018; <a href="https://de.wikipedia.org/wiki/Adolf_Hitler#Schulzeit">https://de.wikipedia.org/wiki/Adolf_Hitler#Schulzeit</a></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(13) MKAH; S.5-6: Kap.1: Im Elternhaus</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(14) <span class="reference-text">Brigitte Hamann: Hitlers Wien. München 1998, S. 21 f.</span></span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(15,16) MKAH; S.16: Kap.1: Im Elternhaus</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">(b1) Screenshot aus Webpräsenz des &#8222;Verteidigungsministeriums&#8220;; 9.1.2018; Quelle: https://www.bmvg.de/de</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;"><span style="font-size: 10pt;">(Titelbild) Datum: 16.4.2010; Autor: Trixieliko (Pixabay); Quelle: https://pixabay.com/de/buch-geschichte-m%C3%A4rchen-2341083/; Bild nachbearbeitet von PA; Lizenz: CC0 Creative Commons</span></span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">

			
		<div class="entry-categories clearfix">
			<span class="meta-categories clearfix">
				<a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a>			</span>
		</div><!-- .entry-categories -->

					
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://peds-ansichten.de/tag/adolf-hitler/" rel="tag">Adolf Hitler</a><a href="https://peds-ansichten.de/tag/bundeswehr/" rel="tag">Bundeswehr</a><a href="https://peds-ansichten.de/tag/herrschaftsdenken/" rel="tag">Herrschaftsdenken</a><a href="https://peds-ansichten.de/tag/kolonialismus/" rel="tag">Kolonialismus</a><a href="https://peds-ansichten.de/tag/neokolonialismus/" rel="tag">Neokolonialismus</a>				</span>
			</div><!-- .entry-tags -->

		
		</footer><!-- .entry-footer -->

	</div>

	
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2018/01/hiv-macht-aids-ein-diktum-ohne-beweise-2/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">HIV macht AIDS &#8211; Ein Diktum ohne Beweise (2)</h3></a></div></div>
	</nav>
</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					2 Kommentare				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-1942" class="comment even thread-even depth-1 parent">
			<article id="div-comment-1942" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/449c2bc1be281f5f203e19bb7429f60c?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Jürgen Elsen</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/#comment-1942">
							<time datetime="2018-01-11T08:48:40+00:00">
								11. Januar 2018 um 08:48 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hallo PED &#8211; und danke für deinen Einsatz im Sinne für mehr freies = souveränes und selbst-bewußtes Menschsein (<i>so verstehe ich auch den Ansatz in diesem Blog-Beitrag</i>):</p>
<p>Macht entsteht und verwirklicht sich dort, wo der Einzelne seine Macht abgibt oder erst gar nicht zur Wahrnehmung seiner eigenen Mächtigkeit gelangt (<i>hier Beispiel Hitler, bzw. &#8222;Erziehungssysteme&#8220;</i>).<br />
Die eigene Mächtigkeit zu erleben und zu entwickeln bedarf (<i>bis auf wenige schicksalshafte Ausnahmen</i>) eines liebenden Umfeldes und die Liebe selbst offenbart sich als die größte Mächtigkeit, eine Kraft, die die ganze Erde hin zu einem erfüllenden Garten aller Wesen wandeln kann.<br />
HIer ein schönes Beispiel, an dem man diese Urkraft und Mächtigkeit der Liebe wahrnehmen kann: <a href="https://www.youtube.com/watch?v=w1sFPqO9tRQ" rel="nofollow">https://www.youtube.com/watch?v=w1sFPqO9tRQ</a><br />
Das Machtproblem ist also ein Entfremdungproblem (=Spaltungen). Die Methode der Entfremdung ist Liebesentzug und (anschließende) &#8222;Beeindruckung&#8220; des mangels Liebe orientierungslosen, in sich schwachen (<i>auch im Sinne des &#8222;gesunden Menschenverstandes&#8220;, der sich nämlich selbst reflektieren kann</i>) Menschen.</p>
<p>Als Ersatz für den Liebesmangel dienen fortan Identifikationen.<br />
Beispiele in Deinem Beitrag: sich mit physischer Macht, Kontrolle, mit Gewaltanwendungen, letztendlich Krieg, das Recht des Stärkeren (<i>Herrenrasse, die ausbeuten darf usw.</i>), der ja dann auch immer der &#8222;Gute&#8220; &#8211; Held &#8211; ist, zu identifizieren.</p>
<p>Identifikationen ersetzen die Liebeslücke!<br />
Die gute Nachricht: da sie ausnahmeslos alle über den Verstand in unser Bewußtsein implantiert werden, kann ich sie durch das Bewußtsein selbst (<i>Aufmerksamkeit, Achtung, Hingabe, Abstandnehmen, Innehalten, Reflexion usw.</i>) entlarven!<br />
Wir brauchen also die eigene Gedankenpolizei &#8211; im griechischen Orakel zu Delphi: &#8222;Mensch, erkenne Dich selbst!&#8220; &#8211; dann (er)kennen wir den Namen &#8222;Rumpelstilzchen&#8220; (=Implantat)</p>
<p>Wo fangen wir an?<br />
Z.B. bei der Sprache (<i>auch gute Beispiele in Deinem Text! &#8211; Semantik &#8230;</i>):<br />
&#8222;Ich muß zur Toilette&#8220; &#8211; ist natürlich Quatsch, denn nur mein Körper muß zur Toilette!<br />
Die Reflektion dieses Satz zeigt mir also, wie sehr ich mich mit meinem Körper identifiziere!</p>
<p>&#8222;Ich stehe dahinten&#8220; (<i>gemeint der Parkplatz meines Autos = Identifiaktion mit dem Auto!</i>)</p>
<p>So können wir uns beispielsweise eine Klarheit in der Sprache angewöhnen, in dem wir diese Identifikationen bewußt sprachlich umgehen: &#8222;mein Auto steht dahinten!&#8220; usw&#8230;</p>
<p>Das Verursachende und die Verantwortung kommt so zum Souverän zurück.<br />
Wir erkennen, daß zur wirklichen Erkenntnis ich selbst und das Andere ANWESEND sein muß: alles Virtuelle (<i>Bilder, Aussagen über usw.</i>) ist nicht das Wesen selbst, sondern nur ein Abbild &#8211; also eine Abspaltung &#8211; Medien sind Mittler, doch Mittler sind nie die Dinge selbst!!!<br />
Lassen wir uns also nichts mehr erzählen UND meinen dies könnte eine Erkenntnis sein.<br />
Das sind bestenfalls Arbeitshypothesen &#8211; also bewußte Identifikationen, die auch deshalb schnell gelöst werden können &#8211; statt auf Leben und Tod verteidigt werden zu müssen (<i>Glaubenskriege: ich hab´ Recht</i>).</p>
<p>Warum Identifikationen zu &#8222;schön&#8220; sind:<br />
Sie geben mir einen Bezugspunkt, einen Standpunkt, füllen das Vakuum. Ich verbinde mein Sein damit, greift jemand meine Identifikation an, dann greift er mich an!<br />
Dann bin ich kriegsbereit!<br />
Aber immerhin &#8222;weiß ich ja wofür ich das mache&#8220; (natürlich eine gute Sache).<br />
Und außerdem: ich muß nichts ändern &#8211; sonder nur &#8222;verteidigen&#8220;. Ich bleibe in meiner Trägheit (<i>kein Perspektivwechsel, keine Änderung im Handeln oder Verhalten</i>) in meiner Bequemlichkeit.<br />
&#8222;Das biologische System ist bemüht, den Enerigieaufwand gering zu halten&#8220;.</p>
<p>Wenn ich mir also selbst nicht in den Hintern treten kann, braucht es andere, die es tun.<br />
Und das sind eben die, die mit meinem Nichtstun, mit meiner Machtabgabe, zu Macht gelangt sind und diese als Prügelstock einsetzen müssen, damit wir Menschen uns dann doch mal bewegen &#8230;</p>
<p>Es ist also tatsächlich egal, ob diese Prügelknaben Hitler oder anders heißen &#8230;<br />
Sie führen nur ihren Job im Weltgeschehen auf auf Grund unserer Trägheit aus &#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/?replytocom=1942#respond' onclick='return addComment.moveForm( "div-comment-1942", "1942", "respond", "8597" )' aria-label='Antworte auf Jürgen Elsen'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1943" class="comment byuser comment-author-ped bypostauthor odd alt depth-2">
			<article id="div-comment-1943" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c7cd8bc0fd594be37eb2a16b118a414f?s=56&#038;d=retro&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Ped</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/#comment-1943">
							<time datetime="2018-01-11T10:05:13+00:00">
								11. Januar 2018 um 10:05 Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sehr schöner Kommentar von Ihnen, danke!<br />
Was da im Video mit den Löwen zelebriert wird, kann man ja erstmal mit Menschen probieren. 😉<br />
Aber die Botschaft ist wirklich eindrucksvoll: Mit Liebe zulassen und geben &#8211; und damit Ängste überwinden.<br />
Herzliche Grüße, Ped</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/?replytocom=1943#respond' onclick='return addComment.moveForm( "div-comment-1943", "1943", "respond", "8597" )' aria-label='Antworte auf Ped'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
	</div><!-- #comments -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/lesungen-aus-einem-verbotenen-buch-2/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="5d58bcd136"  name="55408e9db8"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "746c812a8dc7daa6eed82a028f1ed28b" );document.getElementById("5d58bcd136").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc23c09264" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside></div>		<div class="widget-wrap"><aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/">Lesungen aus einem verbotenen Buch (2)</a>
											<span class="post-date">11. Januar 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/01/hiv-macht-aids-ein-diktum-ohne-beweise-2/">HIV macht AIDS &#8211; Ein Diktum ohne Beweise (2)</a>
											<span class="post-date">7. Januar 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/01/eine-sensibilisierung/">Eine Sensibilisierung</a>
											<span class="post-date">6. Januar 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/01/der-iran-und-die-besorgten/">Der Iran und die Besorgten</a>
											<span class="post-date">3. Januar 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/">Rückschau und Ausblick</a>
											<span class="post-date">30. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/die-linken-und-der-ganz-alltaegliche-krieg/">Die Linken und der ganz alltägliche Krieg</a>
											<span class="post-date">27. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/die-sache-mit-dem-herz-im-smartphone/">Die Sache mit dem Herz im Smartphone</a>
											<span class="post-date">22. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/tagesschau-und-die-nachricht-hinter-der-nachricht-6/">Tagesschau und die Nachricht hinter der Nachricht (6)</a>
											<span class="post-date">18. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/schere-im-kopf/">Schere im Kopf</a>
											<span class="post-date">14. Dezember 2017</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2017/12/hiv-macht-aids-ein-diktum-ohne-beweise-1/">HIV macht AIDS &#8211; Ein Diktum ohne Beweise (1)</a>
											<span class="post-date">13. Dezember 2017</span>
									</li>
					</ul>
		</aside></div><div class="widget-wrap"><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Neueste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/#comment-1943">Lesungen aus einem verbotenen Buch (2)</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Elsen</span> bei <a href="https://peds-ansichten.de/2018/01/lesungen-aus-einem-verbotenen-buch-2/#comment-1942">Lesungen aus einem verbotenen Buch (2)</a></li><li class="recentcomments"><span class="comment-author-link">schliemanns</span> bei <a href="https://peds-ansichten.de/2018/01/hiv-macht-aids-ein-diktum-ohne-beweise-2/#comment-1937">HIV macht AIDS &#8211; Ein Diktum ohne Beweise (2)</a></li><li class="recentcomments"><span class="comment-author-link">Ralph</span> bei <a href="https://peds-ansichten.de/2018/01/der-iran-und-die-besorgten/#comment-1932">Der Iran und die Besorgten</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1930">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">griswold</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1929">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2018/01/der-iran-und-die-besorgten/#comment-1927">Der Iran und die Besorgten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bjoernstipp.wordpress.com' rel='external nofollow' class='url'>Matthias (BT)</a></span> bei <a href="https://peds-ansichten.de/2018/01/der-iran-und-die-besorgten/#comment-1926">Der Iran und die Besorgten</a></li><li class="recentcomments"><span class="comment-author-link">thom</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1922">Rückschau und Ausblick</a></li><li class="recentcomments"><span class="comment-author-link">OD</span> bei <a href="https://peds-ansichten.de/2017/12/rueckschau-und-ausblick/#comment-1921">Rückschau und Ausblick</a></li></ul></aside></div><div class="widget-wrap"><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(190)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(73)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(66)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(1)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(20)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(97)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(80)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(47)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(39)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="calendar-4" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://peds-ansichten.de/2018/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2018">3</a></td><td>4</td><td>5</td><td><a href="https://peds-ansichten.de/2018/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2018">6</a></td><td><a href="https://peds-ansichten.de/2018/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2018">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td id="today"><a href="https://peds-ansichten.de/2018/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2018">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="widget-wrap"><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(4)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Schlagwörter</h3></div><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.260273972603pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 10.301369863014pt;" aria-label="Aleppo (7 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/al-jazeera/" class="tag-cloud-link tag-link-158 tag-link-position-3" style="font-size: 8pt;" aria-label="Al Jazeera (5 Einträge)">Al Jazeera</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 10.301369863014pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 13.753424657534pt;" aria-label="ARD (11 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-6" style="font-size: 9.3424657534247pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/brzezinski/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8pt;" aria-label="Brzezinski (5 Einträge)">Brzezinski</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-8" style="font-size: 9.3424657534247pt;" aria-label="Bundeswehr (6 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-9" style="font-size: 12.219178082192pt;" aria-label="CIA (9 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-10" style="font-size: 11.260273972603pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/daesh/" class="tag-cloud-link tag-link-640 tag-link-position-11" style="font-size: 9.3424657534247pt;" aria-label="Daesh (6 Einträge)">Daesh</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-12" style="font-size: 13.753424657534pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-13" style="font-size: 10.301369863014pt;" aria-label="Donald Trump (7 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 9.3424657534247pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 12.986301369863pt;" aria-label="Empathie (10 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 13.753424657534pt;" aria-label="False Flag (11 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-17" style="font-size: 13.753424657534pt;" aria-label="Feindbilder (11 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 10.301369863014pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-19" style="font-size: 9.3424657534247pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 9.3424657534247pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-21" style="font-size: 8pt;" aria-label="Ideologie (5 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-22" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-23" style="font-size: 14.328767123288pt;" aria-label="Islamischer Staat (12 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/israel/" class="tag-cloud-link tag-link-150 tag-link-position-24" style="font-size: 8pt;" aria-label="Israel (5 Einträge)">Israel</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-25" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-26" style="font-size: 10.301369863014pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/manipulation/" class="tag-cloud-link tag-link-120 tag-link-position-27" style="font-size: 8pt;" aria-label="Manipulation (5 Einträge)">Manipulation</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-28" style="font-size: 10.301369863014pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-29" style="font-size: 10.301369863014pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-30" style="font-size: 12.219178082192pt;" aria-label="OPCW (9 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-31" style="font-size: 18.739726027397pt;" aria-label="Propaganda (21 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-32" style="font-size: 10.301369863014pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-33" style="font-size: 10.301369863014pt;" aria-label="Recep Erdogan (7 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-34" style="font-size: 12.986301369863pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-35" style="font-size: 10.301369863014pt;" aria-label="Sanktionen (7 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-36" style="font-size: 9.3424657534247pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-37" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-38" style="font-size: 9.3424657534247pt;" aria-label="Staatsterrorismus (6 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-39" style="font-size: 22pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-40" style="font-size: 12.219178082192pt;" aria-label="Tagesschau (9 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 15.671232876712pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 12.986301369863pt;" aria-label="UNO (10 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 12.219178082192pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 8pt;" aria-label="Verantwortung (5 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3424657534247pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</aside></div><div class="widget-wrap"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Empfohlene Seiten</h3></div><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></aside></div><div class="widget-wrap"><aside id="meta-4" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/treville/" title="Treville WordPress Theme">Treville</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-449c2bc1be281f5f203e19bb7429f60c">
	</div>
	<div class="grofile-hash-map-c7cd8bc0fd594be37eb2a16b118a414f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'88701489',post:'8597',tz:'1',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '8597' ]);
</script>

</body>
</html>
