<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Aleppo und Dresden &#8211; Zerrbilder zweier Städte | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Aleppo und Dresden &#8211; Zerrbilder zweier Städte Kommentar-Feed" href="https://peds-ansichten.de/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abartige ARD-Blickpunkte' href='https://peds-ansichten.de/2017/03/abartige-ard-blickpunkte/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://peds-ansichten.de/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1jk' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F03%2Faleppo-und-dresden-zerrbilder-zweier-staedte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F03%2Faleppo-und-dresden-zerrbilder-zweier-staedte%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ce9761; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aleppo und Dresden &#8211; Zerrbilder zweier Städte" />
<meta property="og:url" content="https://peds-ansichten.de/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/" />
<meta property="og:description" content="Noch bis zum 3.April 2017 ist im Herzen der sächsischen Landeshauptstadt Dresden eine Installation zu sehen, die ob ihrer vermeintlichen wie wahren Absichten Fragen auf wirft. Mehr noch ist Widersp…" />
<meta property="article:published_time" content="2017-03-10T09:49:01+00:00" />
<meta property="article:modified_time" content="2017-03-10T09:49:01+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_3q_PedsAnsichten.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-5042 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_3q_PedsAnsichten-940x198.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_3q_PedsAnsichten-940x198.jpg 940w, https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_3q_PedsAnsichten-640x136.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_3q_PedsAnsichten-768x163.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/03/abartige-ard-blickpunkte/" rel="prev"><span class="meta-nav">&larr;</span> Abartige ARD-Blickpunkte</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-5042" class="post-5042 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-nachrichten category-naher_osten category-politik_und_gesellschaft tag-aleppo tag-dresden tag-islamisten tag-stellvertreterkrieg tag-syrien-krieg">
					<h1 class="entry-title">Aleppo und Dresden &#8211; Zerrbilder zweier Städte</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/" title="10:49" rel="bookmark"><span class="entry-date">10. März 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><em><strong>Noch bis zum 3.April 2017 ist im Herzen der sächsischen Landeshauptstadt Dresden eine Installation zu sehen, die ob ihrer vermeintlichen wie wahren Absichten Fragen auf wirft. Mehr noch ist Widerspruch heraus gefordert, denn was dort vermittelt wird, entspricht weder der Wirklichkeit des heutigen Dresdens noch der des leidgeprüften Aleppo&#8217;s. Es ist ein Zerrbild.</strong></em><span id="more-5042"></span></span></p>
<hr />
<p><span style="font-family: arial,helvetica,sans-serif;">Um was geht es? Um das:</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5056" src="https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_PedsAnsichten-640x358.png" alt="" width="640" height="358" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Da wurde einiger Aufwand betrieben, die der Künstler selbst nicht finanzieren konnte. Aber das war kein Problem. Institutionen der Kommune und des Landes wie auch der Politik nahe stehende Stiftungen unterstützten das Projekt großzügig. Mir bekannt ist eine Summe von mindestens 57.000 €, welche in diese Kunst-Installation floss. Tatsächlich dürfte sie um einiges darüber liegen. <span style="font-size: 10pt;">[1][2]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Da es hier um Aleppo geht, möchte ich gleich an dieser Stelle darauf hinweisen, dass eine tatsächliche offizielle Hilfe aus deutschen Landen für Aleppo derzeit (im März 2017) faktisch nicht existiert. Während monatelang mit Inbrunst Hilfe für die bedrängte Zivilbevölkerung Aleppo&#8217;s, <strong>nein <span style="text-decoration: underline;">OST-Aleppo&#8217;s</span></strong> eingefordert und ein <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/"><strong>Zerrbild vom Krieg in Syrien</strong></a> verbreitet wurde, ist das <strong><a href="https://peds-ansichten.de/2017/02/terror-gegen-syrien-dauert-an/">Interesse der offiziellen Politik an den Aleppinern</a></strong> nach der Vertreibung der terroristischen Brigaden aus der Stadt nun jäh erloschen. Für eine symbolträchtige Installation deren Kosten man vielleicht besser den Menschen Aleppo&#8217;s als praktische Hilfe hätte zukommen lassen, hat es aber noch allemal gereicht.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was mich umtreibt ist, wie ein möglicherweise ehrenwertes Anliegen des syrischen Künstlers skrupellos in Propaganda umgesetzt wird, um ein Narrativ aufrecht zu erhalten, dass die große <a href="https://peds-ansichten.de/2016/11/die-eu-als-krieger-gegen-syrien/" target="_blank"><strong>deutsche Verantwortung für die Entfachung und Aufrechterhaltung des Stellvertreterkrieges in Syrien</strong></a> wirksam verbirgt. Aus der Elbmetropole wird ein vermeintlich notwendiges Signal gesetzt, dass Dresden besser ist als sein Ruf. Auch das ist ein Zerrbild, denn dieser Ruf wurde künstlich durch die meinungsbildenden Massenmedien geschaffen und entstand nicht etwa durch die gesellschaftlichen Prozesse selbst, welche in dieser Stadt auf völlig unterschiedlichen Ebenen und aus verschiedenen Anschauungen heraus ablaufen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5058" src="https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_2a_PedsAnsichten-640x425.png" alt="" width="640" height="425" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Propaganda wie die im Begleittext Untergebrachte wird jedoch zunehmend durchschaut. Und das trotz ihrer wirklich geschickten Einbettung im Gesamttext sowie dem Verschweigen seitens der Massenmedien, was das tatsächlich zu Kritisierende dieser Aktion ist.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Bevor ich einige Passagen dieses Textes kommentiere, lasse ich eine der in Dresden aktiven gesellschaftlichen Gruppen zu Wort kommen. Widerstehen Sie, liebe Leser, dem Gefühl das man Ihnen über geholfen hat, als es galt Menschen zu diffamieren, die eine andere Art von Politik, eine andere Form von Diskussion und das Recht auf die Formulierung wie faire Diskussion von Alternativen einforderten. Befassen Sie sich stattdessen mit dem <strong><span style="text-decoration: underline;">Inhalt</span></strong>, halten Sie andere Ansichten aus und suchen Sie Schnittmengen:</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebdebd;">
<tbody>
<tr>
<td>
<h3><em><span style="font-family: arial,helvetica,sans-serif;">MW-Stellungnahme Installation Busse Neumarkt [Dresden]</span></em></h3>
<p><strong><em><span style="font-family: arial,helvetica,sans-serif;">Nein zur Assad-Putin-Hetze! Nein zu Imperialismus und Krieg! Ja zum NATO-Austritt!</span></em></strong></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Die Mahnwache für Frieden Dresden begrüßt die öffentliche Kontroverse die um die Installation von Manaf Halbouni auf dem Dresdner Neumarkt entstanden ist. Der bisherige Krieg in Syrien dauert nun schon fast sechs Jahre an, und ist in der öffentlichen Debatte nur begrenzt erörtert wurden. Dass dies neu angestoßen wird betrachten wir als positiv. Die Mahnwache für Frieden Dresden kritisiert jedoch den Aussagewert der Installation. Es liegt eine Kontextuierung der Busse in die politische Situation in Syrien vor. Der förmliche Kontext ergibt sich aus der offiziellen Stellungnahme: Die drei Busse aus dem von Terroristen besetztem Teil Aleppos, sollen Zivilisten Schutz vor Scharfschützen der Regierung geboten haben. (1)</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Dass diese von der Terrormiliz Ahrar-Al-Sham (2) aufgestellt und mit einer Flagge verziert wurden, war dem Künstler offiziell nicht bekannt. (3) Aus diesem Kontext heraus soll der Schrecken des Krieges gemahnt werden, und Dresden daran erinnert werden, dass seit 1945 der Krieg nicht verschwunden ist. (4) Die Sensibilisierung auf gegenwärtige militärische Konflikte, und das Bemühen um Aufklärung zur zukünftigen Vermeidung dieser, ist ein zentrales Thema der Mahnwache für Frieden Dresden.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Wir vertreten allerdings die Position, dass der Aussagewert der Installation selbst kein gelungener Beitrag zu einer friedlicheren Welt ist. Insbesondere kritisieren wir den inoffiziellen Kontext in den die Installation stößt. In einer öffentlichen Debatte wurde von den sogenannten Leitmedien allzu polemisch und einseitig über Aleppo berichtet, und ausgiebig eine vermeintlich hauptsächliche Schuld der syrischen und russischen Regierung an zivilen Todesopfern thematisiert. Hierbei wurde das sich wiederholende Narrativ von einer Bevölkerung die von ihrer Regierung tyrannisiert wird hochgehalten, unter Verschweigung der Tatsache dass es sich bei den Rebellen mehrheitlich um durch das Ausland unterstützte Nicht-Syrer handelt.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Des Weiteren ist beachtenswert, dass das Leid Unschuldiger bei der Kriegsführung von NATO-Staaten und ihrer Verbündeter von selbigen Leitmedien als kaum erwähnenswert eingeschätzt wurde. Der Angriff auf Mossul, der maßgeblich von den USA und der irakischen Regierung mit Unterstützung der Bundeswehr geführt wird, findet trotz monatelangem und auch aktuellem Andauern kaum Beachtung. Unter diesen Umständen kann eine Installation die sich erneut auf Aleppo bezieht, und auf einen angeblichen Terror von Seiten der syrischen Regierung gegen die Zivilbevölkerung, nur in dieselbe Kerbe der bekannten Assad-Putin-Hetze stoßen.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">So anerkennenswert der ehrbare Versuch mit der Installation Betroffenheit zugunsten der syrischen Zivilbevölkerung zu erzeugen trotz allem auch ist, so bleibt die Frage nach der Sinnhaftigkeit dieser Aktion. Wahre Solidarität mit den Opfern würde bedeuten die Anstrengung zu unternehmen, weitere Kriegshandlungen zu unterbinden und den Konflikt zu beenden. Dies ist allerdings nicht möglich, solange die Konfliktparteien bewusst derart im Dunkeln gehalten werden. Wie bereits erwähnt, ist es der Konsens der öffentlichen Debatte dass es die syrische Regierung in Kooperation mit Russland ist, die mit terroristischen und militärischen Methoden die Zivilbevölkerung davon abhalten will ihr Recht auf Selbstbestimmung wahrzunehmen. Aus diesem Grund organisiert sich letztere als sogenannte gemäßigte bewaffnete Opposition.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Mittlerweile ist es jedoch offenkundig, dass eben jene Opposition vorrangig aus ausländischen Kämpfern besteht, die sich terroristischer Methoden bedienen. Logistisch und finanziell unterstützt werden sie dabei insbesondere durch Länder wie die Türkei, die Golfstaaten, Israel, Großbritannien, Frankreich und den USA. Es sind gerade westliche Interessen und Akteure gewesen, die zur Eskalation einer innersyrischen Bürgerrechtsbewegung zu einem Stellvertreterkrieg auf syrischem Boden beigetragen haben. Das Ziel der politischen und logistisch/finanziellen Unterstützung der Terror-Milizen ist ganz klar ein erzwungener Regierungswechsel in Syrien.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Dass die Busse in Aleppo nun erwiesenermaßen von der Terrororganisation Ahrar-Al-Sham aufgestellt wurden, passt ironischerweise sehr gut in die westliche Gesinnungspolitik zugunsten der Terror-Milizen. Für einen Aussagewert der Installation zugunsten dieser Gesinnungspolitik sprechen auch die politisch hochkarätigen Mitglieder der Stiftung, die das Projekt zusammen mit der Sparkasse maßgeblich finanzierte. (5) Die Stiftung „Kunst und Musik für Dresden“ wird im Vorstand geleitet von der Ehefrau des jetzigen Innenministers und ehemaligen Verteidigungsministers, Martina de Maiziere. Im Stiftungsrat finden sich dann auch als Vorsitzender der Oberbürgermeister Dresdens Dirk Hilbert, und als stellvertretender Vorsitzender Dr. Hans-Ulrich Seidt, Chefinspekteur im Auswärtigen Amt. (6)</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Keiner dieser Personen hat sich jemals öffentlich entgegen der propagandistischen Assad-Putin-Hetze, oder der Fiktion vom Krieg der syrischen Regierung gegen die syrische Bevölkerung, positioniert. Die genannten Personen sind im Gegenteil eng mit Institutionen verbunden, welche an einer Aufrechterhaltung dieser Propaganda beteiligt sind.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Die Installation ist somit gefährlich für eine Beilegung des Krieges in Syrien. Denn jede Aktion die die eigentlichen Grundlagen und Begebenheiten des Konfliktes ignoriert oder von ihnen ablenkt, zugunsten der gebräuchlichen Narrative der Leitmedien, ist Wasser auf die Mühlen des westlichen Imperialismus. Sie bedeutet einen Rückschlag für den aufrichtigen Einsatz um das Leben und die Würde der syrischen und irakischen Bevölkerung. Sie trägt dazu bei, die Syrien-Debatte auf zwei falsche Optionen zu reduzieren: Eine Stilisierung des Krieges in Syrien/Irak zur quasi Naturkatastrophe, und damit eine Verkürzung der Debatte auf die Flüchtlingspolitik. Und eine einseitige Ursachenfeststellung auf Seiten Russlands und der syrischen Regierung, und somit ein Plädoyer für westlichen Interventionismus.</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Die Mahnwache für Frieden Dresden setzt sich auch in Zukunft weiterhin für eine Offenlegung der eigentlichen Kriegsgründe und –Akteure ein. Und damit gegen eine Politik der Anfachung des Konfliktes in Syrien/Irak von Seiten des Westens. Wir fordern die westlichen Staaten und ihre Verbündeten zur Beendigung ihrer Unterstützung für terroristische Gruppierungen in Syrien und im Irak auf, und allgemein zur Aufgabe ihrer imperialistischen Bestrebungen. Wir wollen dass Deutschland kein Mitglied mehr in einem imperialistischen Angriffsbündnis ist, und fordern: „Raus aus der NATO!“</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">Jeden Montag 19 Uhr auf dem Jorge-Gomondai-Platz [in Dresden], protestieren wir gegen eine Welt in der Krieg und Ungerechtigkeit bewusst hingenommen oder fabriziert werden, um die Interessen einer Machtelite zu schützen. Wir demonstrieren, dass wir als Menschen mit verschiedenen Ansichten in der Lage sind uns selbst zu organisieren und miteinander zu reden, statt gegeneinander zu kämpfen. Jeder der sich nicht mehr in Menschenfeindlichkeit und Angst treiben lassen will, ist herzlich willkommen auf respektvolle Art und Weise mit uns an einem anderen Dresden und an einer friedlicheren und gerechteren Welt mitzuarbeiten!</span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">(1) <a href="https://www.tag24.de/nachrichten/neumarkt-dresden-kunstwerk-aleppo-rebellen-terror-streit-busse-214475" target="_blank" rel="nofollow">https://www.tag24.de/…/neumarkt-dresden-kunstwerk-aleppo-re…</a></span></em><br />
<em> <span style="font-family: arial,helvetica,sans-serif;"> (2) <a href="https://de.wikipedia.org/wiki/Ahrar_al-Scham" target="_blank" rel="nofollow">https://de.wikipedia.org/wiki/Ahrar_al-Scham</a></span></em><br />
<em> <span style="font-family: arial,helvetica,sans-serif;"> (3) <a href="https://www.facebook.com/MDRSachsen/videos/628755223979371/">https://www.facebook.com/MDRSachsen/videos/628755223979371/</a></span></em><br />
<em> <span style="font-family: arial,helvetica,sans-serif;"> (4) <a href="http://m.sz-online.de/nachrichten/das-grusswort-von-ob-dirk-hilbert-3607306.html" target="_blank" rel="nofollow">http://m.sz-online.de/…/das-grusswort-von-ob-dirk-hilbert-3…</a></span></em><br />
<em> <span style="font-family: arial,helvetica,sans-serif;"> (5) <a href="http://www.bild.de/regional/dresden/denkmal/sieben-fragen-zum-aleppo-monument-in-dresden-50156456.bild.html" target="_blank" rel="nofollow">http://www.bild.de/…/sieben-fragen-zum-aleppo-monument-in-d…</a></span></em><br />
<em> <span style="font-family: arial,helvetica,sans-serif;"> (6) <a href="http://www.kunst-musik-dresden.de/de/personen" target="_blank" rel="nofollow">http://www.kunst-musik-dresden.de/de/personen</a></span></em></p>
<p style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[3]</span></em></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Diese Stellungsnahme steht stellvertretend für unzählige Schreiben gesellschaftlich wacher Bürger an die Institutionen der Landeshauptstadt, welche ebenfalls auf die Fragwürdigkeit der Installation hinweisen. Während Amtsträger der Stadt Dresden und des Landes Sachsen in dieser Weise plakativ für den Frieden werben und dafür Gelder bereitstellen, lässt es die Stadt zu, dass über ihre Tochtergesellschaft Dresdner Verkehrsbetriebe <strong><a href="https://peds-ansichten.de/2017/02/werbung-fuer-die-bundeswehr-ein-fallbeispiel-in-mehreren-akten-1/" target="_blank">Werbeflächen für eine Interventionsarmee</a></strong> auf ihren Verkehrsträgern und -mitteln bereit gestellt werden und schweigt sich aus zur Politik der Bundesregierung, <a href="https://peds-ansichten.de/2017/02/terror-gegen-syrien-dauert-an/"><strong>die bis heute über eine mehr als fragwürdige Sanktionspolitik</strong></a> das Leid der syrischen Menschen verschärft.</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif;">Zum Abschluss möchte ich Ihnen eine Textpassagen zur Präsentation der Installation aufzeigen, die mir besonders sauer auf gestoßen ist:</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif;"><img class="aligncenter size-medium wp-image-5066" src="https://peds-ansichten.de/wp-content/uploads/2017/03/2017-03-03_DD-Businstallation-Aleppo_4_PedsAnsichten-640x425.jpg" alt="" width="640" height="425" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">So funktioniert die Verdummung der Gesellschaft. Zwischen Tatsächlichem wird die Lüge ein gestreut, durch Verdrehung, Weglassung, Fragmentierung. Diese Busse haben <strong>einem</strong> mit Sicherheit <strong>nicht</strong> gedient, dem Schutz der Zivilbevölkerung. Es handelte sich auch nicht um <strong>irgend welche</strong> Kampfhandlungen, sondern um solche zwischen terroristischen Kämpfern, die vorrangig aus dem Ausland seit 2012 in Aleppo eingefallen waren einerseits und der regulären syrischen Armee sowie verbündeten Milizen andererseits. Daher kann auch nicht von einem Bürgerkrieg in jenem Land gesprochen werden.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Diese Kämpfer, die Aleppo übrigens umgehend auspressten, plünderten und terrorisierten, waren ab 2013 auch absolut radikal und islamistisch. Es waren salafistische Krieger, angetreten mit dem Ziel eines extremistischen Gottesstaates. Und gegen diese Radikalen, welche die Zivilbevölkerung OST- und WESTALEPPO&#8217;s von OST-ALEPPO aus terrorisierten, ging die syrische Armee vor. <span style="font-size: 10pt;">[4-10]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong><span style="font-size: 14pt;">Was man in anderen Landesteilen Syriens vielleicht noch für die Jahre 2011 und 2012 differenziert diskutieren kann, hat in Aleppo schlicht nicht statt gefunden. <a href="https://peds-ansichten.de/2016/08/syrien-inszenierung-eines-aufstands/">Nicht ansatzweise hat es einen Volksaufstand in Aleppo gegen die Regierung Assad gegeben</a>! Eine bis 2012 friedlich lebende Millionenbevölkerung wurde durch Kräfte von außen &#8211; ja, willkommen u.a.a. Bundesrepublik Deutschland! &#8211; in die Grausamkeiten des Krieges gezerrt. </span></strong><strong><span style="font-size: 14pt;">Diese Wahrheit bewusst zu verschleiern und von &#8222;unterschiedlichen Parteien&#8220; zu fabulieren, ist die Lüge, welche mit dieser dreisten Propaganda (wieder einmal) in Ihre Köpfe Eingang finden soll. Und das hat mit einer Botschaft des Friedens rein gar nichts zu tun.</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Bleiben Sie schön aufmerksam &#8211; auch beim Studium der Quellen (s.u.), die zwar durchweg wertvolle Informationen für Sie enthalten, aber zum Teil [insbesondere 8-10] auch völlig mit Propaganda verseucht sind.</span></p>
<hr />
<h2 style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif;">Quellen</span></h2>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[1] 16.2.2017; http://www.freiepresse.de/NACHRICHTEN/SACHSEN/Bus-Monument-in-Dresden-kostete-57-000-Euro-artikel9837136.php</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[2] https://philosophia-perennis.com/2017/02/10/aleppo-dresden-geld/</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[3] https://www.facebook.com/mahnwachedd/posts/238932729849195:0</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[4] 1.8.2016; http://www.deutschlandfunk.de/syrien-konflikt-in-aleppo-geben-islamisten-den-ton-an.694.de.html?dram%3Aarticle_id=361837</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[5] https://propagandaschau.wordpress.com/2016/05/31/syrien-interview-mit-einem-echten-arzt-in-aleppo/</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[6] 11.12.2014; http://www.tagesspiegel.de/kultur/bedrohte-kulturgueter-in-syrien-deutschland-muss-nun-seine-rolle-spielen/11103310-2.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[7] Woher kommt ISIS; Karin Leukefeld; 2014; http://www.ag-friedensforschung.de/regionen/Irak1/is-herkunft.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[8] 11.11.2013; https://www.welt.de/politik/ausland/article121756236/Verschleiert-ungewaschen-und-verzweifelt-in-Aleppo.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[9] 26.2.2013; http://www.taz.de/!5072526/</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[10] 9.1.2014; http://www.zeit.de/2014/03/syrien-dschihadisten-assad</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">Bilder (alle von Peds Ansichten; alle nach Lizenz Public Domain frei gegeben)<br />
</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b1] 2017-03-03_DD-Businstallation-Aleppo_PedsAnsichten.png</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b2] 2017-03-03_DD-Businstallation-Aleppo_2a_PedsAnsichten.png</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b3] 2017-03-03_DD-Businstallation-Aleppo_3a_PedsAnsichten.png</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[Titelbild] 2017-03-03_DD-Businstallation-Aleppo_3q_PedsAnsichten.jpg</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a>, <a href="https://peds-ansichten.de/category/nachrichten/" rel="category tag">Nachrichten</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" rel="category tag">Naher Osten</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/aleppo/" rel="tag">Aleppo</a>, <a href="https://peds-ansichten.de/tag/dresden/" rel="tag">Dresden</a>, <a href="https://peds-ansichten.de/tag/islamisten/" rel="tag">Islamisten</a>, <a href="https://peds-ansichten.de/tag/stellvertreterkrieg/" rel="tag">Stellvertreterkrieg</a>, <a href="https://peds-ansichten.de/tag/syrien-krieg/" rel="tag">Syrien-Krieg</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/" title="Permalink zu Aleppo und Dresden &#8211; Zerrbilder zweier Städte" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/03/abartige-ard-blickpunkte/" rel="prev"><span class="meta-nav">&larr;</span> Abartige ARD-Blickpunkte</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="8e3b949c0a"  name="ae83240bad"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2dbd27b695c86e2d87709e7744030810" );document.getElementById("8e3b949c0a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9e45bf116" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/03/aleppo-und-dresden-zerrbilder-zweier-staedte/">Aleppo und Dresden &#8211; Zerrbilder zweier Städte</a>
							<span class="post-date">10. März 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/03/abartige-ard-blickpunkte/">Abartige ARD-Blickpunkte</a>
							<span class="post-date">7. März 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/03/saudi-arabien-im-geostrategischen-spiel-3/">Saudi-Arabien im geostrategischen Spiel (3)</a>
							<span class="post-date">4. März 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/">Wen vertreten die Vereinten Nationen?</a>
							<span class="post-date">1. März 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/nachrichten-nach-denen-wir-uns-nicht-richten-sollten-4/">Nachrichten &#8211; nach denen wir uns nicht richten sollten (4)</a>
							<span class="post-date">26. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/werbung-fuer-die-bundeswehr-ein-fallbeispiel-in-mehreren-akten-1/">Werbung für die Bundeswehr &#8211; Ein Fallbeispiel in mehreren Akten (1)</a>
							<span class="post-date">23. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/angela-merkels-rede-bei-der-muenchner-sicherheitskonferenz-2017/">Angela Merkel&#8217;s Rede bei der Münchner Sicherheitskonferenz 2017</a>
							<span class="post-date">19. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/terror-gegen-syrien-dauert-an/">Terror gegen Syrien dauert an</a>
							<span class="post-date">16. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/die-globalisierung-und-der-transhumanismus-1/">Die Globalisierung und der Transhumanismus (1)</a>
							<span class="post-date">15. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/nachrichten-nach-denen-wir-uns-nicht-richten-sollten-3/">Nachrichten – nach denen wir uns nicht richten sollten (3)</a>
							<span class="post-date">10. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/georg-schramm-warren-buffet-und-ein-kapitel-psychologie/">Georg Schramm, Warren Buffet und ein Kapitel Psychologie</a>
							<span class="post-date">8. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/02/sanktionen-einreiseverbote-und-die-propaganda-der-ard/">Sanktionen, Einreiseverbote und die Propaganda der ARD</a>
							<span class="post-date">4. Februar 2017</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (56)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (16)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (14)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (102)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (4)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (14)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (43)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (34)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (2)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (39)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (11)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (22)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (28)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (17)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/03/'>März 2017</a>&nbsp;(4)</li>
	<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1050">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link">adolfkurt</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1047">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link">Erik Assenheimer</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1045">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1044">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link">AirBon01</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1043">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.assenheimer.nrw' rel='external nofollow' class='url'>Erik Assenheimer</a></span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1042">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link">AirBon01</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1038">Wen vertreten die Vereinten Nationen?</a></li><li class="recentcomments"><span class="comment-author-link">Conrath</span> bei <a href="https://peds-ansichten.de/2017/03/saudi-arabien-im-geostrategischen-spiel-3/#comment-1034">Saudi-Arabien im geostrategischen Spiel (3)</a></li><li class="recentcomments"><span class="comment-author-link">fibo78</span> bei <a href="https://peds-ansichten.de/2017/02/nachrichten-nach-denen-wir-uns-nicht-richten-sollten-4/#comment-1025">Nachrichten &#8211; nach denen wir uns nicht richten sollten (4)</a></li><li class="recentcomments"><span class="comment-author-link">Christian</span> bei <a href="https://peds-ansichten.de/2017/03/wen-vertreten-die-vereinten-nationen/#comment-1024">Wen vertreten die Vereinten Nationen?</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://peds-ansichten.de/2017/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2017">1</a></td><td>2</td><td>3</td><td><a href="https://peds-ansichten.de/2017/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="https://peds-ansichten.de/2017/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2017">7</a></td><td>8</td><td>9</td><td id="today"><a href="https://peds-ansichten.de/2017/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='https://peds-ansichten.de/tag/al-nusra-front/' class='tag-link-14 tag-link-position-1' title='7 Themen' style='font-size: 11.684210526316pt;'>Al-Nusra-Front</a>
<a href='https://peds-ansichten.de/tag/aleppo/' class='tag-link-716 tag-link-position-2' title='5 Themen' style='font-size: 9.4736842105263pt;'>Aleppo</a>
<a href='https://peds-ansichten.de/tag/al-jazeera/' class='tag-link-158 tag-link-position-3' title='5 Themen' style='font-size: 9.4736842105263pt;'>Al Jazeera</a>
<a href='https://peds-ansichten.de/tag/angst/' class='tag-link-20 tag-link-position-4' title='5 Themen' style='font-size: 9.4736842105263pt;'>Angst</a>
<a href='https://peds-ansichten.de/tag/ard/' class='tag-link-272 tag-link-position-5' title='9 Themen' style='font-size: 13.526315789474pt;'>ARD</a>
<a href='https://peds-ansichten.de/tag/bilderberg-konferenz/' class='tag-link-494 tag-link-position-6' title='5 Themen' style='font-size: 9.4736842105263pt;'>Bilderberg-Konferenz</a>
<a href='https://peds-ansichten.de/tag/brzezinski/' class='tag-link-118 tag-link-position-7' title='5 Themen' style='font-size: 9.4736842105263pt;'>Brzezinski</a>
<a href='https://peds-ansichten.de/tag/charles-ii/' class='tag-link-167 tag-link-position-8' title='4 Themen' style='font-size: 8pt;'>Charles II.</a>
<a href='https://peds-ansichten.de/tag/cia/' class='tag-link-316 tag-link-position-9' title='6 Themen' style='font-size: 10.763157894737pt;'>CIA</a>
<a href='https://peds-ansichten.de/tag/council-on-foreign-relations/' class='tag-link-297 tag-link-position-10' title='8 Themen' style='font-size: 12.605263157895pt;'>Council on Foreign Relations</a>
<a href='https://peds-ansichten.de/tag/deutschland/' class='tag-link-349 tag-link-position-11' title='11 Themen' style='font-size: 15pt;'>Deutschland</a>
<a href='https://peds-ansichten.de/tag/donald-trump/' class='tag-link-713 tag-link-position-12' title='6 Themen' style='font-size: 10.763157894737pt;'>Donald Trump</a>
<a href='https://peds-ansichten.de/tag/egotismus/' class='tag-link-22 tag-link-position-13' title='6 Themen' style='font-size: 10.763157894737pt;'>Egotismus</a>
<a href='https://peds-ansichten.de/tag/empathie/' class='tag-link-23 tag-link-position-14' title='8 Themen' style='font-size: 12.605263157895pt;'>Empathie</a>
<a href='https://peds-ansichten.de/tag/false-flag/' class='tag-link-30 tag-link-position-15' title='4 Themen' style='font-size: 8pt;'>False Flag</a>
<a href='https://peds-ansichten.de/tag/feindbilder/' class='tag-link-94 tag-link-position-16' title='5 Themen' style='font-size: 9.4736842105263pt;'>Feindbilder</a>
<a href='https://peds-ansichten.de/tag/fluechtlinge/' class='tag-link-40 tag-link-position-17' title='6 Themen' style='font-size: 10.763157894737pt;'>Flüchtlinge</a>
<a href='https://peds-ansichten.de/tag/freie-syrische-armee/' class='tag-link-16 tag-link-position-18' title='6 Themen' style='font-size: 10.763157894737pt;'>Freie Syrische Armee</a>
<a href='https://peds-ansichten.de/tag/goldman-sachs/' class='tag-link-88 tag-link-position-19' title='6 Themen' style='font-size: 10.763157894737pt;'>Goldman Sachs</a>
<a href='https://peds-ansichten.de/tag/investmentfonds/' class='tag-link-75 tag-link-position-20' title='4 Themen' style='font-size: 8pt;'>Investmentfonds</a>
<a href='https://peds-ansichten.de/tag/irak/' class='tag-link-145 tag-link-position-21' title='4 Themen' style='font-size: 8pt;'>Irak</a>
<a href='https://peds-ansichten.de/tag/iran/' class='tag-link-11 tag-link-position-22' title='4 Themen' style='font-size: 8pt;'>Iran</a>
<a href='https://peds-ansichten.de/tag/islamischer-staat/' class='tag-link-13 tag-link-position-23' title='11 Themen' style='font-size: 15pt;'>Islamischer Staat</a>
<a href='https://peds-ansichten.de/tag/israel/' class='tag-link-150 tag-link-position-24' title='5 Themen' style='font-size: 9.4736842105263pt;'>Israel</a>
<a href='https://peds-ansichten.de/tag/john-mccain/' class='tag-link-9 tag-link-position-25' title='4 Themen' style='font-size: 8pt;'>John McCain</a>
<a href='https://peds-ansichten.de/tag/katar/' class='tag-link-10 tag-link-position-26' title='6 Themen' style='font-size: 10.763157894737pt;'>Katar</a>
<a href='https://peds-ansichten.de/tag/libyen/' class='tag-link-157 tag-link-position-27' title='4 Themen' style='font-size: 8pt;'>Libyen</a>
<a href='https://peds-ansichten.de/tag/muslimbrueder/' class='tag-link-163 tag-link-position-28' title='7 Themen' style='font-size: 11.684210526316pt;'>Muslimbrüder</a>
<a href='https://peds-ansichten.de/tag/nato/' class='tag-link-38 tag-link-position-29' title='4 Themen' style='font-size: 8pt;'>NATO</a>
<a href='https://peds-ansichten.de/tag/neoliberalismus/' class='tag-link-98 tag-link-position-30' title='7 Themen' style='font-size: 11.684210526316pt;'>Neoliberalismus</a>
<a href='https://peds-ansichten.de/tag/propaganda/' class='tag-link-132 tag-link-position-31' title='17 Themen' style='font-size: 18.315789473684pt;'>Propaganda</a>
<a href='https://peds-ansichten.de/tag/psychopathen/' class='tag-link-21 tag-link-position-32' title='7 Themen' style='font-size: 11.684210526316pt;'>Psychopathen</a>
<a href='https://peds-ansichten.de/tag/rand/' class='tag-link-236 tag-link-position-33' title='5 Themen' style='font-size: 9.4736842105263pt;'>RAND</a>
<a href='https://peds-ansichten.de/tag/recep-erdogan/' class='tag-link-621 tag-link-position-34' title='7 Themen' style='font-size: 11.684210526316pt;'>Recep Erdogan</a>
<a href='https://peds-ansichten.de/tag/russland/' class='tag-link-7 tag-link-position-35' title='10 Themen' style='font-size: 14.263157894737pt;'>Russland</a>
<a href='https://peds-ansichten.de/tag/saudi-arabien/' class='tag-link-359 tag-link-position-36' title='5 Themen' style='font-size: 9.4736842105263pt;'>Saudi-Arabien</a>
<a href='https://peds-ansichten.de/tag/spieletheorie/' class='tag-link-95 tag-link-position-37' title='5 Themen' style='font-size: 9.4736842105263pt;'>Spieletheorie</a>
<a href='https://peds-ansichten.de/tag/staatsterrorismus/' class='tag-link-377 tag-link-position-38' title='5 Themen' style='font-size: 9.4736842105263pt;'>Staatsterrorismus</a>
<a href='https://peds-ansichten.de/tag/syrien/' class='tag-link-8 tag-link-position-39' title='28 Themen' style='font-size: 22pt;'>Syrien</a>
<a href='https://peds-ansichten.de/tag/syrische-arabische-armee/' class='tag-link-583 tag-link-position-40' title='5 Themen' style='font-size: 9.4736842105263pt;'>Syrische Arabische Armee</a>
<a href='https://peds-ansichten.de/tag/tuerkei/' class='tag-link-144 tag-link-position-41' title='13 Themen' style='font-size: 16.289473684211pt;'>Türkei</a>
<a href='https://peds-ansichten.de/tag/usa/' class='tag-link-39 tag-link-position-42' title='10 Themen' style='font-size: 14.263157894737pt;'>USA</a>
<a href='https://peds-ansichten.de/tag/werbung/' class='tag-link-131 tag-link-position-43' title='4 Themen' style='font-size: 8pt;'>Werbung</a>
<a href='https://peds-ansichten.de/tag/zentralbanken/' class='tag-link-64 tag-link-position-44' title='4 Themen' style='font-size: 8pt;'>Zentralbanken</a>
<a href='https://peds-ansichten.de/tag/zinseszins/' class='tag-link-59 tag-link-position-45' title='4 Themen' style='font-size: 8pt;'>Zinseszins</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'88701489',post:'5042',tz:'1',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '5042' ]);
</script>
</body>
</html>
