<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Saudi-Arabien im geostrategischen Spiel (2) | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Saudi-Arabien im geostrategischen Spiel (2) Kommentar-Feed" href="https://peds-ansichten.de/2017/02/saudi-arabien-im-geostrategischen-spiel-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eine Rede von Theresa May &#8211; und ein selektiver ARD-Bericht' href='https://peds-ansichten.de/2017/01/eine-rede-von-theresa-may-und-ein-selektiver-ard-bericht/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://peds-ansichten.de/2017/02/saudi-arabien-im-geostrategischen-spiel-2/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1bg' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F02%2Fsaudi-arabien-im-geostrategischen-spiel-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F02%2Fsaudi-arabien-im-geostrategischen-spiel-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ce9761; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Saudi-Arabien im geostrategischen Spiel (2)" />
<meta property="og:url" content="https://peds-ansichten.de/2017/02/saudi-arabien-im-geostrategischen-spiel-2/" />
<meta property="og:description" content="In Saudi-Arabien sehen wir ein von der wahhabitischen Religion bestimmtes Staatswesen. Ob seiner Lage und des Ölreichtums ist das Land von strategischer Bedeutung. Durch die Ausbeutung seiner enorm…" />
<meta property="article:published_time" content="2017-02-01T23:03:31+00:00" />
<meta property="article:modified_time" content="2017-02-01T23:03:31+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2017/01/2017_Erdoelfoerderer2004-2015-630x480.png" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-4542 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2017/01/saudi_arabia_sunset_mosque_218275.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2017/01/saudi_arabia_sunset_mosque_218275.jpg 940w, https://peds-ansichten.de/wp-content/uploads/2017/01/saudi_arabia_sunset_mosque_218275-640x135.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2017/01/saudi_arabia_sunset_mosque_218275-768x162.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/01/eine-rede-von-theresa-may-und-ein-selektiver-ard-bericht/" rel="prev"><span class="meta-nav">&larr;</span> Eine Rede von Theresa May &#8211; und ein selektiver ARD-Bericht</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-4542" class="post-4542 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-asien category-naher_osten category-politik_und_gesellschaft tag-fracking tag-hedgefonds tag-iwf tag-oelpreis tag-rating-agenturen tag-saudi-arabien tag-spekulation tag-usa">
					<h1 class="entry-title">Saudi-Arabien im geostrategischen Spiel (2)</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/02/saudi-arabien-im-geostrategischen-spiel-2/" title="00:03" rel="bookmark"><span class="entry-date">2. Februar 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><em><strong>In Saudi-Arabien sehen wir ein von der wahhabitischen Religion bestimmtes Staatswesen. Ob seiner Lage und des Ölreichtums ist das Land von strategischer Bedeutung. Durch die Ausbeutung seiner enormen Lagerstätten an Erdöl ist Saudi-Arabien wohlhabend geworden. In diesem Zusammenhang machte es in den vergangenen Monaten wiederholt Schlagzeilen als &#8222;Schuldiger&#8220; beim Thema Ölpreiskrieg &#8211; zurecht? Nicht überraschend, werden wir sehr rasch über die Grenzen Saudi-Arabiens hinaus kommen um zu verstehen, was da vor sich geht. <span id="more-4542"></span></strong></em></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was Saudi-Arabien betrifft, wurde in den vergangenen Jahren doch recht dezent über dessen Krieg im Jemen, sowie die Unterstützung der salafistischen Terroristen in Syrien und im Irak berichtet. <span style="font-size: 10pt;">[1]</span> Diese tatsächlichen Kriege mit zehntausenden Todesopfern traten in den Medien zugunsten des sogenannten Ölpreiskrieges zurück. Das allgemeine Narrativ dazu lautet:</span></p>
<table class=" aligncenter" style="background-color: #e8c048;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="color: #333333; font-size: 14pt; font-family: arial,helvetica,sans-serif;"><strong>Saudi-Arabien versucht mit Dumping-Preisen seine Konkurrenten zu ruinieren, vorrangig die Fracking-Industrie in den USA und den Rohstoffgiganten Russland.</strong></span></td>
</tr>
</tbody>
</table>
<p><span style="font-family: arial,helvetica,sans-serif;">Die <em>Welt</em> ist als Beleg für dieses verbreitete Narrativ, denke ich, repräsentativ genug:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #808080;">&#8222;So hält die Organisation der Erdöl exportierenden Länder (Opec) im Kampf um Marktanteile derzeit die Produktion hoch, obwohl sich der Ölpreis im Vergleich zum Vorjahr mehr als halbiert hat. <span style="font-size: 14pt;">Auf diese Weise will vor allem der weltgrößte Ölproduzent Saudi-Arabien eine Reihe von Konkurrenten aus dem Markt drängen, die auf einen teureren Ölpreis angewiesen sind, um rentabel produzieren zu können.</span> &#8222;</span> <span style="font-size: 10pt;">[2]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die <em>Welt</em>-Artikel zum Thema sind sogar dermaßen repräsentativ, dass ich mich noch mehrfach auf sie beziehen werde. Ich hätte natürlich ohne weiteres auch den <em>Spiegel</em> nehmen können. <span style="font-size: 10pt;">[3]</span> Und Sie ahnen es wohl schon. Diese Geschichte glaube ich nicht.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Warum soll Saudi-Arabien seine &#8222;Konkurrenten&#8220; über einen Preis-&#8222;Wettbewerb&#8220; ruinieren? Hatte das Land jemals Absatzprobleme bei Erdöl? Das Land hat damit (neben seinen Kriegen) nur erhöhte Kosten. Es gibt die gehorteten Dollars (750 Milliarden Dollar 2010) nun gezwungener Maßen wieder aus. Aus saudischer Sicht macht das für mich keinen Sinn.</span></p>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ganz spezielle Investment-Fonds<br />
</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Bis zum Jahre 2008 warf man den <em>OPEC</em>-Staaten, mit Saudi-Arabien an der Spitze, schon einmal das Gleiche vor &#8211; nur im umgekehrten Sinne. Erinnern Sie sich an die Zeit, als der Rohöl-Preis mit 150 US-$ pro Barrel regelrecht durch die Decke schoss? Als er sich der 100-Dollar-Grenze näherte, beschwerte sich der scheidende US-Präsident George W. Bush bei den Saudi&#8217;s ob deren Preistreiberei. Wahrscheinlich glaubte Bush daran sogar. Allein, auch das war eine erfundene Geschichte:</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebe2dd;">
<tbody>
<tr>
<td style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">&#8222;Wiederholt ist US-Präsident George W. Bush in diesem Jahr persönlich bei den Saudi-Prinzen vorstellig geworden, um sie zu einer erhöhten Förderung zu animieren und den Anstieg des Ölpreises zu bremsen. Der hat sich seit Anfang 2008 um 40 Prozent auf bis zu 140 Dollar pro Faß erhöht. Die Saudis, unterstützt von den anderen Mitgliedern der Organisation erdölexportierender Länder (OPEC), haben jedoch Bush jedes Mal beschieden, daß die USA die Ursachen für die Preisexplosion zu Hause zu suchen hätten. <span style="font-size: 14pt;">Da die gesamte Nachfrage nach Öl durch die Produktion gedeckt werde, könnten die Preissteigerungen nicht auf ein Marktungleichgewicht zurückgeführt werden</span>, argumentierten die Vertreter der Ölscheichs. <strong><span style="font-size: 14pt;">Diese könne nur Ergebnis einer künstlichen Verknappung durch großangelegte Spekulationen mit Warentermingeschäften der führenden US- und europäischen Finanzkonzerne und Hedgefonds sein.</span></strong>&#8220; <span style="font-size: 10pt;">[4]</span></span></em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Oha! Wer waren die größten Gewinnler bis zum großen Knall des Weltfinanzsystems im Jahre 2008? Wurden da nicht auch ganz andere Dinge im Preis nach oben getrieben? Ich denke da zum Beispiel an Immobilien und Getreide &#8230; Es waren die Sanierer, Banken, <a href="https://peds-ansichten.de/2015/06/tummelplatz-der-gier-investmentfonds/"><strong>Investmentfonds</strong></a>&#8211; und vorne weg die Hegdefonds-Gesellschaften, <a href="https://peds-ansichten.de/2016/05/stippvisiten-bei-den-bilderbergern-1/" target="_blank"><strong>die allesamt miteinander</strong></a> sowie mit Analysten, Rating-Agenturen und den Medien, bis hin zur Politik vernetzt sind. <span style="font-size: 10pt;">[5]</span><br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><a href="https://peds-ansichten.de/2016/09/tuerkische-gratwanderungen-3/" target="_blank"><strong>Hedgefonds-Milliardäre wie Peter Thiel</strong></a> haben inzwischen großen Einfluss auf Medien und Politik. Noch bekannter sind die <a href="https://peds-ansichten.de/2016/03/avaaz-und-der-krieg-gegen-syrien#geschichte-und-strukturen" target="_blank"><strong>Aktivitäten von George Soros</strong></a>, der sich nicht zu schade ist, ganze Staaten in den Ruin zu treiben um abzusahnen. Und solche Handlungsweisen haben eine lange Tradition. Die übermächtigen Rohstoff-, Stahl- und Finanzkartelle in den USA sind zu einem wesentlichen Teil auf diese Weise gewachsen. B.Traven hat u.a. diese Spekulation auf Gewinn mit einhergehender Manipulation der verschiedenen gesellschaftlichen Gruppen in seinem Buch <em>Die Weiße Rose</em> auf eindringliche Weise beschrieben. Schon damals ging es um Kohle und Öl. <span style="font-size: 10pt;">[6][7]</span><br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Inwieweit allen Beteiligten klar ist, dass Hedgefonds-Gesellschaften Menschen und &#8211; erst dadurch &#8211; Preise manipulieren, bleibt offen. Die Saudis wissen es wohl. Natürlich profitierten auch die an Rohstoff reichen Nationen wie Saudi-Arabien vom künstlich nach oben getriebenen Preis. Letztlich war das sogar für alle Öl-Exporteure &#8211; kleine wie große &#8211; DIE Gelegenheit ihre Volkswirtschaften zu entwickeln, Infrastruktur aufzubauen, soziale Grundversorgung zu etablieren bzw. weiter zu entwickeln. Die Sicherung grundlegender Bedürfnisse für die Menschen wurde möglich. Die enorm gestiegenen Einnahmen ließen auch Schuldenabbau und damit einhergehende Auflösung von Restriktionen seitens <em>Internationalem Währungsfonds (IWF)</em> und <em>Weltbank</em> zu. Die Staaten gewannen an Selbständigkeit, soziale Spannungen wurden abgebaut und die innere Befriedung gefördert.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das erlaubte auch zunehmend selbständiges politisches Handeln, z.B. mit wem und in welcher Währung man Handel treibt. Also war das Hochtreiben des Ölpreises ein Geschäft für die Hedgefonds-Gesellschaften, eine Belastung für die Wirtschaft der Import-Staaten (ausgenommen Ölkonzerne und Finanzinstitute) und ein Segen für die Ölförderländer. Letzteres natürlich nur, wenn sie auch die Souveränität über ihr Öl besaßen.</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebebb2;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Nach der (nicht wirklich) beendeten Finanzkrise kam es jedoch zu einer Umkehrung. Der Ölpreis begann zu sinken, stark zu sinken, dann stark zu steigen, um danach um so stärker zu fallen. Bei den Massenmedien heißt es dann immer: Die Märkte sind nervös. Wahrscheinlich meint man die Marktteilnehmer, aber warum sind sie das? Kann man so etwas über spekulative Geschäfte an den Börsen auch fördern? Natürlich; mehr noch könnte aber das Hochtreiben des Preises die bewusst herbei geführte Voraussetzung gewesen sein, um politisch-wirtschaftliche Veränderungen herbei zu führen, die wir heute weltweit spüren.</span></td>
</tr>
</tbody>
</table>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Erfolgsrezept der Hedgefonds &#8211; Vernetzung und Glauben</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Hedgefonds agieren oft antizyklisch. Das heißt, sie verkaufen auch, wenn der Wert eines Produktes (welches auch immer) steigt und sie kaufen auch, wenn alles darauf hinweist, dass der Preis für die Ware weiter sinken wird. Sie verkaufen und kaufen gegen den Trend. Sie agieren wie Hasardeure, das sind sie aber nicht, denn sie haben einen Informationsvorsprung durch ihre Vernetzung. Sie manipulieren über gezielt gestreute <strong>Nachrichten</strong>, <strong>nach</strong> denen sich die Marktteilnehmer <strong>richten sollen</strong>. Was für Nachrichten könnten das sein? <span style="font-size: 10pt;">[8]</span></span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #000080;">&#8222;Goldman Sachs veröffentlichte sicherheitshalber im Frühjahr [2005] gleich zwei Prognosen: eine &#8222;normale&#8220; Vorhersage, nach der der Ölpreis in diesem und im nächstem Jahr bei 50 und 55 Dollar liegen wird; und eine &#8222;Super Spike&#8220;-Prognose, nach der der Ölpreis bis zum Jahr 2007 in einem Korridor von 50 bis zu 105 Dollar fluktuieren könnte.&#8220;</span> <span style="font-size: 10pt;">[9]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Analysten, die Experten, die Insider der Investment-Banken; sie sind die Überbringer, sie bekommen das Podium in den Medien, zumal wenn sie auch noch <em>Chief Analyst</em> bei <em>Goldman Sachs</em> sind. Und die <em>Spike</em>-Prognose war die (vermeintliche) Hochrisiko-Anlage für &#8211; wen? Ob der Rolle von Spekulationen bei der Preisbildung kratzten sich bereits im Jahre 2005 so Einige am Kopf. Dass <em>Goldman Sachs</em> über seine Infiltration von Wirtschaft, Politik und Medien fähig ist, im großen Maßstab zu manipulieren, hat man ja <a href="https://peds-ansichten.de/2015/07/griechenland-ein-geplantes-desaster#goldman-sachs"><strong>am Beispiel Griechenland</strong></a> sehen können. <em>Goldman Sachs</em> weist das von sich; fragt sich dann nur, woher denn nun die Hedgefonds ihren Reichtum haben:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">&#8222;Manche Marktteilnehmer glauben zum Beispiel, die gestiegene Zahl der Spekulanten am Ölmarkt habe zu dem Preisauftrieb beigetragen. Goldman Sachs hingegen meint, die Aktivitäten der Spekulanten am Ölmarkt seien für den Preisauftrieb irrelevant.&#8220;</span> <span style="font-size: 10pt;">[10]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Menschen bilden sich ein, einem (irgendwie wissenschaftlich aufgestellten) Markt zu vertrauen und richten sich dadurch fast sklavisch nach ihm. Die Markt konformen Marktteilnehmer <strong><span style="text-decoration: underline;">zahlen</span> ein</strong>, die wissenden Hedgefonds (und ihre gierigen Anleger) <strong><span style="text-decoration: underline;">sammeln</span> ein</strong>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Vereinfacht ein Beispiel: Der Hedgefonds möchte mal wieder Geschäfte mit Öl machen, sprich maximalen Profit durch Kauf und Wiederverkauf. Seine in Politik, Wirtschaft und Medien reichenden Netzwerke streuen nun Nachrichten, dass Saudi-Arabien seine Konkurrenten vom Markt drängen will und deshalb sein Öl zu Dumpingpreisen verkaufen zu beabsichtigt. Wie würden Sie das bewerten?<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">War Ihnen gerade bewusst, dass solches Verhalten den Tatbestand einer Verleumdung darstellt? Welcher Typ Mensch macht so etwas und zu welchem Zweck? &#8230; </span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebebb2;">
<tbody>
<tr>
<td style="text-align: justify;"><strong><span style="font-family: arial,helvetica,sans-serif;">Die Marktteilnehmer aber reflektieren nicht, sie reagieren instinktiv über ihr an getriggertes Unterbewusstes. Und so beginnen sie in verstärkten Maße, auf die schlechten Nachrichten vertrauend, ihre Anteile ab zu stoßen. Sie vertrauen dem Manipulator, sind gefangen in seiner &#8211; Propaganda. Sie werden benutzt. Da ist nichts mit Mathematik, da sind Emotionen, z.B. Verlustängste. Und plötzlich wird an den Börsen mehr Öl verkauft als gekauft, der Eindruck eines Überangebots entsteht, den es gar nicht gibt.</span></strong></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ein Domino-Effekt setzt ein und der Preis (z.B. von Öl) beginnt anhaltend zu sinken. Der Hedgefonds reagiert nun erneut antizyklisch (gegen den Trend) und kauft das billige Öl. Er weiß, dass der Preis wieder steigen wird. Er fährt den Gewinn ein und das Spiel beginnt von vorn. Das ist <span style="text-decoration: underline;">ein</span> mögliches Szenario; Hedgefonds können aber noch ganz andere Dinge abziehen, worauf ich noch zurück komme. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Geschäftsmodell mit Öl zu spekulieren, um Geld zu verdienen, ist volkswirtschaftlicher Unsinn und hat für die Gemeinschaft keinerlei Wert. Es ist gelebter Egoismus, fernab von der Berücksichtigung, welche Folgen Spekulationen haben können. Es ist akzeptiert und wird präsentiert als seriöse Variante &#8222;mit einem interessanten Produkt&#8220; Geld zu &#8222;verdienen&#8220;. <span style="font-size: 10pt;">[11][a1]</span></span></p>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Preis nach Angebot und Nachfrage &#8211; Eine Fiktion</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong><span style="font-size: 14pt;"><span style="text-decoration: underline;">Wo</span> also kommt der Wert von Öl her? <span style="text-decoration: underline;">Wer</span> bestimmt ihn? <span style="text-decoration: underline;">Was</span> bestimmt ihn? Angebot und Nachfrage, oder doch eher Gier und Verlustängste der Marktteilnehmer sowie mathematische Algorithmen? Hatten Öl fördernde Länder je wirklich Probleme, ihr Öl los zu werden? Ich kann mich nicht entsinnen. Es sei denn, man verhängte Sanktionen gegen &#8222;Diktaturen&#8220; &#8230;<br />
</span></strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Nebenbei&#8220; &#8211; das wäre zu untersuchen, lassen sich natürlich durch einen ins Bodenlose stürzenden Preis die Volkswirtschaften Öl fördernder Staaten ordentlich aus dem Gleichgewicht bringen. Und man kann sie zu gewünschten Handlungen zwingen. Zum Beispiel dazu, viel, viel stärker ihre Lagerstätten auszubeuten, um durch Masse die entgangene Marge auszugleichen. Könnte es demnach nicht sein &#8211; und davon gehe ich schwer aus &#8211; dass Saudi-Arabien seine Förderquoten genau aus diesem Grund angehoben hat? Das Narrativ (s.o.) hat also schlicht Ursache und Wirkung umgedreht; eine der typischen Methoden von &#8211; Propaganda.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Fatal &#8211; und unvermeidbar(?) &#8211; ist, dass die <em>OPEC</em>-Staaten, das spekulative System höchst selbst mit Kapital gefüttert haben und so ihren Anteil zum Erhalt des Petro-Dollars als Weltleitwährung leisten:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;">&#8222;Über Jahre hinweg haben die OPEC-Staaten den internationalen Finanzmarkt mit liquiden Mittel versorgt. Durch den Verkauf von Energieträgern nahmen sie Petro-Dollar ein und tätigten mit dem Geld internationale Investitionen. Die Petro-Dollars flossen in den Ankauf von US-Staatsanleihen, <strong>hochverzinslichen Unternehmens-Anleihen</strong>, Aktien, Immobilien oder auch als Einlagen an Banken.&#8220;</span> <span style="font-size: 10pt;">[12]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wer ist Opfer, wer ist Täter? Die Ölstaaten haben selbst am spekulativen Spiel teilgenommen, nichts anderes versteckt sich hinter <strong><em>hochverzinslichen Unternehmens-Anleihen</em></strong>. Dass bei all dem das <em>Gesetz von Angebot und Nachfrage</em> <span style="font-size: 10pt;">[13]</span> versagt, wird nicht wahr genommen &#8211; weil man es nicht wahr haben möchte. Krampfhaft versuchen deshalb die sogenannten Analysten und Experten doch noch eine wissenschaftlich angehauchte Logik zu entdecken. Das z.B. hält als Begründung für einen sinkenden Ölpreis her:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Allerdings lässt diese Dynamik spürbar nach, weil ausgerechnet der weltweit größte Ölimporteur China wirtschaftlich schwächelt. Die mittlerweile dritte Abwertung des Yuan in der vergangenen Woche wirkte da wie ein weiteres Alarmsignal, das den Preisverfall beim Öl noch beschleunigte.&#8220;</span> <span style="font-size: 10pt;">[14]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Eine der zahllosen Geschichtchen der Medien, gespeist aus den Instituten der sogenannten Experten, welche die Menschen einfach so hinnehmen. Denn &#8211; und das muss man auch mal sagen dürfen &#8211; was da steht, ist einfach nur Blödsinn. Die <em>Süddeutsche Zeitung</em> gibt noch einen drauf:<br />
</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;An den Börsen geht die Furcht um, dass Chinas Wirtschaft an Fahrt verliert und damit die Weltkonjunktur bremst. In der Tat stottert der chinesische Wachstumsmotor. Das Land leidet unter neuen Produktionskonkurrenten, die sich auch wegen steigender chinesischer Löhne auf dem Weltmarkt etablieren konnten.&#8220; <span style="font-size: 10pt;">[15]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Analyse hatte der Redakteur u.a. eingeleitet mit den Worten &#8222;Chinas Schwäche zieht auch viele andere Staaten nach unten.&#8220; Das Lande &#8222;leidet&#8220;, meint Jakob Schulz und er weiß auch schon warum, nämlich &#8222;wegen steigender chinesischer Löhne&#8220;. </span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebebb2;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;"><strong>Die zweitgrößte Volkswirtschaft der Welt hatte zu jener Zeit ein Wachstum von über sechs Prozent!</strong> Der <strong><a href="https://peds-ansichten.de/2016/07/die-luege-vom-ewigen-wirtschaftswachstum/">Irrsinn vom notwendigen Wirtschaftswachstum</a></strong> als Indikator einer gesunden Volkswirtschaft feiert jeden Tag Triumphe in den Leitmedien <span style="font-size: 10pt;">[16]</span>, und wird so in die Gehirne der Menschen geprügelt. Nebenbei, was Chinas Währung tatsächlich in Schwierigkeiten bringt, können Sie z.B. <strong><a href="https://peds-ansichten.de/2016/02/china-suche-nach-wegen-aus-dem-dollar#spiele-mit-chinas-waehrung">hier lesen</a></strong>.</span></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wir können es drehen und wenden, es bleibt dabei. Die Preisbildung ist einfach kein Naturgesetz. Die Finanz- und Betriebs-&#8222;Wissenschaften&#8220; nutzen auch keine Naturgesetze sondern schlicht mathematische Modelle, die sie selbst definiert haben &#8211; und wir (unbewusst?) als Naturgesetz ansehen. Preise sind Abbilder von Psychologie. Sie werden von Menschen gemacht und akzeptiert, sie erscheinen zwar quantitativ, spiegeln aber Emotionen. Sie spiegeln Glauben, Vertrauen &#8211; Gier und Macht. Und das sind starke, sehr starke Hebel.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><img class="size-medium wp-image-4628 aligncenter" src="https://peds-ansichten.de/wp-content/uploads/2017/01/2017-01-22_OelpreisSeit1970_tecson.de_-640x366.png" alt="" width="640" height="366" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Noch einmal meine Sicht: Saudi-Arabien, wie auch die anderen <em>OPEC</em>-Staaten, wurden u.a. durch Spekulationen auf dem Ölmarkt gezwungen, ihre Fördermengen zu erhöhen (bzw. hoch zu halten), um Verluste durch entgangene Margen wenigstens in Bruchteilen zu kompensieren. Das taten die Saudis moderat. Die Ressourcen sind auch in diesem Land begrenzt (<a href="https://peds-ansichten.de/2017/01/saudi-arabien-im-geostrategischen-spiel-1/" target="_blank"><strong>s. Vorgänger-Artikel</strong></a>) und das wissen die Verantwortlichen dort auch. Schon acht Jahre zuvor &#8211; als George W. Bush bei ihnen vorsprach (s.o.), hatten sie sich klar gegen eine übermäßige Ausbeutung ihrer Ölfelder gestellt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">Allerdings: Spekulationen an den weltweiten Rohstoffbörsen alleine können die Kapriolen des Ölpreises nicht vollständig erklären. Vielleicht aber bekommen Sie noch das Staunen, wenn wir umgehend wieder auf Hedgefonds zurück kommen. Reisen wir deshalb nun gedanklich von der Arabischen Halbinsel zu den Vereinigten Staaten von Amerika. </span> </span></p>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Subventioniertes Fracking</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wie schon gesagt, ist es ganz und gar nicht so, dass der weltgrößte Erdölexporteur Saudi-Arabien seine Förderquoten exorbitant erhöht hätte. Lassen Sie einfach mal die folgende Tabelle auf sich einwirken <span style="font-size: 10pt;">[17</span>]<span style="font-size: 10pt;">[18]</span>:<br />
</span></p>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-4742" src="https://peds-ansichten.de/wp-content/uploads/2017/01/2017_Erdoelfoerderer2004-2015-630x480.png" alt="" width="630" height="480" srcset="https://peds-ansichten.de/wp-content/uploads/2017/01/2017_Erdoelfoerderer2004-2015-630x480.png 630w, https://peds-ansichten.de/wp-content/uploads/2017/01/2017_Erdoelfoerderer2004-2015-768x585.png 768w, https://peds-ansichten.de/wp-content/uploads/2017/01/2017_Erdoelfoerderer2004-2015.png 991w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Der weltweite Öldurst ist ungebrochen und wird sich &#8211; solange Wachstum als Paradigma gesunder Volkswirtschaften nicht endlich verworfen wird &#8211; weiter verstärken. Daher ist auch der höhere Ausstoß des Jahres 2015 im Vergleich zum Jahr 2004 nur logisch. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Ein Blick auf die Tabelle zeigt jedoch auf, wer hier begann, seine Förderung unverhältnismäßig nach oben zu treiben.</span></p>
<ul>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">Saudi-Arabien: plus 64,9 Millionen Tonnen</span></span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;">Russland: plus 70,3 Millionen Tonnen</span></span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 18pt;">USA: plus 241,8 Millionen Tonnen</span></li>
</ul>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt;"><strong>Das taten die USA, obwohl deren Förderkosten <span style="text-decoration: underline;">mindestens sechs mal so hoch sind</span> wie die in Saudi-Arabien</strong>. Wenn schon ein Ölpreiskrieg entfacht wurde, dann kam der ganz sicher nicht von der Arabischen Halbinsel.</span><br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Der Rohölpreis sank zur Jahreswende 2015/16 auf unter 30 US-$ pro Barrel. <span style="font-size: 10pt;">[19]</span> Öl und Gas per Fracking zu fördern, ist mit erheblichen Umweltrisiken verbunden <span style="font-size: 10pt;">[20]</span>, was an dieser Stelle nicht weiter betrachtet wird. Wie jedoch erklärt sich diese Entscheidung der US-Regierung?:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="color: #000080;">&#8222;Ende Dezember war es dann so weit, das Exportverbot wurde aufgehoben – nicht ganz freiwillig. Die in den vergangenen Jahren mit viel Geld hochgezogene Fracking-Industrie braucht dringend neue Absatzmärkte. Die Ausfuhr des mittlerweile im Überfluss vorhandenen Rohstoffs nach Europa ist ein Weg, um weitere Massenentlassungen und Pleiten in der Branche zu verhindern – oder zumindest hinauszuzögern.&#8220;</span> <span style="font-size: 10pt;">[21]</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ungeachtet der Tatsache, dass die langfristigen ökologischen Folgen noch gar nicht in die Kosten eingerechnet sind, ist Fracking eben so richtig teuer. </span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;">&#8222;Aber: Fracking ist sehr teuer. Dabei werden unterirdische Gesteinsschichten mittels eingepresster Gase aufgebrochen und das Öl herausgedrückt. Bei einem Ölpreis von über 100 Dollar je Barrel lohnte sich das noch. <span style="font-size: 14pt;">Bei Preisen unter 80 Dollar aber können viele Fracking-Firmen ihre Kosten nicht mehr decken</span>, sagen Marktexperten. Etliche Förderer würden wohl 2015 dichtmachen müssen.&#8220;</span> <span style="font-size: 10pt;">[22]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Gefracktes Erdöl aus den USA wurde also sehr deutlich mit Verlust verkauft. Wer hat wie diese Verluste gegen finanziert? Wer versucht hier wen zu ruinieren? Da beim Fracking die meisten Bohrlöcher schon nach wenigen Jahren in ihrer Ergiebigkeit nachlassen <span style="font-size: 10pt;">[23]</span> und bei den niedrigen Erlösen Investitionskosten so noch nicht amortisiert werden konnten, müssten eigentlich die Produzenten Insolvenz anmelden. Das hat es zwar auch gegeben, aber insgesamt geht das Fracking in den USA munter weiter. Wenn Unternehmen solche Risiken eingehen und dafür Kredit am Markt aufnehmen, dann ist das Hochrisiko-Kapital. Und wer legt Kapital dieser Art an? Bingo, die Hedgefonds!<br />
</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;">&#8222;Dazu kommt: <span style="font-size: 14pt;">Viele amerikanische Hedgefonds haben in extrem risikoreiche Anleihen von Frackingfirmen investiert und damit den Ausbau der Technologie erst ermöglicht. Rund 3,4 Milliarden Dollar sollen allein 2013 in den Sektor geflossen sein. Kollabieren die Fracking-Firmen, platzen auch deren Anleihen. Das könnte für die Investoren einen Ausfall in Milliardenhöhe bedeuten</span> und vielleicht sogar eine neue kleine Finanzkrise auslösen.&#8220;</span> <span style="font-size: 10pt;">[24] </span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Nun ist es nicht so, dass da in den USA ein paar tausend fast mittellose Kleinstunternehmer, ähnlich wie die Goldsucher des 19.Jahrhunderts, angefangen hätten, Erdgas- und Öl-Fracking zu betreiben. Die Technologie ist schon über ein halbes Jahrhundert alt und ein Unternehmen spielt eine durchaus dominierende Rolle: <em>Halliburton</em>. Der eng mit der US-Politik verflochtene Konzern und seine Ausgründungen (wie <em>KBR</em>) waren bereits die <a href="https://peds-ansichten.de/2015/04/der-exodus-aus-dem-kosovo-eine-recherche#camp-bondsteel"><strong>großen Gewinner der Jugoslawien-Kriege</strong></a> und des Irak-Krieges. Es handelt sich um eine Dienstleistungs- und Technologie-Firma, die über eine ganze Reihe wichtiger Patente im Bereich Fracking-Förderung verfügt. <span style="font-size: 10pt;">[25]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Fracking-Fimen nutzen die Technologie und Ausrüstung von <em>Halliburton</em>, was für diesen ein fettes, sicheres Geschäft ist. Das gilt aber nicht gleichermaßen für Ölförderer. Halliburton lebt von den hunderten kleineren -, mittleren &#8211; und großen Unternehmen, die sich auf die Fracking-Förderung von Öl und Gas eingelassen haben. Wie finanzieren sich diese Unternehmen? Zuerst mit Eigenkapital, wobei das in der Regel der kleinste Posten ist. Zweitens über Kredite, die sie in der Regel von <strong>einer</strong> (ihrer) Bank erhalten. Und drittens über Beteiligungen, meist Aktien oder auch die Ausgabe von Schuldscheinen (Anleihen). Was meinen Sie, wer in diese Anleihen investiert? Richtig, die Hedgefonds. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Seit den Neunziger-Jahren werden Aktien immer öfter gebündelt und in Fonds gehandelt, Investment-Fonds (mit Schuldscheinen geht das natürlich auch). Diese Fonds werden, wie auch &#8222;normale&#8220; Aktien an der Börse gehandelt und dort bewertet. Je höher die Aktie bewertet wird, desto größer bildet sich auch der Vermögenswert des Unternehmens ab. Entscheidender Faktor für die Bemessung ist die Rendite-Erwartung (Gewinn-Ausschüttung). </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Worauf möchte ich hinaus? Ich ziehe mal die Sequenz aus weiter oben gebrachten Zitat:<br />
</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;"><span style="font-size: 14pt;"><span style="font-size: 18pt;">&#8222;Kollabieren die Fracking-Firmen, platzen auch deren Anleihen. Das könnte für die Investoren einen Ausfall in Milliardenhöhe bedeuten [&#8230;]&#8220;</span><br />
</span></span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Wohlergehen der Fracking-Firmen ist nur in soweit von Bedeutung, dass die Kapitalmehrung der Investoren nicht gefährdet ist. Es geht nicht um mittelständische Industrien, es geht um die übemächtig gewordenen Fonds-Gesellschaften, Vermögensverwalter und Banken, die darauf bedacht sind, die Profitquelle Fracking am Leben zu erhalten. </span></p>
<blockquote>
<p style="text-align: justify;"><span style="color: #000080; font-family: arial,helvetica,sans-serif;">&#8222;Viele vom Preisverfall gepeinigte US-Ölförderfirmen betteln bei ihren Banken zunehmend um Geld. &#8222;Die Frage ist: Wie lange halten die Banken diese Firmen am Leben&#8220;, sagte Anwalt Francis Bradley. &#8222;Die Rettungsleine der Banken ist nicht unendlich lang.&#8220; [&#8230;] Damit wachsen auch die Sorgen bei Investoren, die im großen Stil Anleihen von Firmen wie Quicksilver Resources Inc, Sanchez Energy Corp, Tervita Corp, Connacher Oil &amp; Gas, Hercules Offshore oder Goodrich Petroleum gekauft haben. Der Energiesektor macht im etwa 1,38 Billionen Dollar großen US-Markt für Hochzinsanleihen etwa 16 Prozent aus. <strong>Alleine Investmentfonds halten laut der Nachrichtenagentur Reuters Schuldpapiere aus der Branche im Wert von etwa 30 Milliarden Dollar. Sie verlieren rapide an Wert, weil der Ölpreis fällt.</strong>&#8222;</span> <span style="font-size: 10pt;">[26]</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das sind schlechte Meldungen. Und behalten wir im Kopf, dass in dieser Zeit Saudi-Arabien im Großen und Ganzen die gewohnten, konventionell gewonnenen Fördermengen lieferte &#8211; und dies zu einem Bruchteil der Förderkosten in den USA. Beachten wir außerdem, dass die in den Jahren zuvor hoch getriebenen Preise ebenfalls nicht in Saudi-Arabien zu suchen sind, sondern in den USA und Europa.<br />
</span></p>
<p style="text-align: center;"><span style="font-family: arial,helvetica,sans-serif;">Wenn nun aber die Fracking-Firma eigentlich pleite ist?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Na, dann müssen wir das entsprechende Unternehmen einfach mal neu bewerten! Und siehe da, es ist ja noch kreditwürdig. Neues Geld kann über die Buchgeld-Schöpfung (bei der Kreditvergabe für die klammen Ölförderer) auf den Markt geworfen werden. Die Aktie wird höher notiert, die Rendite ist gesichert. Die Anleger sind zufrieden und die mathematischen Modelle großer Fonds rechnen, wie gewünscht, den Gewinn heraus. Die Fracking-Firma natürlich kämpft in Wahrheit weiter einen Kampf ums Überleben und liefert dem System das Öl und die hohen Zinsen, bis sie irgendwann doch kollabiert. Dass das Ganze primär von Menschen über emotional getriggerte Entscheidungen verursacht wurde, verschwindet aus unserem Fokus. <span style="font-size: 10pt;">[a2]</span><br />
</span></p>
<p style="text-align: center;"><span style="font-family: arial,helvetica,sans-serif;">Aber wie bekommt man das hin; mit dem neu bewerten? </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Nun, indem man die Gewinnerwartungen nach oben korrigiert und die Kosten herunter rechnet. Dafür gibt es Experten, Analysten und Wirtschaftsprüfer &#8211; und &#8211; die Medien. Das liest sich dann so und lauschen Sie aufmerksam, wie die Energie-Lobby bei der deutschen Politik anklopft:<br />
</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Jahr für Jahr senken die Amerikaner ihre Förderkosten um ein Viertel, das entspricht einer Ersparnis von fast 95 Prozent in zehn Jahren. In zehn Jahren, grob geschätzt, könnte eine deutsche Fracking-Industrie darangehen, die ersten hiesigen Gasvorkommen kommerziell zu erschließen.&#8220; <span style="font-size: 10pt;">[27]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Eine Quelle für diese Behauptung hat der Autor nicht angegeben und diese Zahlen sind auch absolut unseriös. Fracken kann schon aufgrund der Notwendigkeit, dass es aus Gesteinen aufgeschlossen werden muss, nicht so billig sein wie konventionelle Erdölförderung. Der zitierte Artikel leitet übrigens ein mit: &#8222;Für die Energiewende braucht es mehr billiges Gas.&#8220; und ist tituliert mit &#8222;Neue deutsche Angst&#8220;. Das sind bewusst gesetzte emotionale Trigger.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Man lanciert Nachrichten, welche die Kosten der Konkurrenz hoch rechnen. Man redet die Konkurrenz schlecht. Weitergehend kann man natürlich auch krisenhafte, politische Situationen in den Staaten der Konkurrenten hervor rufen. Denn vergessen wir nicht, dass Fracking-Anlagen Hochrisiko-Anlagen sind, die von Hegdefonds getätigt werden. Und wir wissen inzwischen: Hedgefonds machen ohne Zweifel auch Politik!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><em>Bloomberg</em> und <em>UniCredit</em> sind solche &#8222;seriösen&#8220; Analyse-Zentren, die mit ihren Prognosen Meinung machen und das Verhalten von Anlegern steuern. Man müsste mal die Vernetzung von <em>Bloomberg</em> untersuchen &#8230; <span style="font-size: 10pt;">[a3]</span> Jedenfalls beglückten deren Analysten den Medienkonsumenten mit der Botschaft, dass Saudi-Arabiens Förderkosten für Erdöl bei 25 US-$ lägen. Man nimmt gleich Steuern und Abgaben mit in den Förderpreis hinein, wie auch einen &#8222;bilanziellen Werteverlust aufgrund der entnommenen Fördermenge&#8220; und Explorationskosten, was mehr als fragwürdig ist. <span style="font-size: 10pt;">[28]</span> Und &#8211; ein Wunder, Fracking ist plötzlich konkurrenzfähig! Glauben Sie das?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Experten erzählen den Menschen also von Förderkosten beim Fracking, die plötzlich nur noch bei einem Bruchteil der früheren 40 bis 70 US-$ das Barrel liegen <span style="font-size: 10pt;">[29]</span> Während man gleichzeitig bei <em>Bloomberg</em> das Ende der <em>OPEC</em> herauf beschwört; und Weltmarktpreise von 10 US-$ regelrecht herbei redet. <span style="font-size: 10pt;">[30]</span> So manipuliert man Marktteilnehmer  &#8230;<br />
</span></p>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Rolle internationaler Finanzorganisationen</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Dessen ungeachtet hat der  <em>Internationale Währungsfonds</em> wieder einmal seine Besorgnis zum Ausdruck gebracht; so etwas macht mich immer stutzig:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Der IWF warnt, Saudi-Arabien werde binnen fünf Jahren seine Reserven aufzehren, sollte es nicht radikal umsteuern. Die Chefin des Fonds, Christine Lagarde, war Anfang November sogar persönlich nach Riad gereist, um den Scheichs ins Gewissen zu reden. „Der Ölpreisrutsch macht Reformen unausweichlich“, sagte sie. „Das Wachstum muss jetzt stärker aus der Privatwirtschaft kommen und weniger aus dem Staatssektor.“&#8220; <span style="font-size: 10pt;">[31]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ist es Ihnen aufgefallen? Da war es wieder &#8211; das Wachstum. Und mit Reserven meinte Lagarde natürlich nicht die Ölreserven, sie meinte die Reserven des Landes in US-$. Was gehen eigentlich die <em>IWF</em>-Chefin Saudi-Arabiens Dollar-Reserven an? Gar nichts, sie sind ureigene Angelegenheit der Saudis. Und wofür sind Reserven da? Man baut sie auf, um in Notzeiten von ihnen zu zehren. Genau das macht das Land. Und wenn ein Barrel Öl innerhalb von Jahresfrist 30 Dollar weniger auf dem Markt einbringt, dann sind das, nur um <a href="https://peds-ansichten.de/2017/01/saudi-arabien-im-geostrategischen-spiel-1#saudi-arabiens-erdoel"><strong>Ghawar als Beispiel</strong></a> zu nehmen, pro Tag fast 100 Millionen, also 100.000.000 Dollar weniger Einnahmen &#8211; pro Tag!</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Interessant ist Lagarde&#8217;s Aussage:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Der Ölpreisrutsch macht Reformen unausweichlich.&#8220;</span> <span style="font-size: 10pt;">[32]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die umfassende Öffnung eines Binnenmarktes sowie die Privatisierung des staatlichen Sektors benennt die Propaganda unserer Leitmedien mit dem positiv verstandenen Begriff <span style="text-decoration: underline;"><strong>Reform</strong></span>.  und die Politiker erklären, dass es <span style="text-decoration: underline;"><strong>alternativlos</strong></span> ist. Mehr noch fällt aber (wieder einmal) das auf:</span></p>
<table class=" aligncenter" style="background-color: #ebebb2; border-color: #787878;">
<tbody>
<tr>
<td style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 14pt;">Ein Problem wird geschaffen und dann dem Opfer in die Schuhe geschoben &#8211; und umgehend eine &#8222;Lösung&#8220; angeboten; Reformen. Was brauchen die globalen Märkte? Schrankenloses Wachstum und eine unreglementierte Privatwirtschaft, respektive den Abbau aller staatlichen Hemmnisse. Es geht schlicht um den Zugang für internationales Kapital. Und der ist in Saudi-Arabien bis heute arg limitiert. Das beginnt schon beim weltgrößten Ölförderer <em>Aramco</em>, der vom saudischen Staat kontrolliert wird. Die Gewinne des Ölkonzerns fließen also auch nicht so einfach ins Ausland ab.</span></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Hinter jedem Satz nachfolgendem Zitats des Leitmediums <em>Welt</em> steckt die Bewertung, die Abwertung der saudischen Wirtschaft, einfach weil der Staat über die Einnahmen entscheidet und nicht krakenhaft angewachsene multinationale Konzerne und Finanzinstitute:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Heute leistet sich der Staat noch Luxus wie kaum ein zweiter. Seit 2002 haben die Clans die Ausgaben auf rund 90 Milliarden Dollar annähernd verfünffacht. Zu den gigantischen Bauvorhaben kommen soziale Wohltaten und ein aufgeblähter Beamtenapparat. Jeder zehnte Saudi arbeitet für die Regierung.&#8220; <span style="font-size: 10pt;">[33]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die &#8222;gigantischen Bauvorhaben&#8220; sind allerdings ein großflächiger Ausbau der Infrastruktur, was aus meiner Sicht nur zu begrüßen ist. Statt das Geld zu bunkern, gibt es Saudi-Arabien für handfeste &#8211; und durchaus notwendige Investitionen aus. &#8222;Soziale Wohltaten&#8220; und &#8222;Aufgeblähter Beamtenapparat&#8220; dagegen &#8211; mit solchen Floskeln als Vorwand hat man in Großbritanniens Ära der &#8222;Eisernen Lady&#8220; Margaret Thatcher <strong><a href="https://peds-ansichten.de/2015/08/die-spieletheorie-und-der-siegeszug-des-neoliberalismus-1/" target="_blank">den staatlichen Sektor für die Privatwirtschaft frei gegeben</a></strong>. Ineffizienz ausmerzen und alles, aber auch alles über Kosten-Nutzen-Effekte (also Profit) zu entscheiden, war die Wendung mit der man dem Neoliberalismus Tür und Tor öffnete. Was ein privatisierter staatlicher Sektor bedeutet, durften die Briten leidvoll erfahren; insbesondere im Gesundheitswesen und bei der Eisenbahn. Effizient wurden die Branchen in den Geschäftsbüchern &#8211; allerdings nicht für die Menschen! <span style="font-size: 10pt;">[34][35]</span> Aber mit der Überheblichkeit des Allwissenden schreibt der <em>Welt</em>-Redakteur den Saudis geradezu ins Stammbuch, dass sie zu dämlich sind, ihre Wirtschaft zu &#8222;entwickeln&#8220;.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Die von <em>IWF</em>, Rating-Agenturen und den in den Medien herum gereichten sogenannten Experten angemahnte Effizienz; wo hat sie denn im Zuge der damit einher gehenden neoliberalen &#8222;Reformen&#8220; gegriffen? Bei der Kapitalvermehrung und gleichzeitigen Umverteilung von Vermögen &#8211; von arm nach reich. Die Menschen jedoch wurden zu einem reinen Wirtschaftssubjekt (Marktteilnehmer) degradiert.</span></p>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Saudi-Arabien strebt den wirtschaftlichen Wandel an</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was den meisten Medienkonsumenten nicht so recht bewusst wird, sind die emanzipatorischen Bestrebungen Saudi-Arabiens auf wirtschaftlichem Gebiet:</span></p>
<blockquote>
<p style="text-align: justify;" data-canvas-width="17.369908101206274"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Um die Nachfrage für seine Ölprodukte zu sichern, will das Land bei der Raffinerie und Lagerung mit asiatischen Partnern kooperieren.&#8220; <span style="font-size: 10pt;">[36]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ölprodukte sind etwas anderes als Rohöl. Für seine eigene Wirtschaft veredelt Saudi-Arabien sein Öl inzwischen fast vollständig selbst. Zudem ist sich Saudi-Arabien völlig im Klaren, dass seine Öl-Ressourcen irgendwann signifikant schrumpfen werden <span style="font-size: 10pt;">[37][38]</span> und arbeitet seit einiger Zeit an tief greifenden Maßnahmen (die jetzt von mir nicht bewertet werden):</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Saudi-Arabien will sich in den nächsten Jahrzehnten zunehmend unabhängig von seinen Öleinnahmen machen und dazu den größten Staatsfonds der Welt gründen. Das saudische Kabinett stimmte am Montag der &#8222;Vision 2030&#8243; zu, die Eckpfeiler für die wirtschaftliche Entwicklung des Landes festlegt, wie die staatliche Nachrichtenagentur SPA berichtete. Als Teil des Plans würden weniger als fünf Prozent der staatlichen Ölgesellschaft Aramco an die Börse gebracht, sagte Vize-Kronprinz Mohammed bin Salman am Montag im Fernsehsender Al-Arabija. Das so eingenommene Geld solle in einen insgesamt zwei Billionen Dollar (1,78 Billionen Euro) ausgestatteten Staatsfonds fließen.&#8220; <span style="font-size: 10pt;">[39]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die strategischen Pläne der Saudis sind ambitioniert und würden es ihnen später erlauben, die Förderung von Öl signifikant zu senken und so den Rohstoff als strategische Reserve vor zu halten:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;">„Binnen 20 Jahren werden wir eine Volkswirtschaft oder ein Staat sein, der nicht mehr vor allem vom Öl abhängig ist“, kündigte Muhammad Bin Salman Al Saud, der zweite Kronzprinz des autokratisch geführten Königreichs, in einem Interview mit der Nachrichtenagentur Bloomberg an.&#8220;</span> <span style="font-size: 10pt;">[40]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ich kann mir gut vorstellen, dass ob dieser Pläne so einige Strategen im Westen arg beunruhigt sind; nach dem Motto: <span style="font-size: 14pt;">&#8222;Was wird mit <strong><span style="text-decoration: underline;">unserem</span></strong> Öl?&#8220;</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Aber nicht nur der <em>IWF</em> ist &#8222;besorgt&#8220;. Obwohl Saudi-Arabien nach wie vor über hunderte Milliarden an Dollar-Reserven verfügt, stuften Rating-Agenturen dessen Kreditwürdigkeit herunter. <span style="font-size: 10pt;">[41]</span> Rating-Agenturen in ihrer selbst ernannten Funktion als Überwacher der Solvenz von Kreditnehmern haben diese allerdings zu keiner Zeit wirklich erfüllt. Der Schein von Objektivität verbirgt, dass hinter ihnen Finanzkonzerne und Investmentfonds-Gesellschaften stehen.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Die amerikanische Ratingagentur Moody’s hat die Kreditwürdigkeit Saudi-Arabiens um eine Stufe von Aa3 zu A1 herabgestuft. Zuvor hatten auch die Wettbewerber Standard &amp; Poor’s und Fitch ihre Bewertung nach unten angepasst. Es ist das erste Mal, dass Moody’s Saudi-Arabien herabgestuft hat, seit es das Land bewertet, wie Financial Times schreibt. „Eine Kombination aus geringerem Wachstum, höheren Schulden und geringeren Finanzpuffern macht das Königreich anfälliger für zukünftige Schocks“, schreibt die Ratingagentur.&#8220; <span style="font-size: 10pt;">[42]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Leser wissen, dass ein Herunterstufen des Ratings für ein Land nichts mit Beratung sondern viel mehr mit Erpressung zu tun hat? Wenn mehrere Rating-Agenturen ein Land herunter stufen, bedeutet es für dieses Land, dass die internationalen Banken diesem Land die Zinsen auf Kredite erhöhen. Wie absurd zudem solche &#8222;Bestrafungen&#8220; sind, hat <a href="https://peds-ansichten.de/2015/07/griechenland-ein-geplantes-desaster#goldman-sachs"><strong>das Beispiel Griechenland</strong></a> zur Genüge bewiesen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Unterstützt wird das Ganze von in den großen Massenmedien platzierten &#8222;Düstermeldungen&#8220;, die dunkle Streifen am Konjunktur-Horizont aus der Glaskugel lesen. <span style="font-size: 10pt;">[43]</span> Auf diese Weise werden die Marktteilnehmer (so sie sich wie gewünscht als solche verhalten) auf den &#8222;richtigen&#8220; Weg gebracht.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Führen wir uns das doch noch einmal vor Augen. Hedgefonds (im Bunde mit Finanzinstituten) führen den Ölpreis in eine Abwärtsspirale; durch Spekulation einerseits und andererseits Hochrisiko-Beteiligungen an Fracking-Unternehmen in den USA. Die gleichen Akteure, welche die Einnahmesituation des Opferlandes entscheidend vermindert haben, triggern nun ihre &#8222;angehängten&#8220; Rating-Agenturen, dem Opferland die Kredite zu verteuern. Das Ganze wird begleitet vom Narrativ, dass Saudi-Arabien einen Ölpreiskrieg führen würde. Das Letzte ist für mich der springende Punkt, weil es die Grundannahme für das Narrativ ist, auf dem alle anderen Märchen aufbauen. Und die Leute schlucken das &#8230;</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die gleichen Leute, die uns die Geschichte vom Ölpreiskrieg der Saudis zum besten geben, haben schon sehr, sehr lange, ganz andere Planspiele durch gerechnet. 2008 konnte man u.a. das im <em>Spiegel</em> lesen (lustig, was denen völlig klar war und nur wenige Jahre später widerlegt wurde):</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="font-size: 14pt; color: #808080;">&#8222;Die Ära des billigen Öls, so viel ist allen klar, liegt hinter uns. Der Welt stehen vermutlich raue Zeiten bevor. <strong>Schon während des arabischen Ölembargos Anfang der siebziger Jahre ließen amerikanische Entscheidungsträger Krisenpläne zur Besetzung von Ölfeldern im Nahen Osten erstellen.</strong>&#8222;</span> <span style="font-size: 10pt;">[44]</span></span></p>
</blockquote>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was kostet die Förderung von Erdöl?</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Saudi-Arabien ist sich also bewusst, dass das fieberhafte Ansteigen und spätere Fallen des Ölpreises die Folge gigantischer Spekulationen am Ölmarkt ist und hat ein Konzept, wie es dem begegnen kann. Nutzung der Dollar-Reserven zur Überbrückung der Einnahme-Ausfälle und langfristiger Umbau der Wirtschaft um die Abhängigkeit vom Ölexport entscheidend einzudämmen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Und Saudi-Arabien weiß, dass der Ölpreis auch wieder anziehen wird, denn Erdöl ist begehrter als je zuvor. Zu viele Volkswirtschaften sind noch im starken Wachstum begriffen, als das man sich ein Überangebot des Rohstoffs vorstellen könnte. Dafür bedarf es keiner Heerscharen sogenannter Analysten und Experten, die das Offensichtliche &#8222;berechnen&#8220;. Die Öl exportierenden Staaten werden aus der Erfahrung des auf und ab im Ölpreis lernen. Und es wird sie motivieren, alternative Zahlungssysteme für Öl zu entwickeln bzw. zu nutzen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Problem für Staaten jedoch, die sich auf ihre Souveränität besinnen: Sie werden als Problem des westlichen Establishments erkannt, denn ein Ausstieg aus deren Geschäftsmodell ist nicht vorgesehen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Es ist allgemein bekannt, dass die Förderkosten in Saudi-Arabien nach wie vor zu den weltweit Niedrigsten gehören:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;">&#8222;Nach Berechnungen der Deutschen Bank betragen die durchschnittlichen, reinen Förderkosten, ohne Verzinsung des eingesetzten Kapitals und der staatlichen Abgaben, in den Förderländern 7,70 Dollar je Barrel. Unter diesem Wert liegen die Länder in Nahost, wie die Vereinigten Emirate, Kuwait, Saudi Arabien, Iran, Libyen, Algerien, Irak und Venezuela. Am höchsten sind die Förderkosten in der Nordsee, Alaska, Russland, China und bei den Ölsanden in Kanada.&#8220;</span> <span style="font-size: 10pt;">[45]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Noch im Jahre 2010 bezeugte das <a href="http://www.cesifo-group.de/de/ifoHome.html"><em>IFO-Institut für Wirtschaftsforschung in München</em></a> (ja Jenes aus dem regelmäßig ein gewisser Hans-Werner Sinn berichten darf) einen Kostenpreis von etwa 6 Dollar pro Barrel für die Hauptölförfdergebiete in Saudi-Arabien. <span style="font-size: 10pt;">[46]</span></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial,helvetica,sans-serif;">Ein kleiner Einschub: Dort lässt sich auch heraus lesen, <strong>dass die Ölförderkosten im Irak nur ein bis zwei US-$ pro Barrel betragen</strong>. Ja, ja, der Irak musste wirklich dringend demokratisiert werden.</span></p>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Zwischenfazit Nummer zwei</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Nach zwei Analysen zum Thema Saudi-Arabien können wir  &#8211; aus meiner Sicht &#8211; folgendes festhalten:</span></p>
<ol>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ideologisch getrieben durch &#8222;Weltverbesserer&#8220;, also Geostrategen, Politiker und Militärs gibt es Pläne für eine &#8222;Neugestaltung&#8220; Saudi-Arabiens. Dahinter verbirgt sich die Zerschlagung des Landes in kleinere Teilstaaten.</span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ein Staat &#8211; vorläufig benannt Östliches Arabien &#8211; ist konzipiert, fast alle Öllagerstätten des heutigen Saudi-Arabiens &#8222;aufzunehmen&#8220;. Das dokumentiert die Bestrebungen westlicher Interessengruppen, die Kontrolle über die strategisch wertvollen Ölreserven zu verstärken.</span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Hinter Zweitens versteckt sich der Anspruch, die Dominanz des Petro-Dollars aufrecht zu erhalten, was die Ausbeutung der Zweiten und Dritten Welt durch die Erste Welt auch in Zukunft sichern soll (Stichwort: &#8222;Unsere Rohstoffe&#8220;).</span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Durch die Entfesselung des Kapitalismus (Stichwort: Neoliberalismus) sind Spekulanten auf den Märkten hoffähig geworden (Stichwort: Hedgefonds). Sie erzielen Profit durch bewusst herbei geführte Preisschwankungen, insbesondere bei Nahrungsmitteln und Rohstoffen und ganz besonders auch bei Erdöl sowie wie riskanten Beteiligungen in der US-Fracking-Industrie.</span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Die Effekte von Preisschwankungen werden verstärkt durch die Einführung des Computer basierten Handels an den Börsen, bei dem mathematische Algorithmen die Entscheidungen zum Verkaufen oder Kaufen fällen (Stichwort: Passive Fonds). Damit sind (auch empathisch geprägte) Entscheidungen von Menschen außen vor.</span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Unabhängig von den künstlich erzeugten Preisschwankungen am Markt ist die Förderung von Erdöl in Saudi-Arabien nach wie vor vergleichsweise billig (weniger als 10 US-$ pro Barrel).</span></li>
<li style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Der Bedarf an Erdöl steigt unvermindert. Es gibt kein Überangebot, das (im Sinne kapitalistischen Wirtschaftens) einen Preiskampf  erforderte, um Konkurrenten vom Markt zu verdrängen. Saudi-Arabien kann also keinerlei Interesse haben, einen Ölpreiskrieg zu führen. Das steht im Gegensatz zu dem von den Medien verbreiteten Narrativ.</span></li>
</ol>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wie passt das alles zusammen?</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Nachdem wir massenhaft Fakten aufgenommen haben, versuchen wir uns einmal in Hypothesen. Was läuft seit über einem Jahrzehnt ab beim Rohstoff Öl?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Erst einmal möche ich die &#8222;Verschwörungstheorie&#8220; eines Foristen der <em>Zeit</em> wider geben, die ich zumindest für des Nachdenkens wert halte. Es geht um Fracking &#8211; und Wasser!:</span></p>
<div class="comment__body">
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Achtung böse Verschwörungstheorie: Was hier passiert muß man auf sehr lange Sicht betrachten und nicht nur für die nächsten 5 – 6 Jahre. Sondern die Auswirkungen wird man erst in 10 bis 20 Jahre zu spüren bekommen. <span style="font-size: 14pt;">Bekanntlich hat die EU bereits versucht die Wasserrechte zu Privatisieren</span>. Was bisher noch nicht geklappt hat. Das Tesa Abkommen wird diese Privatisierung dann aber endgültig Zementieren. Nun überlegen wir mal, <span style="font-size: 14pt;">es werden jede Menge giftige Chemikalien in den Untergrund gepumpt. Diese irgendwann einmal wieder an die Oberfläche gelangen und das Grundwasser verseuchen.</span> Die Flüsse werden durch das Grundwasser verseucht, es wird schwieriger sein an sauberes reines Trinkwasser zu kommen. <span style="font-size: 14pt;">Folglich wird sauberes Trinkwasser ein Mangelgut sein, wo man viel Geld mit verdienen kann. Folglich muß das Fracking eingeführt werden, damit die Privatfirmen mit dem Wasserverkauf auf viele Jahre hin ordentlich Gewinne machen können.</span> Das Fracking wird benutzt um unser Trinkwasser zu verseuchen damit die Privatwirtschaft durch den Wasserverkauf ihre Gewinne erzielen kann. Achtung nur eine böse Verschwörungstheorie!&#8220; <span style="font-size: 10pt;">[47]</span><br />
</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Während meiner Arbeit zu diesem Artikel hatte ich den gerade zitierten Aspekt in keiner Weise berücksichtigt. Was hier aber eher als Szenario beschrieben wird, ist nah an der in den USA bestehenden Realität! Und die Parallelität der Ereignisse Fracking und Wasserprivatisierung ist wirklich verblüffend. <span style="font-size: 10pt;">[48][49]</span><br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Dass sich das Fracking der US-Amerikaner aber überhaupt etablieren konnte, hängt ganz entscheidend damit zusammen, dass es Gewinne versprach, so etwa seit dem Jahre 2006. Ab da und in den Folgejahren erklomm der Ölpreis nie gesehene Höhen &#8211; und alle Dämme gegen das Fracking brachen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wie war das Narrativ damals? Die Araber würden nicht genug Öl verkaufen und trieben damit den Preis nach oben. Und welche Antwort gaben die Scheichs immer wieder?</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebe2dd;">
<tbody>
<tr>
<td style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">&#8222;<span style="font-size: 14pt;">Diese [Preisanstiege] könne[n] nur Ergebnis einer künstlichen Verknappung durch großangelegte <strong>Spekulationen mit Warentermingeschäften der führenden US- und europäischen Finanzkonzerne und Hedgefonds</strong> sein.</span>&#8220; <span style="font-size: 10pt;">[50]</span></span></em></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"> <span style="font-family: arial,helvetica,sans-serif;">Waren die Hedgefonds nicht auch im Fracking-Gewerbe aktiv?</span></p>
<table class=" aligncenter" style="border-color: #787878; background-color: #ebe2dd;">
<tbody>
<tr>
<td style="text-align: justify;"><em><span style="font-family: arial,helvetica,sans-serif;">&#8222;<span style="font-size: 14pt;">Viele amerikanische Hedgefonds haben in extrem risikoreiche Anleihen von Frackingfirmen investiert und damit den Ausbau der Technologie erst ermöglicht. Kollabieren die Fracking-Firmen, platzen auch deren Anleihen.</span>&#8220; <span style="font-size: 10pt;">[51]</span></span></em></td>
</tr>
</tbody>
</table>
<table class=" aligncenter" style="border-color: #787878; background-color: #f2f2d5;">
<tbody>
<tr>
<td style="text-align: justify;"><strong><em><span style="font-family: arial,helvetica,sans-serif;">Das spekulative Hochtreiben des Ölpreises war der unbedingt notwendige Trigger, in den USA Fracking in großem Stil mit Gewinn betreiben zu können. Und &#8211; ich spekuliere auch mal &#8211; die Wirtschaftssanktionen gegen einen der größten Ölförderer der Welt, den Iran, sie unterstützten dieses Spekulieren, weil sie den Marktteilnehmern einen Mangel an Öl vor zu gaukeln erlaubten. Als die Fracking-Industrie in den USA in die Krise geriet, weil ihr Öl in den USA nicht in dem Maße gebraucht wurde, begann sie den Weltmarkt damit zu schwemmen, was den eh schon tiefen Preis am Boden hielt. Nun gab es tatsächlich ein Überangebot beim kostbaren Rohstoff Öl.</span></em></strong></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><span style="color: #000080;"><span style="font-size: 14pt;">Und warum kann das alles funktionieren? Weil Hedgefonds für gierige Anleger, ja auch Kleinanleger, sozusagen Menschen wie Sie und ich, eine attraktive Anlageform sind! Denn Hedgefonds arbeiten eben mit dieser Form von Fremdkapital.<br />
</span></span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ich bin mir sicher, dass es mindestens mehrere zehntausend deutsche Anleger gibt, die in Fonds investieren, welche von Hedgefonds-Gesellschaften verwurstet werden. Was die &#8222;bösen&#8220; Hedgefonds mit Hilfe &#8222;der Guten&#8220; &#8211; denn wir sind ja &#8222;die Guten&#8220;, nicht wahr? &#8211; angerichtet haben ist so einiges. Ein Rohstoff, der als endliche Ressource immer knapper wird, wird gefördert und auf den Markt geworfen, als gäbe es kein Morgen. <span style="font-size: 14pt;">Da die Börsen im Affekt handeln, hat dieses Überschwemmen des Ölmarktes mit Fracking-Öl den Preis, so wie er in den Himmel schoss, auch wieder in den Keller stürzen lassen und lange dort unten gehalten.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Was bedeutet das nun für Saudi-Arabien?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Saudi-Arabien kann eigentlich diese Preisschwankungen aushalten, seine Förderkosten sind fast konkurrenzlos niedrig, das Öl wird benötigt. Der Rohölpreis wird sich mittelfristig wieder zwischen 60 und 70 US-Dollar einpegeln <span style="font-size: 10pt;">[a4]</span> und langfristig weiter steigen <span style="font-size: 10pt;">[52]</span>. Die Frage ist, wie viel Öl dann noch gegen die US-Währung abgegeben wird. Saudi-Arabien wird also durch die gegenwärtigen Turbulenzen am Ölmarkt nicht gefährdet. Zumal es ja souverän über die Einnahmen entscheiden kann. Genau das würde aber durch eine Liberalisierung, wie sie z.B. der <em>IWF</em> fordert, nicht mehr gegeben sein.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Ach ja, <em>Aramco</em> &#8211; der saudische Ölfördergigant ist ja ein Staatskonzern. Das Thema müssen wir leider auf die nächste Folge verschieben, wofür ich um Verständnis bitte.</span></p>
<hr />
</div>
<h2 style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Anmerkungen</span></h2>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">[a1] Dass man auch mittels Programmen im Computer-basierten Börsenhandel spekuliert und selbst die Anlagen (z.B. passive Fonds) nach mathematischen Modellen Anteile abstoßen oder ankaufen, ist eine weitere Pervertierung. Das sei an dieser Stelle angemerkt aber nicht weiter vertieft. <span style="font-size: 10pt;">[53]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">[a2] Es ist der gleiche simple Mechanismus, der die Hypothekenkrise und nachfolgende weltweite Finanzkrise ab dem Jahre 2007 hervor brachte.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">[a3] Leser, die einen Beitrag über die Vernetzung von <em>Bloomberg</em> erstellen, unterstütze ich gern bei der redaktionellen Gestaltung und stelle den Beitrag unter deren Namen/Pseudonym (wie sie es halt wünschen) online.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">[a4] Auch wenn ich nicht auf die mathematischen Modelle der hoch bezahlten Analysten führender Finanzkonzerne zurück greifen kann (was ich eh für wenig hilfreich halte), liefere ich hiermit mal eine Prognose für die Entwicklung des Ölpreises auf dem Weltmarkt. Dieser Preis wird auch der Fracking-Industrie in den USA gerade so genügen, um sich noch länger über Wasser zu halten.</span></p>
<hr />
<h2><span style="font-family: arial,helvetica,sans-serif;">Quellen</span></h2>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[1] 25.3.2013; http://www.spiegel.de/politik/ausland/syrien-cia-hilft-saudi-arabien-bei-waffenlieferungen-an-rebellen-a-890754.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[2][14][16] https://www.welt.de/wirtschaft/article145457713/Der-Oelpreis-Absturz-gefaehrdet-die-Weltwirtschaft.html]</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[3] http://www.spiegel.de/politik/ausland/oelpreis-saudi-arabien-will-iran-und-russland-schwaechen-a-1005566.html]</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[4][50] Aktionismus am Golf; Rainer Rupp; 21.8.2008; http://www.ag-friedensforschung.de/themen/oel/preis2.html; Originalveröffentlichung bei Junge Welt</span></p>
<p style="text-align: left;"><span style="font-size: 10pt; font-family: arial,helvetica,sans-serif;">[5] 9.6.2008; http://www.spiegel.de/spiegel/print/d-57359773.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[6] 14.9.2012; http://www.dw.com/de/spekulation-damals-und-heute/a-16240623</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[7] 21.1.2016; http://schreiblust-leselust.de/b-traven-die-weisse-rose-1929</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[8] http://www.ioff.de/archive/index.php/t-148100.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[9][10] 23.8.2005; http://www.faz.net/aktuell/finanzen/devisen-rohstoffe/oelpreis-analysten-tun-sich-schwer-mit-prognosen-fuer-den-oelpreis-1257998.html</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[11] http://www.investieren-oel.de/artikel/wie-kauft.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[12] https://deutsche-wirtschafts-nachrichten.de/2015/04/17/gegen-den-dollar-oel-staaten-loesen-waehrungs-reserven-im-rekord-tempo-auf/</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[13] https://www.wirtschafts-abc.com/index.php?id=vw-markt-gesetz-ang-nachfr</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[15] 19.1.2016; http://www.sueddeutsche.de/wirtschaft/bruttoinlandsprodukt-warum-chinas-niedrig-wachstum-uns-interessieren-sollte-1.2824152</span></p>
<p><span style="text-align: left; font-family: arial,helvetica,sans-serif; font-size: 10pt;">[17] 30.1.2017; BP-Statistik, Tabelle: Production; http://www.bp.com/content/dam/bp/pdf/energy-economics/statistical-review-2015/bp-statistical-review-of-world-energy-2015-full-report.pdf</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[18] 30.1.2017; Statistica; Extrakt aus Tabelle für die genannten drei Staaten &#8211; Jahr 2015; https://de.statista.com/statistik/daten/studie/37378/umfrage/top-10-laender-nach-erdoelfoerderung/</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[19][21] Karsten Seibel; 22.1.2016; https://www.welt.de/finanzen/article151312617/Die-Aera-des-billigen-Oels-beginnt-jetzt-erst-richtig.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[20] http://www.umweltinstitut.org/themen/energie-und-klima/fracking.html; (entnommen 25.1.2017)</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[22][24][51] http://www.zeit.de/wirtschaft/2015-08/oelpreis-preissturz-china-konjunktur-erdoel-foerderlaender-gewinner-verlierer-venezuela-iran-russland-usa-saudi-arabien/seite-2</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[23] Schmieriges Geschäft; Heike Buchter; 13.11.2014; http://www.zeit.de/2014/47/fracking-usa-oel-wall-street/komplettansicht</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[25] http://www.spiegel.de/wirtschaft/unternehmen/oel-dienstleister-halliburton-der-unsichtbare-dritte-a-703194.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[26] Faule Kredite; 17.12.2014; Nils-Viktor Sorge; http://www.manager-magazin.de/finanzen/artikel/investoren-warnen-vor-550-milliarden-dollar-blase-wegen-oelpreisverfall-a-1008966.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[27] 18.10.2015; http://www.energiezukunft.eu/ueber-den-tellerrand/us-energiemarkt-fracking-oel-und-gas-immer-guenstiger-gn103628</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[28] http://www.3sat.de/page/?source=/boerse/magazin/180949/index.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[29] Neue deutsche Angst; 18.6.2014; Frank Drieschner; http://www.zeit.de/2014/26/fracking-deutschland-energiewende/komplettansicht</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[30] https://www.bloomberg.com/view/articles/2016-06-28/why-oil-is-still-headed-as-low-as-10-a-barrel</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[31][32][33][40] https://www.welt.de/wirtschaft/article148836257/Die-Wahrheit-hinter-dem-Glanz-der-Oel-Supermacht.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[34] Weniger Sicherheit, mehr Profit; Sascha Zastiral; 17.12.2016; http://www.zeit.de/wirtschaft/2016-12/grossbritannien-southern-railway-streik-bahnfuehrer</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[35] 13.9.1999; http://www.spiegel.de/spiegel/print/d-14763880.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[36] Eckart Woertz, »The Mineral and Mining Industry of the GCC«, in:The GRC Economics Research Bulletin (Dubai),(Oktober 2006) 2, S. 2f; aus: https://www.swp-berlin.org/fileadmin/contents/products/studien/2013_S01_hlp_mdn.pdf; S.136</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[37] http://www.peak-oil-forum.de/phpbb3/viewtopic.php?t=688&amp;start=15</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[38] http://www.spiegel.de/wissenschaft/mensch/oelreserven-der-alptraum-der-saudis-a-554860.html</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[39] Saudi-Arabien beschließt Öl-Ausstiegsplan; 25.4.2016; http://www.spiegel.de/wirtschaft/unternehmen/oelfoerderung-saudi-arabien-beschliesst-ausstiegsplan-a-1089229.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[41] http://www.faz.net/aktuell/finanzen/devisen-rohstoffe/folge-des-niedrigen-preises-saudi-arabien-will-kein-oelstaat-mehr-sein-14158551.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[42] https://deutsche-wirtschafts-nachrichten.de/2016/05/17/moodys-stuft-kreditwuerdigkeit-saudi-arabiens-herunter/</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[43] https://www.welt.de/finanzen/geldanlage/article135352708/Dubai-Omen-sagt-globalen-Boersencrash-voraus.html</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[44] http://www.spiegel.de/wissenschaft/mensch/oelreserven-der-alptraum-der-saudis-a-554860-2.html</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[45] http://www.ed-info.de/edplus/ArtikelAnsichtArc.php?newsId=159</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[46] https://www.cesifo-group.de/portal/page/portal/96878EC082634BE6E04400144FAFBA7C</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[47] http://www.zeit.de/2014/26/fracking-deutschland-energiewende?cid=3407321#cid-3407321<br />
</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[48] http://www.zeit.de/wirtschaft/2013-06/studie-fracking-trinkwasserbelastung</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[49] http://www.earthlink.de/2015/07/nestles-eiskaltes-geschaeft-mit-dem-wasser/</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[52] http://www.finanz-seiten.com/fonds/arten-von-fonds/passive-fonds</span></p>
<p><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[53] Wolfgang Kerler; 10.8.2015; http://www.deutschlandfunk.de/fracking-in-den-usa-ist-der-boom-ein-gewinn.724.de.html?dram:article_id=327865</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[Titelbild] Original-Datei: saudi_arabia_sunset_mosque_218275.jpg; Titel: Saudi arabia sunset mosque; Quelle: http://all-free-download.com/free-photos/download/mecca-mekkah-saudi-arabia_225270.html; Autor: GLady (https://pixabay.com/de/users/GLady-768/); Lizenz: Public Domain; nachbearbeitet durch Peds Ansichten</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b1] Wie kauft man Öl; 22.1.2017; http://www.investieren-oel.de/artikel/wie-kauft.html; Screenshot</span></p>
<p style="text-align: left;"><span style="font-family: arial,helvetica,sans-serif; font-size: 10pt;">[b2] Tabelle der größten Fördernationen von 2005 bis 2015; Quelle: Peds Ansichten; Lizenz: Public Domain; Daten: siehe Indizes [17][18]</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" rel="category tag">Asien</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" rel="category tag">Naher Osten</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/fracking/" rel="tag">Fracking</a>, <a href="https://peds-ansichten.de/tag/hedgefonds/" rel="tag">Hedgefonds</a>, <a href="https://peds-ansichten.de/tag/iwf/" rel="tag">IWF</a>, <a href="https://peds-ansichten.de/tag/oelpreis/" rel="tag">Ölpreis</a>, <a href="https://peds-ansichten.de/tag/rating-agenturen/" rel="tag">Rating-Agenturen</a>, <a href="https://peds-ansichten.de/tag/saudi-arabien/" rel="tag">Saudi-Arabien</a>, <a href="https://peds-ansichten.de/tag/spekulation/" rel="tag">Spekulation</a>, <a href="https://peds-ansichten.de/tag/usa/" rel="tag">USA</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/02/saudi-arabien-im-geostrategischen-spiel-2/" title="Permalink zu Saudi-Arabien im geostrategischen Spiel (2)" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/01/eine-rede-von-theresa-may-und-ein-selektiver-ard-bericht/" rel="prev"><span class="meta-nav">&larr;</span> Eine Rede von Theresa May &#8211; und ein selektiver ARD-Bericht</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/saudi-arabien-im-geostrategischen-spiel-2/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="d15d3-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='4542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86ad9705c4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/02/saudi-arabien-im-geostrategischen-spiel-2/">Saudi-Arabien im geostrategischen Spiel (2)</a>
							<span class="post-date">2. Februar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/01/eine-rede-von-theresa-may-und-ein-selektiver-ard-bericht/">Eine Rede von Theresa May &#8211; und ein selektiver ARD-Bericht</a>
							<span class="post-date">28. Januar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/01/nachrichten-nach-denen-wir-uns-nicht-richten-sollten-2/">Nachrichten &#8211; nach denen wir uns nicht richten sollten (2)</a>
							<span class="post-date">27. Januar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/01/nachrichten-nach-denen-wir-uns-nicht-richten-sollten-1/">Nachrichten &#8211; nach denen wir uns nicht richten sollten (1)</a>
							<span class="post-date">21. Januar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/01/saudi-arabien-im-geostrategischen-spiel-1/">Saudi-Arabien im geostrategischen Spiel (1)</a>
							<span class="post-date">21. Januar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/01/saudi-arabien-als-spiegel-der-doppelmoral/">Saudi-Arabien als Spiegel der Doppelmoral</a>
							<span class="post-date">14. Januar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/">Israels aktuelle Syrien-Politik &#8211; Versuch einer Einordnung</a>
							<span class="post-date">6. Januar 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2016/12/ein-dankeschoen/">Ein Dankeschön</a>
							<span class="post-date">30. Dezember 2016</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2016/12/deutsche-luegen-von-der-bekaempfung-des-terrorismus-am-beispiel-katar/">Deutsche Lügen von der Bekämpfung des Terrorismus am Beispiel Katar</a>
							<span class="post-date">25. Dezember 2016</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2016/12/kinder-in-syrien-die-al-zenki-brigaden-und-die-quellen-der-ard/">Kinder in Syrien, die al-Zenki-Brigaden und die Quellen der ARD</a>
							<span class="post-date">18. Dezember 2016</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2016/12/abgeschaut-das-wesen-der-matrix/">Abgeschaut &#8211; das Wesen der Matrix</a>
							<span class="post-date">13. Dezember 2016</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2016/12/tuerkische-gratwanderungen-9/">Türkische Gratwanderungen (9)</a>
							<span class="post-date">9. Dezember 2016</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (51)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (16)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (90)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (4)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (13)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (35)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (26)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (35)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (11)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (17)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (23)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (15)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Conrath</span> bei <a href="https://peds-ansichten.de/2017/01/eine-rede-von-theresa-may-und-ein-selektiver-ard-bericht/#comment-887">Eine Rede von Theresa May &#8211; und ein selektiver ARD-Bericht</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2016/08/der-krieg-des-richard-herzinger/#comment-873">Der Krieg des Richard Herzinger</a></li><li class="recentcomments"><span class="comment-author-link">Wiwaldi</span> bei <a href="https://peds-ansichten.de/2016/08/der-krieg-des-richard-herzinger/#comment-865">Der Krieg des Richard Herzinger</a></li><li class="recentcomments"><span class="comment-author-link">Jonny</span> bei <a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/#comment-819">Israels aktuelle Syrien-Politik &#8211; Versuch einer Einordnung</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/#comment-817">Israels aktuelle Syrien-Politik &#8211; Versuch einer Einordnung</a></li><li class="recentcomments"><span class="comment-author-link">Wiwaldi</span> bei <a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/#comment-816">Israels aktuelle Syrien-Politik &#8211; Versuch einer Einordnung</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-810">Die Inszenierungen der Weißhelme</a></li><li class="recentcomments"><span class="comment-author-link">Nathan</span> bei <a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/#comment-809">Die Inszenierungen der Weißhelme</a></li><li class="recentcomments"><span class="comment-author-link">adolfkurt</span> bei <a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/#comment-799">Israels aktuelle Syrien-Politik &#8211; Versuch einer Einordnung</a></li><li class="recentcomments"><span class="comment-author-link">Conrath</span> bei <a href="https://peds-ansichten.de/2017/01/israels-aktuelle-syrien-politik-versuch-einer-einordnung/#comment-796">Israels aktuelle Syrien-Politik &#8211; Versuch einer Einordnung</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td id="today"><a href="https://peds-ansichten.de/2017/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='https://peds-ansichten.de/tag/al-nusra-front/' class='tag-link-14 tag-link-position-1' title='7 Themen' style='font-size: 13.060240963855pt;'>Al-Nusra-Front</a>
<a href='https://peds-ansichten.de/tag/al-jazeera/' class='tag-link-158 tag-link-position-2' title='5 Themen' style='font-size: 11.036144578313pt;'>Al Jazeera</a>
<a href='https://peds-ansichten.de/tag/angst/' class='tag-link-20 tag-link-position-3' title='5 Themen' style='font-size: 11.036144578313pt;'>Angst</a>
<a href='https://peds-ansichten.de/tag/ard/' class='tag-link-272 tag-link-position-4' title='5 Themen' style='font-size: 11.036144578313pt;'>ARD</a>
<a href='https://peds-ansichten.de/tag/baschar-al-assad/' class='tag-link-270 tag-link-position-5' title='4 Themen' style='font-size: 9.6867469879518pt;'>Baschar al-Assad</a>
<a href='https://peds-ansichten.de/tag/bilderberg-konferenz/' class='tag-link-494 tag-link-position-6' title='5 Themen' style='font-size: 11.036144578313pt;'>Bilderberg-Konferenz</a>
<a href='https://peds-ansichten.de/tag/brzezinski/' class='tag-link-118 tag-link-position-7' title='5 Themen' style='font-size: 11.036144578313pt;'>Brzezinski</a>
<a href='https://peds-ansichten.de/tag/charles-ii/' class='tag-link-167 tag-link-position-8' title='4 Themen' style='font-size: 9.6867469879518pt;'>Charles II.</a>
<a href='https://peds-ansichten.de/tag/cia/' class='tag-link-316 tag-link-position-9' title='6 Themen' style='font-size: 12.21686746988pt;'>CIA</a>
<a href='https://peds-ansichten.de/tag/council-on-foreign-relations/' class='tag-link-297 tag-link-position-10' title='8 Themen' style='font-size: 13.903614457831pt;'>Council on Foreign Relations</a>
<a href='https://peds-ansichten.de/tag/david-petraeus/' class='tag-link-321 tag-link-position-11' title='4 Themen' style='font-size: 9.6867469879518pt;'>David Petraeus</a>
<a href='https://peds-ansichten.de/tag/deutschland/' class='tag-link-349 tag-link-position-12' title='10 Themen' style='font-size: 15.421686746988pt;'>Deutschland</a>
<a href='https://peds-ansichten.de/tag/egotismus/' class='tag-link-22 tag-link-position-13' title='6 Themen' style='font-size: 12.21686746988pt;'>Egotismus</a>
<a href='https://peds-ansichten.de/tag/empathie/' class='tag-link-23 tag-link-position-14' title='8 Themen' style='font-size: 13.903614457831pt;'>Empathie</a>
<a href='https://peds-ansichten.de/tag/false-flag/' class='tag-link-30 tag-link-position-15' title='4 Themen' style='font-size: 9.6867469879518pt;'>False Flag</a>
<a href='https://peds-ansichten.de/tag/feindbilder/' class='tag-link-94 tag-link-position-16' title='4 Themen' style='font-size: 9.6867469879518pt;'>Feindbilder</a>
<a href='https://peds-ansichten.de/tag/fluechtlinge/' class='tag-link-40 tag-link-position-17' title='6 Themen' style='font-size: 12.21686746988pt;'>Flüchtlinge</a>
<a href='https://peds-ansichten.de/tag/freie-syrische-armee/' class='tag-link-16 tag-link-position-18' title='6 Themen' style='font-size: 12.21686746988pt;'>Freie Syrische Armee</a>
<a href='https://peds-ansichten.de/tag/fsa/' class='tag-link-580 tag-link-position-19' title='4 Themen' style='font-size: 9.6867469879518pt;'>FSA</a>
<a href='https://peds-ansichten.de/tag/goldman-sachs/' class='tag-link-88 tag-link-position-20' title='6 Themen' style='font-size: 12.21686746988pt;'>Goldman Sachs</a>
<a href='https://peds-ansichten.de/tag/investmentfonds/' class='tag-link-75 tag-link-position-21' title='4 Themen' style='font-size: 9.6867469879518pt;'>Investmentfonds</a>
<a href='https://peds-ansichten.de/tag/irak/' class='tag-link-145 tag-link-position-22' title='4 Themen' style='font-size: 9.6867469879518pt;'>Irak</a>
<a href='https://peds-ansichten.de/tag/islamischer-staat/' class='tag-link-13 tag-link-position-23' title='11 Themen' style='font-size: 16.096385542169pt;'>Islamischer Staat</a>
<a href='https://peds-ansichten.de/tag/israel/' class='tag-link-150 tag-link-position-24' title='4 Themen' style='font-size: 9.6867469879518pt;'>Israel</a>
<a href='https://peds-ansichten.de/tag/katar/' class='tag-link-10 tag-link-position-25' title='6 Themen' style='font-size: 12.21686746988pt;'>Katar</a>
<a href='https://peds-ansichten.de/tag/krim/' class='tag-link-5 tag-link-position-26' title='3 Themen' style='font-size: 8pt;'>Krim</a>
<a href='https://peds-ansichten.de/tag/libyen/' class='tag-link-157 tag-link-position-27' title='4 Themen' style='font-size: 9.6867469879518pt;'>Libyen</a>
<a href='https://peds-ansichten.de/tag/muslimbrueder/' class='tag-link-163 tag-link-position-28' title='7 Themen' style='font-size: 13.060240963855pt;'>Muslimbrüder</a>
<a href='https://peds-ansichten.de/tag/nato/' class='tag-link-38 tag-link-position-29' title='4 Themen' style='font-size: 9.6867469879518pt;'>NATO</a>
<a href='https://peds-ansichten.de/tag/neoliberalismus/' class='tag-link-98 tag-link-position-30' title='7 Themen' style='font-size: 13.060240963855pt;'>Neoliberalismus</a>
<a href='https://peds-ansichten.de/tag/propaganda/' class='tag-link-132 tag-link-position-31' title='15 Themen' style='font-size: 18.120481927711pt;'>Propaganda</a>
<a href='https://peds-ansichten.de/tag/psychopathen/' class='tag-link-21 tag-link-position-32' title='7 Themen' style='font-size: 13.060240963855pt;'>Psychopathen</a>
<a href='https://peds-ansichten.de/tag/rand/' class='tag-link-236 tag-link-position-33' title='5 Themen' style='font-size: 11.036144578313pt;'>RAND</a>
<a href='https://peds-ansichten.de/tag/recep-erdogan/' class='tag-link-621 tag-link-position-34' title='7 Themen' style='font-size: 13.060240963855pt;'>Recep Erdogan</a>
<a href='https://peds-ansichten.de/tag/russland/' class='tag-link-7 tag-link-position-35' title='8 Themen' style='font-size: 13.903614457831pt;'>Russland</a>
<a href='https://peds-ansichten.de/tag/saudi-arabien/' class='tag-link-359 tag-link-position-36' title='4 Themen' style='font-size: 9.6867469879518pt;'>Saudi-Arabien</a>
<a href='https://peds-ansichten.de/tag/spieletheorie/' class='tag-link-95 tag-link-position-37' title='4 Themen' style='font-size: 9.6867469879518pt;'>Spieletheorie</a>
<a href='https://peds-ansichten.de/tag/staatsterrorismus/' class='tag-link-377 tag-link-position-38' title='5 Themen' style='font-size: 11.036144578313pt;'>Staatsterrorismus</a>
<a href='https://peds-ansichten.de/tag/syrien/' class='tag-link-8 tag-link-position-39' title='26 Themen' style='font-size: 22pt;'>Syrien</a>
<a href='https://peds-ansichten.de/tag/syrische-arabische-armee/' class='tag-link-583 tag-link-position-40' title='5 Themen' style='font-size: 11.036144578313pt;'>Syrische Arabische Armee</a>
<a href='https://peds-ansichten.de/tag/tuerkei/' class='tag-link-144 tag-link-position-41' title='13 Themen' style='font-size: 17.277108433735pt;'>Türkei</a>
<a href='https://peds-ansichten.de/tag/ukraine/' class='tag-link-6 tag-link-position-42' title='3 Themen' style='font-size: 8pt;'>Ukraine</a>
<a href='https://peds-ansichten.de/tag/usa/' class='tag-link-39 tag-link-position-43' title='8 Themen' style='font-size: 13.903614457831pt;'>USA</a>
<a href='https://peds-ansichten.de/tag/zentralbanken/' class='tag-link-64 tag-link-position-44' title='4 Themen' style='font-size: 9.6867469879518pt;'>Zentralbanken</a>
<a href='https://peds-ansichten.de/tag/zinseszins/' class='tag-link-59 tag-link-position-45' title='4 Themen' style='font-size: 9.6867469879518pt;'>Zinseszins</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'88701489',post:'4542',tz:'1',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '4542' ]);
</script>
</body>
</html>
