<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Der Deutschlandfunk an den Ufern des Rubikon | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Der Deutschlandfunk an den Ufern des Rubikon Kommentar-Feed" href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tagesschau und die Nachricht hinter der Nachricht (2)' href='https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1GV' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F09%2Fder-deutschlandfunk-an-den-ufern-des-rubikon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F09%2Fder-deutschlandfunk-an-den-ufern-des-rubikon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Deutschlandfunk an den Ufern des Rubikon" />
<meta property="og:url" content="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/" />
<meta property="og:description" content="Seit April 2017 ist er nun &#8222;auf Sendung&#8220;, der Rubikon, der sich als Teil einer Gesellschaft, die Veränderungen wünscht, sieht; friedliche konstruktive Veränderungen und so kann man es a…" />
<meta property="article:published_time" content="2017-09-06T06:31:46+00:00" />
<meta property="article:modified_time" content="2017-09-06T11:20:15+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2016/04/2016-04-17_TimHaynes_flickr.com_CreativeCommons.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2016/04/2016-04-17_TimHaynes_flickr.com_CreativeCommons.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
CSS-Ped
*/
.post-content p, {
   font-family: Arial, TimesNewRoman, Georgia;
}			</style>
		</head>

<body class="post-template-default single single-post postid-6505 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2016/04/2016-04-17_TimHaynes_flickr.com_CreativeCommons-940x198.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/" rel="prev"><span class="meta-nav">&larr;</span> Tagesschau und die Nachricht hinter der Nachricht (2)</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-6505" class="post-6505 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-deutschland category-politik_und_gesellschaft category-philosophie_und_psychologie tag-deutschlandfunk tag-medienkritik tag-verschwoerungstheorie">
					<h1 class="entry-title">Der Deutschlandfunk an den Ufern des Rubikon</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/" title="08:31" rel="bookmark"><span class="entry-date">6. September 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><em><strong>Seit April 2017 ist er nun &#8222;auf Sendung&#8220;, der <a href="https://www.rubikon.news/">Rubikon</a>, der sich als Teil einer Gesellschaft, die Veränderungen wünscht, sieht; friedliche konstruktive Veränderungen und so kann man es auf seiner Einstiegsseite auch lesen. Das macht neugierig &#8211; und wohl deshalb wagten sich auch die Kollegen aus dem Leitmedium Deutschlandfunk an seine Ufer. Oder ging es nur darum, die eigene Ereigniswelt Weißer Schwäne <a href="http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram%3Aarticle_id=390378">zu bestätigen</a>? Haben Sie Mut &#8211; gepaart mit etwas Geduld &#8211; und schauen gemeinsam mit mir in die Welt der Schwarzen Schwäne.</strong></em><span id="more-6505"></span></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Diese meine Analyse <span style="font-size: 10pt;">[a1]</span>, gepaart mit psychologisch-philosophischen Betrachtungen, ist die eines Journalisten, der das ist, weil er sich als ein solcher betätigt &#8211; und nicht weil er einen entsprechenden Studiengang belegt und abgeschlossen hat. Warum ich zum Anfang das anmerke, kann sich den aufmerksamen Lesern in der Folge noch erschließen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Drei Spannungsfelder fielen auf, als ich mich auf die kritische Auseinandersetzung zu einem <a href="http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram%3Aarticle_id=390378">Beitrag des Deutschlandfunk</a> in seiner Rubrik <a href="https://de.wikipedia.org/wiki/In_medias_res">@mediasres</a> einließ; von mir so genannt aufgrund ihrer in einem dialektischen Zusammenhang stehenden Dipole. Diese Spannungsfelder sind ihrerseits miteinander verwoben, daher ist ein separiertes Untersuchen nicht sinnvoll.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Erstens kann der Rezipient die aufgezeichnete Sendung hören und dazu korrespondierend einen Textbeitrag lesen. Das ist auf jeden Fall ein Spannungsfeld, denn wir nehmen die Informationen, die wir lesen anders auf, als wenn wir sie hören. Zum anderen sehen wir die beiden Journalistinnen; die moderierende und das Interview führende Antje Allroggen und ihre investigative Kollegin Christiane Enkeler. Selbstverständlich ist auch das ein Spannungsfeld; schließlich kommunizieren hier zwei Menschen mit (und das möge gern auch so bleiben) unterschiedlichen Erfahrungen, Wissen, Gefühlen, Sichten. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Und natürlich gibt es noch den Zugang und die Art und Weise sich mit dem Sender Deutschlandfunk zu befassen. Radio-Hörer gehen nicht wie ich als Internet-Gänger über die Web-Präsenz des Senders und lesen also auch nicht den korrespondierenden Artikel. Das ist durchaus relevant, weil nämlich der Textbeitrag eine starke meinungsbildende Rolle einnimmt. Zumal, wenn er typische manipulative Hebel enthält, die man auch schlicht Propaganda nennen kann. Keinesfalls ist damit gesagt, dass diese Propaganda BEWUSST eingesetzt wurde, eher schon, dass sie zuvor unbewusst verinnerlicht wurde. </span><span style="font-family: arial, helvetica, sans-serif;">Steigen wir also in den Text ein und befassen uns gleich mit seiner Überschrift.</span></p>
<h3><span style="font-family: arial,helvetica,sans-serif;">Überschrift aus dem Unterbewussten</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif;"><img class="aligncenter size-medium wp-image-6531" src="https://peds-ansichten.de/wp-content/uploads/2017/07/2017-07-06_Rubikon_Deutschlandfunk-640x451.png" alt="" width="640" height="451" srcset="https://peds-ansichten.de/wp-content/uploads/2017/07/2017-07-06_Rubikon_Deutschlandfunk-640x451.png 640w, https://peds-ansichten.de/wp-content/uploads/2017/07/2017-07-06_Rubikon_Deutschlandfunk-768x541.png 768w, https://peds-ansichten.de/wp-content/uploads/2017/07/2017-07-06_Rubikon_Deutschlandfunk-1024x722.png 1024w, https://peds-ansichten.de/wp-content/uploads/2017/07/2017-07-06_Rubikon_Deutschlandfunk.png 1158w" sizes="(max-width: 640px) 100vw, 640px" /></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><span style="font-size: 10pt;">[b1]</span> Wissen Sie, was ein &#8222;journalistischer Grenzgänger&#8220; ist? Nein? Ich auch nicht. Es gibt keine allgemeine Definition dafür. Eine kurze Suche brachte mir als erste vier Treffer eben jenen Beitrag des Deutschlandfunk. Haben Sie ein GEFÜHL, was das sein könnte, ein &#8222;journalistischer Grenzgänger&#8220;? Ich schon und Sie sicher auch. Wenn auch Ihres anders gelagert ist als Meines. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Und ich bin mir ebenso sicher, dass auch der Autor des Textbeitrages mit der Überschrift ein Gefühl zum Ausdruck bringt. Darin liegt übrigens das Problem: Gefühle sind subjektiv und veränderlich in Zeit und Umständen. Eine These oder wenigstens eine Hypothese; diesen Anspruch erfüllt die Überschrift nicht, denn sonst wäre sie im Text schlüssig bewiesen worden.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Die Überschrift erzählt etwas. Nicht über den Rubikon, sondern über den Kopf des Autors (oder der Autorin). Die oder der sich mit Sicherheit als Grenzgänger im Journalismus gerade NICHT orten wollen. Der Autor nimmt einen klaren (nicht neutralen) Standpunkt ein, um sich vom betrachteten Objekt abzugrenzen, seine Haltung ist gewissermaßen emotional aufgeladen. Seine (per se unterbewusste) Emotion zwingt ihn vielmehr dazu, den Rubikon in die Schmuddelecke zu rücken, mindestens als etwas wunderlich zu kennzeichnen. Und diese Emotion des Verfassers zieht sich komplett den Artikel hindurch, warum? </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Ich merke kritisch an, dass dies journalistisch nicht sauber ist. Entweder es ist die persönliche Meinung des Autors; dann stellt er sie auch als solche dar und wenn es seine Emotion, sein Gefühl ist, dann ist das erst recht notwendig, um den Leser nicht (wenn auch unbewusst) zu manipulieren. Oder er ist unparteiisch und nur berichtend, dann gehört die Wertung schlicht nicht in den Text. Hier verschmelzen also subjektive, emotionale Stimmungen mit Berichterstattung. Das ist zu einer Unsitte in den Leitmedien geworden und es ist eine Facette der Propaganda, weil sie dem Rezipienten eine Meinung überhelfen will, statt ihm das Herausarbeiten einer Bewertung selbst zu überlassen.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Schauen wir uns den Titeltext an, dort steht u.a.:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;&#8220;Veränderungen herbeiführen&#8220;, &#8222;Alternativen benennen&#8220;, mit &#8222;exzellenten Autoren&#8220;. Selbstbewusst präsentiert sich das Magazin &#8222;Rubikon&#8220; seit gut drei Monaten im Netz. Einlösen können die Macher ihre Versprechen nicht immer.&#8220; <span style="font-size: 10pt;">[b2]</span></span></p>
</blockquote>
<p><span style="font-family: arial, helvetica, sans-serif;">Wichtig ist der letzte Satz: &#8222;Einlösen können die Macher ihre Versprechen nicht immer.&#8220;</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Welchen Sinn hat diese Aussage, außer der einer emotionalen Voreingenommenheit? Es ist völlig klar, dass hier dem Rubikon eine respektable Lücke zwischen Anspruch und Wirklichkeit unterstellt wird. Und? Können denn die Macher des Deutschlandfunks ihre Versprechen immer einlösen? In der Präambel des Deutschlandfunk steht u.a.:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Grundlage unseres publizistischen Selbstverständnisses ist die Unabhängigkeit von Recherche, Berichterstattung und Kommentierung.&#8220; <span style="font-size: 10pt;">[1]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das ist exakt das, was mir als Mangel bei der Überschrift &#8211; und nicht nur dort &#8211; unangenehm auffiel. Und es ist eine Binsenweisheit, das genau mittels der Überschriften eine starke manipulative Wirkung ausgeübt wird.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Wie ist das jetzt? Möchte der Deutschlandfunk, dass wir, wenn wir über ihn berichten, stets in der Einleitung darauf hinweisen, dass die Macher nicht immer ihre Versprechen einlösen können? Zurecht empfänden sie das als Propaganda. Warum tun sie es dann selbst?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Propaganda ist albern und niveaulos. WER denn konnte jemals IMMER seine Versprechen umsetzen? Diese Aussage ist für den speziellen Fall ohne jeden Wert (weil allgemein gültig) &#8211; außer ihrer emotionalen suggestiven Kraft. Aber sie steht im Titeltext. Und die Aussage ist inhaltlich genauso wertlos wie das &#8222;umstritten&#8220;, das auch hier als Zusatz für den Historiker Daniele Ganser unbedingt einfließen musste. <span style="font-size: 10pt;">[s1]</span> NICHTS ist unumstritten, also ist alles umstritten &#8211; natürlich auch der Deutschlandfunk. Wenn ich ab jetzt jedes mal über den &#8222;umstrittenen Deutschlandfunk&#8220; schreibe, ist das nicht falsch, aber dafür plumpe Propaganda. Für mich ist so etwas kein sauberer Journalismus.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;"><a href="https://de.wikipedia.org/wiki/Framing_%28Kommunikationswissenschaft%29">Framing</a> eines brisanten Artikels</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Gehen wir den Textbeitrag selbst an. Hier wird nun versucht, die Anspruchslücke des Rubikon zu belegen; mit Erfolg? Kaum; eher erfahren wir rasch, wovor ausgebildete Journalisten sich offensichtlich sehr ÄNGSTIGEN. Unermüdlich versuchen Sie der Welt nämlich zu beweisen, dass sie mit &#8222;Verschwörungstheorien&#8220; überhaupt nichts am Hut haben. Was sie dabei niemals zugeben werden (oder vielleicht doch?): Dass sie dahingehend diszipliniert wurden. Auf welche Weise das geschieht, ist eine subtile Geschichte. Fakt aber ist, dass Journalisten des Mainstreams sich mittlerweile bestimmte Themen selbst verbieten. Wie wird so etwas sichtbar? <span style="font-size: 10pt;">[b3]</span></span></p>
<p><img class="aligncenter size-full wp-image-6532" src="https://peds-ansichten.de/wp-content/uploads/2017/07/2017-07-05_Rubikon_DFL_2.png" alt="" width="621" height="365" /></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Wo ist das Verständnisproblem von Christiane Enkeler? Ihre Erkenntnis wird durch ein (zuvor) gefestigtes Bild geblockt &#8211; und durch die Aufgabe, die ihr gestellt wurde (und die sie EMOTIONAL mit trägt). Ich erkenne eine kognitive Dissonanz. Dabei hat doch Andreas Hauß direkt darunter geschrieben:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;„What really happened“ [was wirklich geschah] ist nicht mein Aufklärungsjob, sondern die Aufgabe derjenigen Behörden, die von uns allen bezahlt werden und als Exekutive vom Parlament kontrolliert werden müssen. Dort ist die Beweislast, der man sich locker entledigt, wo geschwiegen oder gelogen wird. Darüber gilt es sich aufzuregen – und nicht über den, der diese böse Botschaft übermittelt.&#8220; <span style="font-size: 10pt;">[2]</span> </span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Er hat einfach keine Theorie über das, WAS geschah. Dafür allerdings hat er eine These, die besagt, dass das, was uns Politik und Medien auftischen, so eben NICHT geschah und begründet das umfassend. Für eine Theorie WAS wirklich passierte, hat er nicht genug Daten und auch das erklärt er ausführlich.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Christiane Enkeler selektiert gezielt, denn den gerade von mir zitierten Text hat sie mit Sicherheit auch gelesen (schließlich steht er direkt darunter). <span style="font-size: 10pt;">[3]</span> Doch baut sie an dieser Stelle einen Popanz auf, um das Wort &#8222;Verschwörungstheorie&#8220; ins Rennen zu schicken, warum? Es ist das einzige, was von einem aus meiner Sicht äußerst interessanten Rubikon-Artikel des Andreas Hauß beim Deutschlandfunk übrig bleibt; was ich sehr schade finde.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Denn das Thema ist von gehöriger Sprengkraft, werden doch die uns so aufgetischten Ereignisse seit Jahren genutzt, um demokratische Errungenschaften Stück für Stück abzubauen. Die Spektakel, die den Bürger emotional einwickeln, sind DER Hebel, um ihn die fortwährende Einschränkung seiner Grundrechte mittragen zu lassen. Die Menschen haben sich auf den schleichenden Prozess, der &#8211; so weiterlaufend &#8211; in eine Diktatur führen wird, eingelassen, weil man sie unentwegt mit realen und fiktiven Gefahren im Alarmmodus hält und darauf aufbauend mit MEHR SICHERHEIT ködert.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Wissen Sie, dass mit steigender Sicherheit umgekehrt Ihre Freiheitsgrade sinken? Alles hat seinen Preis; auch die verlockende Bequemlichkeit. Wir sind auf dem Weg in eine <a href="https://de.wikipedia.org/wiki/Sicherungsverwahrung">Sicherungsverwahrung</a>, die für uns sorgt und uns die Verantwortung abnimmt, für uns selbst zu sorgen. Und die Dinge sind im Fluss. Sehr zurecht hat Andreas Hauß hingewiesen auf die Operationen <a href="https://en.wikipedia.org/wiki/Op%C3%A9ration_Sentinelle">Sentinelle in Frankreich</a> und <a href="https://en.wikipedia.org/wiki/Operation_Temperer">Temperer in Großbritannien</a>, die es dem dortigen Militär inzwischen gestatten, gegen die Bevölkerung im Land selbst eingesetzt zu werden. Wem ist bewusst, was ein ausgerufener Ausnahmezustand, der im Sommer 2017 in Frankreich zum sechsten Mal verlängert wurde, für ein demokratisches System bedeutet? <span style="font-size: 10pt;">[4]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">All diese Maßnahmen haben als Anlass die verschiedenen Terroranschläge, die es in Europa in den vergangenen Jahren gab. Wären diese Ereignisse nicht als Tatsachen in den Köpfen der Menschen immanent, hätte die Einschränkung der Bürgerrechte, so wie das heute geschieht, kaum umgesetzt werden können.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Sind diese Zusammenhänge den Journalisten des Deutschlandfunk bewusst? Wie soll das möglich sein, wenn sie ihre investigativen Fähigkeiten völlig einspurig auf die Aufdeckung &#8222;kruder Verschwörungstheorien&#8220; richten und (mal ganz unabhängig von der falschen Verwendung deutschen Sprachguts) auch noch völlig die komplexen Zusammenhänge des Themas ausblenden?</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Denn das tun Sie! Raten Sie doch mal wie oft im hier behandelten reichlich fünfminütigen Beitrag (plus drei Minuten Textbeitrag) des Deutschlandfunks &#8222;verschwörungstheoretische&#8220; Begriffe genutzt wurden; zehnmal &#8211; und das auch noch in einem falschen Kontext. Und sie arbeiten sich in dieser Einspurigkeit ab, trotz aller durchaus erkennbaren Bemühungen um Achtung und Objektivität.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Anspruch und Wirklichkeit &#8211; wie weit klaffen sie beim Deutschlandfunk auseinander? Dessen Präambel zum jounalistischen Selbstverständnis sagt auch das:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Wir gewährleisten in unseren Programmen die Pluralität von Meinungen und Weltanschauungen.&#8220; <span style="font-size: 10pt;">[5]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Im Falle des <a href="https://www.rubikon.news/artikel/terroralarm"><strong>Rubikon-Artikels von Andreas Hauß</strong></a> haben die Mitarbeiter es nicht einmal gewagt (es sich selbst verboten?), sich auf eine ehrliche Auseinandersetzung mit dem Inhalt einzulassen. Er kam schlicht nicht zur Sprache.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Ein kleines manipulatives Schmankerl</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Der Beitrag des Deutschlandfunk ist eine wahre Fundgrube, um Botschaften auf ihre manipulativen Inhalte zu untersuchen. Der geistige Gewaltakt, den die Macher dabei an ihren Hörern und Lesern begehen, ist ihnen dabei in der Regel überhaupt nicht bewusst. Sie sind eben nicht &#8222;böse&#8220;, aber sehr wohl ihrerseits vereinnahmt. Gerade untersuchte Textpassage enthält diesbezüglich noch einen Leckerbissen, den ich Ihnen auf keinen Fall vorenthalten möchte.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Hierzu zitiere ich noch einmal aus obigem Screenshot, wo der Deutschlandfunk seinerseits zitiert. Und an Sie gerichtet: Finde die Manipulation:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Eine Beweislastumkehr, die mir zudem den Aufbau einer Theorie unterschieben will, mache ich aber nicht mit.&#8220; Das wäre, so Enkeler, &#8222;dann wieder das Zeichen einer Verschwörungstheorie&#8220; – die Hauß aber ja eigentlich gar nicht habe aufstellen wollen.&#8220; <span style="font-size: 10pt;">[b4]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das ist ganz feine Propaganda und zwar OHNE, dass Christiane Enkeler sich dessen bewusst ist. Sie steckt in einer ideologischen Blase und kann nicht anders. Haben SIE es erkannt?</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Ich bringe Ihnen das Zitat noch einmal; nun aber direkt aus dem Interview (dem originalen Audio-Stream). Die Journalistin sagt also wörtlich:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;&#8220;Eine Beweislastumkehr, die mir zudem den Aufbau einer Theorie unterschieben will, mache ich aber nicht mit.&#8220; Und da wirds ja unwiderlegbar, das wäre dann aber wieder das Zeichen einer Verschwörungstheorie, die er aber ja gar nicht aufstellen will, weil er gar keine Verschwörungstheorie aufstellen will. So[lche] Texte finde ich echt schwierig.&#8220; <span style="font-size: 10pt;">[s2]</span></span></p>
</blockquote>
<p><span style="font-family: arial, helvetica, sans-serif;">WAS IN GOTTES NAMEN WIRD DENN UNWIDERLEGBAR?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Achten Sie auf die Kausalkette. Andreas Hauß weist noch einmal eindrücklich darauf hin, dass er hier keine Theorie (welcher Art auch immer) zu Geschehnissen, aufstellt, über welche Informationen offenbar ganz bewusst zurückgehalten werden. Und bei Christiane Enkerle klingelt beim Lesen dieser Worte sofort das Rote Telefon des angetriggerten Unterbewussten. &#8222;Hurra, ich hab was gefunden, das irgendwie passt&#8220;, jubelt es und für Enkeler &#8222;wirds unwiderlegbar&#8220;, was wiederum ihr Belohnungszentrum erfreut erkennen lässt, dass Hauß ja doch wahrscheinlich irgendwie einer Verschwörungstheorie anhängt &#8211; und das nur nicht zugibt. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Hä?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Wenn Sie die Kausalität nicht verstehen, dann kann ich SIE wiederum verstehen. Denn die ist völlig abgefahren und als mir die Absurdität bewusst wurde, hat sie in mir einen kleinen Lachanfall initiiert. Was denken Sie, was am stärksten in unseren Köpfen nachwirkt? Unser Unterbewusstes ist NICHT in der Lage das &#8222;nicht&#8220; oder &#8222;keine&#8220; zu speichern, den Rest sehr wohl &#8230;</span></p>
<h3><span style="font-family: arial,helvetica,sans-serif;">Verschwörungstheorie &#8211; Orwell lässt grüßen</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">In mir entsteht deshalb der Eindruck (richtig, ein Gefühl und weil es das ist, sage ich es auch so), dass die Journalistin eine Ewigkeit gesucht hat, um das Narrativ vom &#8222;verschwörungstheoretischen&#8220; Rubikon zu bedienen. Sie zweifeln? Hier noch ein Beispiel:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Der [Jens Wernicke] schreibt u.a. für das Webmagazin KenFM. KenFM ist jetzt in einer kürzlich ins Netz gestellten Bachelor-Arbeit, in einer politikwissenschaftlichen Bachelor-Arbeit als verschwörungstheoretische Seite gekennzeichnet wurden.&#8220; <span style="font-size: 10pt;">[s3]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Welche Bachelor-Arbeit? Ich möchte sie gerne sehen, diese &#8222;politikwissenschaftliche Bachelor-Arbeit&#8220;. Oder nimmt es der Deutschlandfunk mit den Quellen nicht so genau? Zudem gibt es unzählige politikwissenschaftliche Bachelor-Arbeiten, denn schließlich müssen ja auch jedes Jahr unzählige in dieser Richtung studierende Menschen eine solche Arbeit anfertigen und vorstellen. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Welche Relevanz hat daher der Hinweis auf genau diese Bachelor-Arbeit?</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Ganz einfach: Er passt in das (Such-)Muster; er ist ein Weißer Schwan! (s.u.)</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Wenn ich jetzt richtig böse bin, unterstelle ich den Interessierten, dass sie genau deshalb eine solche Arbeit sogar anfertigen ließen, um auf sie referenzieren zu können. Um auf diese Weise eine Quelle und damit Scheinseriösität liefern zu können. Hat man Journalismus studiert, um so zu  arbeiten? Oder verbietet guter Journalismus das nicht eher? </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Im Vergleich dazu, hier eine Quelle zu einer <a href="http://stift-und-blog.de/wp-content/uploads/2011/05/Grenzgaenger-Kurzversion.pdf">wissenschaftlichen Arbeit über die Rolle alternativer Medien</a> für unsere Medienlandschaft, in der übrigens auch mit dem Grenzgänger-Begriff (s.o.) gearbeitet wird. Allerdings wird der Begriff dort auch sauber erläutert. Und so wie es dort geschieht, stelle ich mir eine achtungsvolle Betrachtung vor.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Hat der Deutschlandfunk auch nach Bachelor-Arbeiten recherchiert, die bei KenFM überhaupt nicht auf den Gedanken kämen, mit diesem Begriff zu hantieren? Welche Relevanz hat diese Aussage im Kontext eines Fünf-Minuten-Interviews über eine neue Webplattform: Keine, außer dass sie als armselige Krücke die festsitzende Intention der Journalistin stützen muss. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Wissen die beiden Journalistinnen überhaupt, was der Begriff &#8222;Verschwörungstheorie&#8220; bedeutet? Wer hat die Deutungshoheit und was ist eigentlich mit der achtungsvollen Anwendung unserer Muttersprache, die sehr wohl vermittelt, wie das Wort <a href="https://peds-ansichten.de/2017/08/verschwoerungstheorie-als-kampfbegriff-gegen-das-freie-denken/"><strong>sinnvoll angewendet wird</strong></a>?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das bezweifle ich, vielmehr sehe ich, dass sie (die Journalistinnen) mit dem Wort als Kampfbegriff um sich werfen und damit (unbewusst) ausgrenzen. Andere ausgrenzen und sich absichern, um nicht selbst ausgegrenzt zu werden. Sie versichern dem Publikum indirekt immer wieder, dass sie selbst die MENSCHEN ABLEHNEN, DIE MIT DEM BEGRIFF IN VERBINDUNG GEBRACHT WERDEN. Sie stehen auf der großen Bühne studierter Journalisten, fabulieren darüber, ob andere die das nicht so getan haben, überhaupt in der Lage sind, zu tun, was sie tun und &#8211; GRENZEN AUS.<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Sie bringen Menschen miteinander in Verbindung, denen sie zuvor ein Etikett auf die Stirn geklebt haben und urteilen dann über sie &#8211; wie ein Richter. Mehr noch VERurteilen sie und müssen sich damit nicht mehr mit den Sachthemen beschäftigen, welche die Menschen, denen nun das Kainsmal anhaftet, vertreten. Dafür bauen sie haarsträubende Kausalketten auf.<br />
</span></p>
<h3><span style="font-family: arial,helvetica,sans-serif;">Erkennbare Reflexion</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das ist bislang eine scharfe Kritik, doch sehr wohl verstehe ich trotzdem die Protagonistinnen. Deshalb, weil jeder von uns sehr rasch in eine ähnlich geartete geistig-ideologische Filterblase geraten kann. Es erfordert viel Selbstreflexion, entsprechende Signale zu registrieren und nicht immer sind wir dazu in der Lage; können es als Menschen in unserer Fehlbarkeit auch nicht. Das berücksichtigt, halte ich bereits die Bereitschaft, sich mit dem Rubikon intensiver zu beschäftigen, um so mehr für absolut begrüßens- und anerkennenswert.<br />
</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Wäre der Text (respektive Interview) jetzt zu Ende, würde ich ihn trotzdem als pure Propaganda zu den Akten legen. So ist es aber nicht.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Meine Empfindung ist, wie oben schon erläutert, dass die Befassung mit dem Rubikon unter &#8222;verschwörungstheoretischen&#8220; Aspekten erfolgte, wohinter sich ein klassisches Schubladendenken verbirgt. Daher wurde ganz gezielt nach Verdachtsmomenten in dieser Richtung geforscht. Die Macher ahnten in diesem Fall jedoch durchaus die Einseitigkeit ihrer Betrachtung; was im deutschen Medienwald der Gegenwart nicht selbstverständlich ist. Sie versuchten dem Anspruch von Ausgewogenheit gerecht zu werden. Die Wertung, die sie jedoch (durchaus unterbewusst) dem Hörer (Leser) unterschieben, durfte nicht angetastet werden.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Aber Christiane Enkerle hat mehr gelesen &#8211; und sie hat reflektiert. Das lässt sich beim Hören des Interviews sehr gut erfassen. Während die Moderatorin konsequent nach dem Skript vorgeht und bis zum Ende des Interviews nicht davon ablässt, ihre persönliche Wertung subtil in das Gespräch einfließen zu lassen, weicht die Interviewte mehrfach davon ab. Sie hat durch ernsthaftes Befassen mit dem Thema eine veränderte nachdenkliche Sicht (die dadurch unterscheidbar anders, als die der Moderatorin ist) und lässt das erfreulicherweise in das Interview einfließen.</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Und so halte ich es ganz und gar nicht für eine Marginalie, dass der Deutschlandfunk dem Rubikon medienkritische Kompetenz zuerkennt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">&#8222;Insgesamt befinde sich &#8222;Rubikon&#8220; noch in der Entwicklung, sagt Enkeler. Im Augenblick stelle sich die Seite &#8222;sehr heterogen&#8220; dar. Was vor allem gelinge, sei das kritische Analysieren von Leitmedien. So würden Punkte wie innere Widersprüche, Plausibilität und das Verschieben innerer Maßstäbe thematisiert, die für alle Journalisten von Interesse sein sollten.&#8220; <span style="font-size: 10pt;">[6]</span></span></p>
</blockquote>
<p><span style="font-family: arial, helvetica, sans-serif;">Nicht nur im Interview sondern auch im Begleittext wird diese Medienkompetenz vom Deutschlandfunk als positiv und mögliche Bereicherung für die eigene Arbeit gewürdigt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Auf der anderen Seite gebe es auch gut recherchierte Artikel. So setze sich Marcus Klöckner unter der Überschrift <a class="dradioLink" href="https://www.rubikon.news/artikel/journalisten-und-die-bilderberg-konferenz" target="_blank" rel="noopener">&#8222;<strong>Journalisten und die Bilderberg-Konferenz</strong>&#8222;</a> mit journalistischen Grundsatzfragen auseinander, wie: &#8222;Inwieweit nutze ich als Journalist Einladungen, um Hintergrundinformationen zu bekommen und berichte dann nicht direkt darüber: Ist das zulässig oder nicht?&#8220;&#8220; <span style="font-size: 10pt;">[7]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Gerade auf den Beitrag von Marcus Klöckner hat sich Enkerle ganz offensichtlich wahrhaftig eingelassen. Allein diese Tatsache macht den mediasres-Beitrag wertvoll. Und ich kann mir vorstellen, dass Christiane Enkerle der Dissenz mit der &#8222;verschwörungstheoretischen&#8220; Untersuchung, die ich zeitlich vor dem gerade Zitierten einordne, inzwischen andeutungsweise bewusst ist.</span></p>
<h3><span style="font-family: arial,helvetica,sans-serif;">Schwarze Schwäne</span></h3>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Interview wird durch Antje Allroggen von einer krassen Falschinformation eingeleitet. Wochenlang hat sich Christiane Enkerle nach eigenem Bekunden mit dem Rubikon beschäftigt; also recherchiert. Wie kann es sein, dass sie den groben journalistischen Fehler der Kollegin, die den Sitz des Rubikon aus Frankurt am Main in die Schweiz verlegt, nicht umgehend korrigiert? Weil sie schlampig arbeitet? Nein, so ist es nicht; der Journalistin nehme ich ihren Anspruch ab &#8211; und auch ihr Bemühen danach zu arbeiten. Warum unterläuft dann den Beiden so ein Fauxpas. Und warum greift nicht das Vier-Augen-Prinzip, dass der Deutschlandfunk zu einem der Grundsätze seiner Arbeit postulierte <span style="font-size: 10pt;">[8]</span>, was denken Sie, liebe Leser?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Es sind die eingebrannten Muster, die uns austricksen. Unser Unterbewusstes ist affektiv und daher äußerst schnell bei der Mustererkennung. Es prüft auf positive Bestätigung und festigt sich dadurch weiter. Das System ist nicht nur schnell sondern auch effizient. Es ist bequem und spart (geistige) Energie. </span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Und folgendes Muster haben unsere Heldinnen &#8211; verknappt dargestellt &#8211; im Kopf: </span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">KenFM &#8211; Verschwörungstheoretiker (als Tatsache unterbewusst eingebrannt) &#8211; Ganser &#8211; Schweiz &#8211; Mitarbeiter Wernicke &#8211; Rubikon. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Muster nicht reflektierend hinterfragt, was eben durchaus bequem ist &#8211; und bums: reingefallen. Sie recherchieren, dass Jens Wernicke von KenFM interviewt wurde, ihr Unterbewusstes ruft die gespeicherte Assoziation (s.o.) ab. Und schon arbeitet Jens Wernicke für KenFM &#8211; bums; wieder reingefallen. Das erleben Sie in unseren Medien Tag für Tag in Hülle und Fülle.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;"><strong>Und das hat dazu geführt, dass die Journalistin das am nächsten Liegende unterließ, nämlich das Impressum des Rubikon zu lesen.</strong> Ihr UNTERbewusstes vermittelte ihr, dass ein anderer Unternehmenssitz nicht vorstellbar ist. Und das lässt mich kurz nicht nur in die Psychologie, sondern auch in die ihr nahe stehende Philosophie abschweifen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Wir sollten uns  bewusst sein, dass wir ständig die Mustererkennung nach dem Prinzip der Weißen Schwäne nutzen und dabei auch ständig die Schwarzen Schwäne übersehen. Wir laufen damit immer wieder in die Falle der Voreingenommenheit hinein; wir alle. </span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Dabei sind Schwarze &#8211; und Weiße Schwäne Instanzen unserer subjektiven Wahrnehmung und stellen sich somit für jeden Menschen anders dar. Für die Ureinwohner Australiens waren schwarze Schwäne schon immer Weiße Schwäne und sie konnten einfach nicht verstehen, warum wir in Europa bis zum 17.Jahrhundert (erwachsene) Schwäne, die nicht weiß waren, für ausgeschlossen hielten. Wir halten uns also in unseren (vor allem unterbewussten) Verhaltensmustern an das uns Vertraute und blenden das Mögliche jenseits dessen gern aus. <span style="font-size: 10pt;">[a2]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Es ist für mich eine reizvolle Verbindung, dass der Philosoph <a href="https://de.wikipedia.org/wiki/Karl_Popper">Karl Popper</a> sich nicht nur intensiv mit den Schwarzen Schwänen beschäftigt hat <span style="font-size: 10pt;">[9]</span>, sondern &#8211; aus meiner Sicht &#8211; auch der einzige <a href="https://peds-ansichten.de/2017/08/verschwoerungstheorie-als-kampfbegriff-gegen-das-freie-denken/"><strong>Verschwörungstheoretiker</strong></a> ist, der diesen Namen verdient. Das ungeachtet der Tatsache, dass ich seine Interpretation zu den Ursachen für falsch halte. <span style="font-size: 10pt;">[10]</span> Wie dem auch sei, das hier jedenfalls ist tatsächlich eine Verschwörungstheorie, zu der Poppers sagt:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;daß die Erklärung eines sozialen Phänomens in der Entdeckung besteht, daß gewisse Menschen oder Gruppen an dem Eintreten dieses [Ereignisses] interessiert waren und daß sie konspiriert haben, um es herbeizuführen. (Ihre Interessen sind manchmal verborgen und müssen erst enthüllt werden).“ <span style="font-size: 10pt;">[11]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das Denken in Schwarzen Schwänen ist unbedingt notwendig (und Teil der Theorie), um Verschwörungen für möglich zu halten (was noch lange nichts mit einer Verschwörungstheorie zu tun hat) und ebenso notwendig, mal endlich die Verschwörungstheorie weiter zu entwickeln, mit der sich Popper u.a. befasste. <span style="font-size: 10pt;">[a3]</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Jeder Polizeikommissar der Schwarze Schwäne ausschließt, wird diesen Beruf wahrscheinlich in nur homöopathisch kurzer Zeit ausüben dürfen. Aber tut er es nicht, müsste ihn der inflationär gebrauchte (falsche) verschwörungstheoretische Kontext zwangsläufig auch in die Reihen der &#8222;kruden Verschwörungstheoretiker&#8220; einordnen. Und das ist doch absurd. In einer Gesellschaft in der Entscheidungen allerdings als &#8222;alternativlos&#8220; durchgeboxt werden, sind Schwarze Schwäne verboten! Das Dumme dabei ist nur, dass man das zwar gerne machen kann &#8211; sie, die Schwarzen Schwäne aber sehr wohl trotzdem existent sind. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das Blicken über den Rand der gewohnten Welt ist unbedingte Voraussetzung, um sich besser auf zukünftige Ereignisse einstellen zu können. Das Problem ist, dass in dieser Gesellschaft die Menschen sich gegenseitig davor warnen, überhaupt die Existenz Schwarzer Schwäne in Betracht zu ziehen. Und genau deshalb existieren sie und so etwas hat unter Umständen dramatische Folgen für Menschen und Gesellschaften. Das wirklich Bedauerliche ist: Um das eigene gefestigte und so bequeme Weltbild Weißer Schwäne zu sichern, scheut man dann auch nicht den Kampf gegen die &#8222;Abtrünnigen&#8220;. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Was bleibt uns übrig, der Falle Weißer Schwäne zu entgehen? Ganz einfach: unbequeme, selbstkritische Reflexion.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Konsequent nebulös &#8211; aber wer?</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Nachdem Antje Vollroggen feststellte, dass die verschwörungstheoretischen Untersuchungen beim Rubikon zu keinem so recht auswertbaren Ergebnis führten, stellte sie am Ende die folgende Frage:</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif;">&#8222;Müsste man Texte eines solchen Portals, die man ja irgendwie tendenziös findet, nicht erst einmal einer wissenschaftlichen Analyse unterziehen?&#8220; <span style="font-size: 10pt;">[s4]</span></span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;man&#8220; ist nicht irgendwer, sondern Frau Vollroggen. Sie sagt &#8222;man&#8220; und versucht somit den Anschein zu erwecken, dass &#8222;man&#8220; die Allgemeinheit, die Norm, das Maß ist. Doch spricht sie für sich selbst! Und Frau Vollroggen &#8222;findet&#8220;. Nachdem &#8222;man&#8220;, nein Frau Vollroggen, gerade Frau Enkerle attestierte, dass es keine sinnvollen verschwörungstheoretischen Ergebnisse gibt, &#8222;findet&#8220; sie im gleichen Atemzug das Portal tendenziös. Sie stülpt den Hörern IHRE EIGENE EMOTIONALE WERTUNG über, ohne dass Jenen das automatisch bewusst werden kann. Und daher finde ich nicht, sondern stelle ich fest, dass die Interview-Führung von Frau Vollroggen tendenziös ist. Daraufhin aber spiegelt Frau Enkerle &#8211; und das hat wirklich etwas von einer Humoreske &#8211; die eigenen Defizite auf ihr Publikum:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Das ist &#8211; glaube ich, das Problem. Denn das sind ja grundsätzliche Techniken, die man in nem Studium lernt. <strong>Wie analysiere ich einen Text. Wie ordne ich eine Quelle ein. Was ist seriös oder nicht.</strong> Und was im Moment passiert, glaube ich: Im Medienkonsum insgesamt ist, das wir, als Gesellschaft eigentlich von jedem Medienkonsumenten erwarten, dass er sowas kann. Oder dass er sich sowas aneignet. Und, es wundert mich eigentlich nicht, dass sich da viele überfordert fühlen. Das ist nämlich tatsächlich schwierig.&#8220; <span style="font-size: 10pt;">[s5]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Das fett Unterstrichene beinhaltet genau die Aspekte, die von den beiden Journalistinnen aus meiner Sicht mangelhaft in deren Beitrag berücksichtigt wurden. Da hat die Hymne auf die Experten schon den Hauch des tragisch Komischen. Die Frage wer hier wirklich überfordert ist, lassen wir mal im Raum stehen. Das mit den &#8222;Techniken&#8220; scheint tatsächlich schwierig zu sein; selbst für Jene, die in der Richtung zuvor studierten. </span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Am Ende des Gesprächs begeben sich Antje Allroggen und Christiane Enkerle noch einmal gern auf das Podium der Selbstüberhebung:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8222;Ich hatte einen Mehrwert bei einzelnen Autoren und einzelnen Texten. Bei vielen anderen habe ich mich geärgert über verschwendete Zeit, die Texte zu lesen. Manchmal würde ich halt einfach sagen: Wenn Du mir nicht sofort Informationen geben möchtest, sondern sehr viel im Nebulösen bleibt, dann halt nicht. Ich muss es ja nicht lesen.&#8220; <span style="font-size: 10pt;">[s6]</span></span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Nein, Frau Enkerle, natürlich müssen Sie nicht. Aber dessen ungeachtet sind sie als Leserin jederzeit beim Rubikon (wie auch hier) willkommen. Denn sachliche und fundierte Kritik wünscht er sich, um besser zu werden; warum nicht auch durch Sie? Im besprochenen Beitrag konnten Sie es leider nur ansatzweise, aber warum soll sich das nicht ändern?</span></p>
<h3 style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Zum Abschluss</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Antje Vollroggen und Christiane Enkerle nutzten beide für die Mitwirkenden beim Rubikon den Begriff &#8222;Bunter Haufen&#8220;. Die Wahrnehmung für solch eine Titulierung kann sehr unterschiedlich sein, für manch einen sogar verletzlich. Mein Bild von den Menschen ist ein Positives und so fasse ich den &#8222;Bunten Haufen&#8220;, den ich zwischenzeitlich auch persönlich kennenlernen durfte, als Kompliment auf; als Symbol für Vielfalt, Offenheit, Lebensfreude und den Willen zur friedlichen, kooperativen Veränderung. Dabei verbunden mit der Hoffnung, dass auch der Deutschlandfunk in solch einer Lebensauffassung seine angemessene Rolle findet.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">Bleiben Sie auch weiterhin schön aufmerksam.</span></p>
<hr />
<h3><span style="font-family: arial, helvetica, sans-serif;">Anmerkungen</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif;">[Allgemein] Der Deutschlandfunk hat auf Kritik zum besprochenen Beitrag reagiert und sowohl im Audio-Stream als auch im Text Änderungen vorgenommen. Vorliegender Artikel stützt seine Analyse konsequent auf die Urfassung, so wie sie am 6.7.2017 dem Medienpublikum präsentiert wurde.</span></p>
<p><span style="font-family: arial,helvetica,sans-serif;">Das Original dieses Artikels wurde am  9.Juli 2017 <a href="https://www.rubikon.news/artikel/deutschlandfunk-liebt-rubikon"><strong>beim Rubikon</strong></a> veröffentlicht und hier nur unwesentlich erweitert und korrigiert.<br />
</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">[a1] Die Analyse erhebt in keiner Weise den Anspruch auf Vollständigkeit. Um das zur erreichen, hätte der Artikel jeden Rahmen gesprengt.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">[a2] Schwarze &#8211; und Weiße Schwäne sind philosophische Kategorien; Eigennamen, als die sie mit Großbuchstaben beginnen; im Gegensatz zu den Lebewesen, die wir als schwarze &#8211; und weiße Schwäne bezeichnen.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif;">[a3] Lesern die neugierig auf Schwarze Schwäne geworden sind, sei an dieser Stelle das Buch des libanesisch-syrischen Schriftstellers und Philosophen Nassim Nicholas Taleb mit dem Titel &#8222;Der Schwarze Schwan&#8220; empfohlen.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Quellen</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[1][5][8] <a href="http://www.deutschlandradio.de/index.media.6d1324ff114ae9edff85a35f2a3e0cde.pdf">http://www.deutschlandradio.de/index.media.6d1324ff114ae9edff85a35f2a3e0cde.pdf</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[2][3] <a href="https://www.rubikon.news/artikel/terroralarm">https://www.rubikon.news/artikel/terroralarm</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[4] [ <a href="http://www.salzburg.com/nachrichten/welt/politik/sn/artikel/ausnahmezustand-in-frankreich-erneut-verlaengert-255154/">http://www.salzburg.com/nachrichten/welt/politik/sn/artikel/ausnahmezustand-in-frankreich-erneut-verlaengert-255154/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[6][7] <a href="http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram%3Aarticle_id=390378">http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram%3Aarticle_id=390378</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[9] <a href="http://www.leverage-magazine.com/wurde-der-begriff-verschwoerungstheorie-vom-us-geheimdienst-erfunden/">http://www.leverage-magazine.com/wurde-der-begriff-verschwoerungstheorie-vom-us-geheimdienst-erfunden/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[10] <a href="https://tu-dresden.de/gsw/phil/iphil/theor/ressourcen/dateien/braeuer/lehre/theophil_3/WT2-SS-2006.pdf?lang=de">https://tu-dresden.de/gsw/phil/iphil/theor/ressourcen/dateien/braeuer/lehre/theophil_3/WT2-SS-2006.pdf?lang=de</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[11] Die offene Gesellschaft und ihre Feinde. Band II: Falsche Propheten. Hegel, Marx und die Folgen.; Karl R. Popper 7. Auflage, J.C.B. Mohr (Paul Siebeck), Tübingen 1992, S. 119</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[s1][s2][s3][s4][s5][s6] </span></p>
<p><span style="font-size: 10pt;">(Ur-)Stream des Interviews mit &#8222;Christiane Enkeler über das neue Schweizer Onlineportal Rubikon&#8220; aus MEDIASRES von Deutschlandfunk. Veröffentlicht: 6.7.2017.</span><br />
<span style="font-size: 10pt;"> Hinweis: Darüber stehender beschreibender Text wurde in exakt dieser Form vom Deutschlandfunk erstellt; auf die dort verankerten inhaltlichen Fehler wurde im Artikel hingewiesen.</span></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-6505-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://peds-ansichten.de/wp-content/uploads/2017/07/rubikon_christiane_enkeler_ueber_das_neue_schweizer_onlineportal_dlf.mp3?_=1" /><a href="https://peds-ansichten.de/wp-content/uploads/2017/07/rubikon_christiane_enkeler_ueber_das_neue_schweizer_onlineportal_dlf.mp3">https://peds-ansichten.de/wp-content/uploads/2017/07/rubikon_christiane_enkeler_ueber_das_neue_schweizer_onlineportal_dlf.mp3</a></audio>
<p><span style="font-size: 10pt;"><a href="https: //peds-ansichten.de/wp-content/uploads/2017/07/rubikon_christiane_enkeler_ueber_das_neue_schweizer_onlineportal_dlf.mp3"><span style="font-family: arial, helvetica, sans-serif;">https: //peds-ansichten.de/wp-content/uploads/2017/07/rubikon_christiane_enkeler_ueber_das_neue_schweizer_onlineportal_dlf.mp3</span></a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">Originalquelle des Links: <a href="http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram%3Aarticle_id=390378">http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram%3Aarticle_id=390378</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[b1][b2][b3][b4] Screenshot; Deutschlandfunk; 6.7.2017; http://www.deutschlandfunk.de/das-magazin-rubikon-journalistischer-grenzgaenger.2907.de.html?dram:article_id=390378</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[Titelbild] Autor: TimHaynes; Datum: 2016-04-17; Quelle: flickr.com_Lizenz: CreativeCommons; Bearb. d. Peds Ansichten</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a>, <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/deutschlandfunk/" rel="tag">Deutschlandfunk</a>, <a href="https://peds-ansichten.de/tag/medienkritik/" rel="tag">Medienkritik</a>, <a href="https://peds-ansichten.de/tag/verschwoerungstheorie/" rel="tag">Verschwörungstheorie</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/" title="Permalink zu Der Deutschlandfunk an den Ufern des Rubikon" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/" rel="prev"><span class="meta-nav">&larr;</span> Tagesschau und die Nachricht hinter der Nachricht (2)</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">Ein Kommentar zu <em>Der Deutschlandfunk an den Ufern des Rubikon</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-1503">
		<div id="comment-1503">
			<div class="comment-author vcard">
				<img src="https://secure.gravatar.com/avatar/e771405c0835af19ea50bac824626fba?s=40&#038;d=retro&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" />				<cite class="fn"><a href='https://www.kontrastkammer.de' rel='external nofollow' class='url'>Jörn</a></cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/#comment-1503">
				6. September 2017 um 15:52</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Es ist lange her, dass ich bei der „Qualitätspresse“ mitgelesen habe. Ich lese nur noch über sie. Wie z. B. bei Ihnen. Sehr gern sogar. Danke, dass Sie Ihre Gedanken mit uns teilen.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/?replytocom=1503#respond' onclick='return addComment.moveForm( "comment-1503", "1503", "respond", "6505" )' aria-label='Antworte auf Jörn'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="b0f0871a93"  name="1c9ecd212f"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3465726511ff02b814b32c06191c5670" );document.getElementById("b0f0871a93").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68e7a3ce84" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/">Der Deutschlandfunk an den Ufern des Rubikon</a>
							<span class="post-date">6. September 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/">Tagesschau und die Nachricht hinter der Nachricht (2)</a>
							<span class="post-date">2. September 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/von-qualitaeten-und-quantitaeten-vom-kapitalismus-zum-faschismus/">Von Qualitäten und Quantitäten &#8211; vom Kapitalismus zum Faschismus</a>
							<span class="post-date">30. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/">Martin Schulz, die SPD und ihre Täuschung der Wähler</a>
							<span class="post-date">25. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/">Syrien &#8211; Bemerkenswerte Veränderungen</a>
							<span class="post-date">20. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/die-radikalitaet-des-guten-im-boesen-und-der-kapitalismus/">Die Radikalität des Guten im Bösen und der Kapitalismus</a>
							<span class="post-date">16. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/der-maidan-als-konzept-fuer-venezuela-2/">Der Maidan als Konzept für Venezuela (2)</a>
							<span class="post-date">12. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/verschwoerungstheorie-als-kampfbegriff-gegen-das-freie-denken/">Verschwörungstheorie als Kampfbegriff gegen das freie Denken</a>
							<span class="post-date">8. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/08/sigmar-gabriel-und-die-ethik-der-macht/">Sigmar Gabriel und die Ethik der Macht</a>
							<span class="post-date">3. August 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/bundestagswahl-2017-entscheidungsfindung-muendiger-menschen/">Bundestagswahl 2017 &#8211; Entscheidungsfindung mündiger Menschen</a>
							<span class="post-date">29. Juli 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/von-der-usaid-ueber-bill-gates-zum-bargeld-in-indien/">Von der USAID über Bill Gates zum Bargeld in Indien</a>
							<span class="post-date">25. Juli 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/07/tagesschau-und-die-nachricht-hinter-der-nachricht-1/">Tagesschau und die Nachricht hinter der Nachricht (1)</a>
							<span class="post-date">20. Juli 2017</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (87)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (20)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (39)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (154)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (5)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (16)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (67)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (56)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (3)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (55)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (15)
</li>
	<li class="cat-item cat-item-928"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/" >Südamerika</a> (3)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (29)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (43)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (30)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/09/'>September 2017</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2017/08/'>August 2017</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2017/07/'>Juli 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/06/'>Juni 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/05/'>Mai 2017</a>&nbsp;(11)</li>
	<li><a href='https://peds-ansichten.de/2017/04/'>April 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/03/'>März 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.kontrastkammer.de' rel='external nofollow' class='url'>Jörn</a></span> bei <a href="https://peds-ansichten.de/2017/09/der-deutschlandfunk-an-den-ufern-des-rubikon/#comment-1503">Der Deutschlandfunk an den Ufern des Rubikon</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/#comment-1502">Tagesschau und die Nachricht hinter der Nachricht (2)</a></li><li class="recentcomments"><span class="comment-author-link">Berger</span> bei <a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/#comment-1499">Tagesschau und die Nachricht hinter der Nachricht (2)</a></li><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/#comment-1494">Tagesschau und die Nachricht hinter der Nachricht (2)</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/#comment-1493">Tagesschau und die Nachricht hinter der Nachricht (2)</a></li><li class="recentcomments"><span class="comment-author-link">schliemanns</span> bei <a href="https://peds-ansichten.de/2017/09/tagesschau-und-die-nachricht-hinter-der-nachricht-2/#comment-1492">Tagesschau und die Nachricht hinter der Nachricht (2)</a></li><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/#comment-1480">Martin Schulz, die SPD und ihre Täuschung der Wähler</a></li><li class="recentcomments"><span class="comment-author-link">Christian</span> bei <a href="https://peds-ansichten.de/2017/08/martin-schulz-die-spd-und-ihre-taeuschung-der-waehler/#comment-1479">Martin Schulz, die SPD und ihre Täuschung der Wähler</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/#comment-1477">Syrien &#8211; Bemerkenswerte Veränderungen</a></li><li class="recentcomments"><span class="comment-author-link">Tag Heute</span> bei <a href="https://peds-ansichten.de/2017/08/syrien-bemerkenswerte-veraenderungen/#comment-1476">Syrien &#8211; Bemerkenswerte Veränderungen</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="https://peds-ansichten.de/2017/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td id="today"><a href="https://peds-ansichten.de/2017/09/06/" aria-label="Beiträge veröffentlicht am 6. September 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.173333333333pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 9.3066666666667pt;" aria-label="Aleppo (6 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/al-jazeera/" class="tag-cloud-link tag-link-158 tag-link-position-3" style="font-size: 8pt;" aria-label="Al Jazeera (5 Einträge)">Al Jazeera</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 10.24pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 12.853333333333pt;" aria-label="ARD (10 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-6" style="font-size: 9.3066666666667pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/brzezinski/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8pt;" aria-label="Brzezinski (5 Einträge)">Brzezinski</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-8" style="font-size: 8pt;" aria-label="Bundeswehr (5 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-9" style="font-size: 11.173333333333pt;" aria-label="CIA (8 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-10" style="font-size: 11.173333333333pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-11" style="font-size: 13.6pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-12" style="font-size: 10.24pt;" aria-label="Donald Trump (7 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/dresden/" class="tag-cloud-link tag-link-471 tag-link-position-13" style="font-size: 8pt;" aria-label="Dresden (5 Einträge)">Dresden</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-14" style="font-size: 9.3066666666667pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-15" style="font-size: 12.106666666667pt;" aria-label="Empathie (9 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-16" style="font-size: 12.853333333333pt;" aria-label="False Flag (10 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-17" style="font-size: 11.173333333333pt;" aria-label="Feindbilder (8 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 10.24pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-19" style="font-size: 9.3066666666667pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-20" style="font-size: 9.3066666666667pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 13.6pt;" aria-label="Islamischer Staat (11 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/israel/" class="tag-cloud-link tag-link-150 tag-link-position-23" style="font-size: 8pt;" aria-label="Israel (5 Einträge)">Israel</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-24" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-25" style="font-size: 10.24pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-26" style="font-size: 10.24pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 10.24pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-28" style="font-size: 18.08pt;" aria-label="Propaganda (20 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-29" style="font-size: 10.24pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-30" style="font-size: 8pt;" aria-label="RAND (5 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-31" style="font-size: 10.24pt;" aria-label="Recep Erdogan (7 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 13.6pt;" aria-label="Russland (11 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-33" style="font-size: 10.24pt;" aria-label="Sanktionen (7 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 9.3066666666667pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 8pt;" aria-label="Staatsterrorismus (5 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 22pt;" aria-label="Syrien (33 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-38" style="font-size: 8pt;" aria-label="Syrische Arabische Armee (5 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-39" style="font-size: 9.3066666666667pt;" aria-label="Tagesschau (6 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/terroristen/" class="tag-cloud-link tag-link-379 tag-link-position-40" style="font-size: 8pt;" aria-label="Terroristen (5 Einträge)">Terroristen</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 16.4pt;" aria-label="Türkei (16 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 9.3066666666667pt;" aria-label="UNO (6 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 12.853333333333pt;" aria-label="USA (10 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 8pt;" aria-label="Verantwortung (5 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3066666666667pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-e771405c0835af19ea50bac824626fba">
	</div>
	</div>
<link rel='stylesheet' id='mediaelement-css'  href='https://peds-ansichten.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://peds-ansichten.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'88701489',post:'6505',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '6505' ]);
</script>
</body>
</html>
