<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
<title>Greta Thunberg - Schrei nach Liebe &#124; Peds Ansichten</title>


<!-- Squirrly SEO Plugin 9.1.19, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Wie die Seele eines verletzten Mädchens ausgenutzt wird. Exemplarisch lässt sich bei der Befassung mit dem Menschen Greta Thunberg sichtbar machen, wie gespalten und verletzt unsere Gesellschaft in ihrer Gesamtheit ist. Sowohl die, welche die Schwedin zur Heiligen einer angeblichen Klimarettungsbewegung stilisieren," />
<meta name="keywords" content="greta thunberg klima,klimadiskussion,elektroauto" />
<link rel="canonical" href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/" />
<link rel="alternate" type="application/rss+xml" href="https://peds-ansichten.de/sitemap.xml" />

<meta name="dc.language" content="de-DE" />
<meta name="dc.language.iso" content="de_DE" />
<meta name="dc.publisher" content="Ped" />
<meta name="dc.title" content="Greta Thunberg - Schrei nach Liebe &#124; Peds Ansichten" />
<meta name="dc.description" content="Wie die Seele eines verletzten Mädchens ausgenutzt wird. Exemplarisch lässt sich bei der Befassung mit dem Menschen Greta Thunberg sichtbar machen, wie gespalten und verletzt unsere Gesellschaft in ihrer Gesamtheit ist. Sowohl die, welche die Schwedin zur Heiligen einer angeblichen Klimarettungsbewegung stilisieren," />
<meta name="dc.date.issued" content="2019-07-15" />

<meta property="og:url" content="https://peds-ansichten.de/2019/07/greta-thunberg-klima/" />
<meta property="og:title" content="Greta Thunberg - Schrei nach Liebe &#124; Peds Ansichten" />
<meta property="og:description" content="Wie die Seele eines verletzten Mädchens ausgenutzt wird. Exemplarisch lässt sich bei der Befassung mit dem" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2019/06/concert-2527495_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2019-07-15 00:12:11" />
<meta property="article:modified_time" content="2019-07-15 08:51:35" />
<meta property="article:section" content="Analysen" />
<meta property="article:tag" content="greta thunberg klima" />
<meta property="article:tag" content="klimadiskussion" />
<meta property="article:tag" content="elektroauto" />


<meta property="twitter:url" content="https://peds-ansichten.de/2019/07/greta-thunberg-klima/" />
<meta property="twitter:title" content="Greta Thunberg - Schrei nach Liebe &#124; Peds Ansichten" />
<meta property="twitter:description" content="Wie die Seele eines verletzten Mädchens ausgenutzt wird. Exemplarisch lässt sich bei der Befassung mit dem Menschen Greta Thunberg sichtbar machen, wie gespalten und verletzt unsere Gesellschaft in ihrer Gesamtheit ist. Sowohl die, welche die Schwedin zur Heiligen einer" />
<meta property="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2019/06/concert-2527495_960_720.jpg" />
<meta property="twitter:domain" content="Peds Ansichten" />
<meta property="twitter:card" content="" />
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Peds Ansichten | Ein Blog zu Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de"}},{"@type":"ListItem","position":"2","item":{"name":"Analysen","@id":"https:\/\/peds-ansichten.de\/category\/analysen\/"}},{"@type":"ListItem","position":"3","item":{"name":"Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/"}},{"@type":"ListItem","position":"4","item":{"name":"Europa","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/europa\/"}},{"@type":"ListItem","position":"5","item":{"name":"Deutschland","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/europa\/deutschland\/"}},{"@type":"ListItem","position":"6","item":{"name":"Politik und Gesellschaft","@id":"https:\/\/peds-ansichten.de\/category\/politik_und_gesellschaft\/"}},{"@type":"ListItem","position":"7","item":{"name":"Psychologie und Philosophie","@id":"https:\/\/peds-ansichten.de\/category\/philosophie_und_psychologie\/"}},{"@type":"ListItem","position":"8","item":{"name":"Greta Thunberg - Schrei nach Liebe | Peds Ansichten","@id":"https:\/\/peds-ansichten.de\/2019\/07\/greta-thunberg-klima\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/peds-ansichten.de\/2019\/07\/greta-thunberg-klima\/","url":"https:\/\/peds-ansichten.de\/2019\/07\/greta-thunberg-klima\/","name":"Greta Thunberg - Schrei nach Liebe | Peds Ansichten","headline":"Wie die Seele eines verletzten M\u00e4dchens ausgenutzt wird. Exemplarisch l\u00e4sst sich bei der Befassung mit dem","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/peds-ansichten.de\/2019\/07\/greta-thunberg-klima\/"},"datePublished":"2019-07-15T00:12:11+00:00","dateModified":"2019-07-15T08:51:35+00:00","image":{"@type":"ImageObject","url":"https:\/\/peds-ansichten.de\/wp-content\/uploads\/2019\/06\/concert-2527495_960_720.jpg","height":"540","width":"960"},"author":{"@type":"Person","url":"https:\/\/peds-ansichten.de\/author\/ped\/","name":"Ped"},"publisher":{"@type":"Organization","url":"https:\/\/peds-ansichten.de\/2019\/07\/greta-thunberg-klima\/","name":"Peds Ansichten","description":"Ein gesellschaftspolitischer Blog abseits der Meinungsf\u00fchrerschaft"},"keywords":"greta thunberg klima,klimadiskussion,elektroauto"}]}</script>
<!-- /Squirrly SEO Plugin -->



<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Gretas Schrei nach Liebe Kommentar-Feed" href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='donovan-custom-fonts-css'  href='https://peds-ansichten.de/wp-content/themes/donovan/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://peds-ansichten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='donovan-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/donovan/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='0884e62878-css'  href='https://peds-ansichten.de/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var donovan_menu_title = "<svg class=\"icon icon-menu\" aria-hidden=\"true\" role=\"img\"> <use xlink:href=\"https:\/\/peds-ansichten.de\/wp-content\/themes\/donovan\/assets\/icons\/genericons-neue.svg#menu\"><\/use> <\/svg>Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/donovan/assets/js/navigation.js?ver=20171005'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/donovan/assets/js/svgxuse.min.js?ver=1.2.4'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p60bjb-44t' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2019%2F07%2Fgreta-thunberg-klima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2019%2F07%2Fgreta-thunberg-klima%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8fa8bf; }
</style>
	<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-15653 single-format-standard custom-background wp-embed-responsive blog-grid-layout">

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

			
				</div><!-- .site-branding -->

				
			</div><!-- .header-main -->

			
<div id="main-navigation-wrap" class="primary-navigation-wrap">

	<div id="main-navigation-container" class="primary-navigation-container container">

		
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
			<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a title="politik-gesellschaft" href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a title="analyse" href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7916"><a title="psychologie-philosophie" href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a title="finanzsystem-geldsystem" href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a title="satire" href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/kategorien/regionen/">Regionen<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7924"><a title="asien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a title="china" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a title="indien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a title="iran" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-10986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10986"><a title="korea" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/korea/">Korea</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7931"><a title="naher-osten" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a title="saudi-arabien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7951"><a title="syrien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a title="irak" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a title="israel" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a title="europa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a title="ukraine" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a title="frankreich" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a title="grossbritannien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a title="ungarn" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7932"><a title="deutschland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a title="balkan" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a title="griechenland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a title="serbien-kosovo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a title="afrika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a title="kongo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a title="libyen" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a title="suedamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a title="venezuela" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a title="nordamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika<span class="sub-menu-icon"><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#expand"></use> </svg></span></a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a title="usa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15223"><a href="https://peds-ansichten.de/nachrichten-aktuell/">Nachrichten &#8211; Aufgegriffen</a></li>
</ul>		</nav><!-- #main-navigation -->

	</div>

</div>

			
			
		</header><!-- #masthead -->

		<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-15653" class="post-15653 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-deutschland category-politik_und_gesellschaft category-philosophie_und_psychologie tag-elektromobilitaet tag-greta-thunberg tag-klimadebatte tag-trauma">

	
			<div class="post-image">
				<img width="960" height="540" src="https://peds-ansichten.de/wp-content/uploads/2019/06/concert-2527495_960_720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2019/06/concert-2527495_960_720.jpg 960w, https://peds-ansichten.de/wp-content/uploads/2019/06/concert-2527495_960_720-640x360.jpg 640w, https://peds-ansichten.de/wp-content/uploads/2019/06/concert-2527495_960_720-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />			</div>

			
	<div class="post-content">

		<header class="entry-header">

			<h1 class="entry-title">Gretas Schrei nach Liebe</h1>
			<div class="entry-meta post-details"><span class="posted-on meta-date">Veröffentlicht am <a href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/" rel="bookmark"><time class="entry-date published" datetime="2019-07-15T00:12:11+02:00">15. Juli 2019</time><time class="updated" datetime="2019-07-15T08:51:35+02:00">15. Juli 2019</time></a></span><span class="posted-by meta-author"> von <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span></div>
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">

			<p style="text-align: center;"><strong><span style="font-size: 14pt;">Wie die Seele eines verletzten Mädchens ausgenutzt wird.</span></strong></p>
<hr />
<p style="text-align: justify;"><em><strong>Exemplarisch lässt sich bei der Befassung mit dem Menschen Greta Thunberg sichtbar machen, wie gespalten und verletzt unsere Gesellschaft in ihrer Gesamtheit ist. Sowohl die, welche die Schwedin zur Heiligen einer angeblichen Klimarettungsbewegung stilisieren, als auch jene, die sie als gesteuerte Marionette abwerten, erfassen nicht, wie tief doch eigentlich der Blick in den Spiegel ist, den Greta Thunberg ihnen bietet.</strong></em></p>
<hr />
<p><span id="more-15653"></span></p>
<p style="text-align: justify;">Zur Einleitung ein hochinteressantes Zitat von Greta Thunberg:</p>
<blockquote><p>&#8220;Es hat den Anschein, dass Geld und Wachstum unsere einzige Sinnerfüllung sind.&#8221; (1)</p></blockquote>
<p style="text-align: justify;">Damit spricht sie ein fundamentales systemisches Problem der heutigen menschlichen Gesellschaften an. Die Frage aber, die sich mir dabei stellt, lautet: Aus welcher Erfahrung, welchem Wissensschatz heraus, fällte eine schwedische Schülerin dieses vernichtende Urteil?</p>
<p style="text-align: justify;">Denn ich meine, dass dahinter nicht das systemische Wissen über die Ideologien und politischen Verflechtungen einer komplexen Wachstumsgesellschaft samt dem damit gekoppelten zinseszinsbasierten Geldsystem stecken kann. Viel eher vorstellbar erscheint mir doch eine ganz persönliche Erfahrung dieses Mädchens &#8211; welche ist es?</p>
<p style="text-align: justify;"><strong><a href="https://peds-ansichten.de/2019/05/klimadebatten-umweltschutz-in-deutschland/">Vor Wochen</a></strong> beschäftigte ich mich bereits intensiv mit dem medialen Schaumschlagen um das &#8220;bedrohte Klima&#8221;. Die geradezu groteske Kampagne, die in uns die Illusion wecken soll, einen Ruck in der Gesellschaft zu erzeugen, mit dem nun endlich wirklich etwas &#8220;für das Klima&#8221; getan wird, führte tatsächlich zur Darbietung von der durch die große Politik vorgefertigten angeblichen Lösungen und änderte augenscheinlich nichts an der grundsätzlichen, gesellschaftlichen Herangehensweise des Einfach-weiter-so. Eines Weiter-so, dass die Politik sich schon kümmere und wir nur unseren Führern und deren Experten vertrauen zu brauchen (a1).</p>
<p style="text-align: justify;">Das aber soll an dieser Stelle nicht erneut das Hauptthema sein. Vielmehr halte ich es für angebracht, sich mehr mit dem Menschen, dem Noch-Kind Greta Thunberg selbst zu befassen. Ihr mit Achtung zu begegnen und ihr Handeln zu verstehen, wie auch das ihrer Nächsten, das ist die Herausforderung. Denn über diesen Weg lernen wir möglicherweise etwas über uns selbst.</p>
<p style="text-align: justify;">Immer deutlicher fallen mir in diesem Zusammenhang wiederkehrende Verhaltensmuster auf.</p>
<p style="text-align: justify;">Wir glauben, den jeweiligen Menschen &#8211; ein einzigartiges, fühlendes Wesen &#8211; in drei Sätzen zu erkennen und mischen uns mit unseren Vorurteilen ein Bild zurecht, das wir bequem in einer Schublade versenken können.</p>
<hr />
<p style="text-align: justify;"><strong>Wir gleichem mit dem ab, was in unseren Köpfen als bildhafte Geschichten abgespeichert ist, aber wir haben ein Problem, wertfrei neue Geschichten zuzulassen. Wir haben Angst um unsere, uns Halt gebenden, gespeicherten Bilder.</strong></p>
<hr />
<p style="text-align: justify;">Wenn wir uns jedoch prinzipiell die Mühe ersparen, die darin besteht, Menschen tatsächlich zu verstehen &#8211; und zwar ohne die Bewertung, einschließlich Auf- und Abwertung &#8211; können wir auch das Systemische nicht verstehen. Bewertung ist ja Kategorisierung. Kategorisierung erzeugt Schubladen.</p>
<p style="text-align: justify;">Was wissen wir über Greta Thunberg?</p>
<p style="text-align: justify;">Als Greta Thunberg durch die Medien zum Star gekürt wurde, geriet die Diskussion über die Art und Weise ihres Auftretens, wie auch der Inhalte sofort auf systemische, ideologische Ebenen. Entsprechend erlebten wir das in unserer Gesellschaft leider typische Polarisieren und einen bis aufs Messer geführten, dialektisch geprägten Diskurs. Rationales, reflektierendes, suchendes Analysieren war die Ausnahme.</p>
<p style="text-align: justify;">Die spezielle Emotionalität der Schülerin wurde mit großer Emotionalität beantwortet, egal in welche Richtung die Antworten auch wiesen. Mir scheint, Greta Thunberg ist die personifizierte Projektion einer Gesellschaft (<a href="#anmerkung-2"><strong>a2</strong></a>).</p>
<p style="text-align: justify;">Innerhalb eines Kommentars bei KenFM hat der Therapeut und Autor <a href="http://nichtkampf-prinzip.de/infos/ruediger-lenz/index.html">Rüdiger Lenz</a> auf etwas aus meiner Sicht sehr Wichtiges aufmerksam gemacht. Hierzu zitierte er noch einmal die bekanntesten Worte von Greta Thunberg &#8211; jene die sie im Januar 2019 bei der Jahrestagung des Weltwirtschaftsforums in Davos äußerte (2):</p>
<blockquote>
<p style="text-align: justify;">&#8220;Ich will, dass ihr handelt, als wenn euer Haus brennt, denn das tut es. Erwachsene sagen immer wieder: Wir sind es den jungen Leuten schuldig, ihnen Hoffnung zu geben. Aber ich will eure Hoffnung nicht. Ich will, dass ihr in Panik geratet, dass ihr die Angst spürt, die ich jeden Tag spüre.&#8221; (3)</p>
</blockquote>
<p style="text-align: justify;">Wo kommen die Ängste des Mädchens tatsächlich her? Auf jeden Fall sind das authentische Worte.</p>
<p style="text-align: justify;">Manchmal glaubt man in den Reden Gretas, Worte einer erfahrenen Politikerin zu hören oder zu lesen. Gerade die Kunst des Ausformulierens bedarf jedoch eines Lern- und Reifeprozesses. Aber diese Sätze kommen aus dem Mund einer Schülerin. Dann wieder hören wir tatsächlich das Mädchen, mit seinen Ängsten und Sehnsüchten. Eine schwer verständliche Reife paart sich mit vernichtender Selbstkritik. Sieht sich auch Greta Thunberg unterbewusst als wahrgenommene Versagerin &#8211; und will ihr Engagement beweisen, dass sie keine ist (Hervorhebung durch Autor)?</p>
<blockquote>
<p style="text-align: justify;">&#8220;An Orten wie Davos erzählen Menschen gerne Erfolgsgeschichten. Aber ihr finanzieller Erfolg hat ein unvorstellbares Preisschild. Und beim Klimawandel müssen <span style="text-decoration: underline;"><strong>wir</strong></span> anerkennen, dass <span style="text-decoration: underline;"><strong>wir</strong></span> versagt haben.&#8221; (4)</p>
</blockquote>
<p style="text-align: justify;">Was sie da in Davos erzählte, ist eine gelebte Erfahrung, die Greta &#8211; so meine ich &#8211; gar nicht haben kann.</p>
<p style="text-align: justify;">Als sie bei der sogenannten UN-Klimakonferenz im polnischen Katowice sprach, tat sie das ausdrücklich nicht für sich (Hervorhebung durch Autor):</p>
<blockquote><p>&#8220;Mein Name ist Greta Thunberg. Ich bin 15 Jahre alt und komme aus Schweden. <span style="text-decoration: underline;"><strong>Ich spreche im Auftrag von <em>Climate Justice Now</em></strong>.</span>&#8221; (5)</p></blockquote>
<p>Die Leser dürfen sich motiviert fühlen, herauszubekommen, welche Agenda und welche Sponsoren durch <em>Climate Justice Now</em> vertreten werden. Es sei vorgegriffen, dass sich auch diese Organisation &#8220;nachhaltigem Wachstum&#8221; verpflichtet sieht.</p>
<p style="text-align: justify;">Der oben erwähnte Rüdiger Lenz kommentierte obiges Zitat so:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Deutlicher kann man [&#8230;] nicht sein Weinen verbergen. Es fällt nicht schwer, hier ihre ganz persönliche Not herauszuhören. Doch welcher Not gehören diese Worte wirklich? Ist es wirklich der Klimawandel oder handelt es sich bei diesem Ausspruch Greta Thunbergs um eine Not, die sie selbst erduldet und erlebt hat? Eine Not, die sich tief in ihr Herz gegraben hat? Eine ganz persönliche Not die sie auf den Klimawandel projiziert?&#8221; (6)</p>
</blockquote>
<p style="text-align: justify;">Wie fühlt, leidet, denkt dieses Mädchen? Was projiziert sie und was projizieren eigentlich wir, wenn wir über sie sprechen?</p>
<p style="text-align: justify;">Maris Hubschmid vom Tagesspiegel schrieb Anfang März 2019:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Sie schwänzen die Schule, damit es weh tut. Damit die Adressaten ihrer Forderungen, Eltern und Erwachsene allgemein, gezwungen sind, sich damit auseinanderzusetzen.&#8221; (7)</p>
</blockquote>
<p style="text-align: justify;">Und &#8211; fühlen Sie sich gezwungen? Wie kam Greta Thunberg und viele tausend Schüler auf den Gedanken, dass ihr Streiken den Erwachsenen weh tut? Tut es überhaupt weh? Tut es Maris Hubschmied weh? Maris Hubschmied tut es mitnichten weh, denn sie hat sich mit dem schwedischen Mädchen solidarisiert. Sie ist auf der &#8220;guten&#8221; Seite. Die Journalistin hatte mit diesem Zitat ein Kapitel ihres Beitrags eingeleitet, das überschrieben war mit:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Sie [Greta Thunbergs Familie] haben sich ein Elektroauto angeschafft.&#8221; (8)</p>
</blockquote>
<p style="text-align: justify;">Das journalistische Loblied auf Greta wird mit einem künstlich kreierten Symbol des &#8220;Kampfes gegen den Klimawandel&#8221; verbunden. Elektroautos &#8211; so verkuppelt es uns der Mainstream &#8211; sind gut für die Umwelt. Wer hat Gretas Familie diesen Betrug aufgeschwatzt, so dass es jetzt deren Glaube ist?</p>
<p style="text-align: justify;">Das Narrativ vom umweltfreundlichen Elektroauto als Hebel gegen die Klimakatastrophe wird mehr oder weniger auffällig unaufhörlich gestreut. Eine Lüge wird systematisch unters Volk gebracht, so auch durch die deutsche Wikipedia, die explizit darauf hinweist, WIE die Thunbergs nach Polen reisten:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Im Dezember 2018 reiste sie zusammen mit ihrem Vater in einem Elektroauto zur UN-Klimakonferenz in Katowice, Polen.&#8221; (9)</p>
</blockquote>
<p style="text-align: justify;">Ein weiteres Beispiel aus Die Zeit:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Natürlich fährt sie mit dem Zug oder dem Elektroauto, natürlich dreht sie zu Hause immer das Licht aus, natürlich tut sie alles, was man erwachsenen Deutschen in den Servicemagazinen der Dritten noch beizubringen versucht.&#8221; (10)</p>
</blockquote>
<p style="text-align: justify;">Ganz beiläufig reiht sich das Elektroauto in die &#8220;klimarettenden Maßnahmen&#8221; ein. Hier das nächste Beispiel aus dem Spiegel:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Und als die Tochter Ende Oktober auf einer großen Klimaschutzdemo in London eine Rede halten sollte, kutschierte sie ihr Vater mit dem Elektroauto: 28 Stunden quer durch Europa, alle zwei Stunden Batterien aufladen.&#8221; (11)</p>
</blockquote>
<p style="text-align: justify;">Wenn die Tochter nicht weiß, dass Elektroautos für den Individualverkehr ein Umweltfrevel erster Güte sind, dann ist das durchaus nachvollziehbar. Oder weiß sie es doch und grenzt die Eltern aus ihrem radikalen Auftreten für den &#8220;Klimaschutz&#8221; aus? Ihr Vater, Svante Thunberg &#8211; er weiß es auch nicht? Der gleiche Vater, der im Interview zu Protokoll gibt, dass Greta alles ganz alleine machen darf und muss:</p>
<blockquote><p>&#8220;Wir können nicht hinter dir stehen. Du musst es ganz allein machen.&#8221; (12)</p></blockquote>
<p style="text-align: justify;">Dieser Mann kutschiert(e) öffentlichkeitswirksam mit einem Umweltkiller &#8211; nämlich dem Elektroauto &#8211; Greta durch Europa. Hier stimmt etwas nicht in der Selbstwahrnehmung von Svante Thunberg. Aber eben nicht nur bei ihm. Elektroauto als <a href="https://europeanclimate.org/mission/vision/">positives Element</a> im &#8220;Kampf gegen die Klimakatastrophe&#8221; wird <a href="https://www.derwesten.de/panorama/greta-thunberg-wegen-ihr-gibt-es-in-schweden-ein-neues-wort-id216945741.html">wieder</a> und <a href="https://www.handelsblatt.com/politik/international/fridays-for-future-so-blickt-die-welt-auf-greta-thunberg-und-die-klimastreiks/24256674.html?ticket=ST-69776-1Zb6kvw7Vymgm4U5dJRc-ap5">wieder</a> und <a href="https://www.zdf.de/nachrichten/heute/greta-thunberg-interview-auslandsjournal-100.html">wieder</a> ins Spiel gebracht. Die Meinungsführerschaft hinterfragt nicht die verhängnisvollen <a href="https://peds-ansichten.de/2017/12/die-sache-mit-dem-herz-im-smartphone/"><strong>Konsequenzen</strong></a> der Masseneinführung von Elektroautos, sondern bewirbt sie sogar ganz massiv. Dieses Konzept ist gut für die Wirtschaft und gut für deren Wachstum, aber für die Umwelt ist es eine Katastrophe (a3).</p>
<p style="text-align: justify;">Ich bin davon überzeugt, dass Greta Thunberg ehrlich daran glaubt, dass Elektroautos gut für die Umwelt sind. Sie weiß es einfach nicht besser und das, was sie weiß, hat sie von Menschen erfahren, denen sie vertraut. So wie eben ein Kind vertraut &#8211; naiv. Sie glaubt einer neuen Umgebung, die ihr etwas zu geben scheint, wonach sie sich immer gesehnt hat: positive Aufmerksamkeit, ehrliche Anerkennung, ja Liebe. So sagte sie unter anderem:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Aufmerksamkeit für mich heißt Aufmerksamkeit für das Klima.&#8221; (13)</p>
</blockquote>
<p style="text-align: justify;">Das Opfer ist das Klima &#8211; oder auch Greta. Mit dem Klima wird sie plötzlich so wahrgenommen, wie sie es sich wohl immer erträumt hat und so könnte man ihren Satz vielleicht auch interpretieren mit: &#8220;Aufmerksamkeit für das Klima heißt Aufmerksamkeit für mich.&#8221; Wobei das nicht zu dem Schluss führen soll, dass hier übertriebener <strong><a href="https://peds-ansichten.de/2018/06/vom-instinkt-zum-gewissen#egotismus">Egotismus</a></strong> befriedigt wird, nein, das sind ganz normale Bedürfnisse, die uns als soziale Wesen überhaupt erst überleben lassen.</p>
<p style="text-align: justify;">Sie selbst spricht offen über das Asperger-Syndrom, das ihre Persönlichkeit prägt. Im Spiegel-Artikel lesen wir:</p>
<blockquote>
<p style="text-align: justify;">&#8220;Dabei ist sie noch eine Jugendliche. Eine, die wie eine Erwachsene spricht und wie ein Kind aussieht, kaum Freunde hat und in ihrer Freizeit am liebsten mit ihren Hunden spielt.&#8221; (14)</p>
</blockquote>
<p style="text-align: justify;">Das Fehlen erfahrener Liebe stellte für sie und ihr persönliches Umfeld eine Herausforderung dar und ließ das junge Mädchen bereits in Depressionen fallen. &#8220;Nur&#8221;, weil ein Mensch durch das Asperger-Syndrom geprägt ist, heißt das noch lange nicht, dass er auf Liebe verzichten kann.</p>
<p style="text-align: justify;">Plötzlich, im großen Zirkus um das Klima aber geschieht es. Greta Thunberg wird geliebt, ihr &#8220;Defekt&#8221; sogar als sympathische Eigenart ihrer Persönlichkeit wahrgenommen. Sie bekommt tatsächlich zehntausende Briefe &#8211; Liebesbriefe von Gleichaltrigen, die ihr doch &#8220;eigentlich&#8221; fremd und unnahbar erschienen. Sie, die auf der Suche nach ihrem Selbst ist, jedoch aufgrund ihrer autistischen Züge Probleme hat, mit Emotionen anderer umzugehen, wie auch die eigenen zu zeigen, wird plötzlich zu einer Identifikationsfigur von Jugendlichen, zu einem Idol (15).</p>
<p style="text-align: justify;">Die Angst Gretas, soziale Kontakte zu knüpfen, weil sie sich als unverstanden wahrnimmt, fand möglicherweise eine Projektion in der reichlich gestreuten Angst, mit der die Diskussion um das Klima permanent angeheizt wird. Die Vereinnahmung durch die Angst nimmt uns auch die Möglichkeit, dass damit verbundene Problem ganzheitlich und mit der dazu erforderlichen Sicht von außen aus unterschiedlichen Perspektiven zu betrachten. Angst kennt nur eine Sicht, die innere, die emotionale. Jene, die uns verstrickt und zum Teil des Problems werden lässt. Die Emotion Angst, ist akut, ja sie ist existenziell und ruft daher prinzipiell nach rascher Lösung. Angst ist wie Verdursten &#8211; es muss sofort gehandelt werden. Oder sie zeigt auf reale oder eingebildete Gefahren, dann müssen diese sofort beseitigt werden. Planvoll und überlegt ist da nichts &#8211; kann es auch nicht sein: Es ist eine Emotion.</p>
<p style="text-align: justify;">So abwegig erscheint es mir nicht, dass Greta Thunberg ihre inneren Ängste in das Außen tragen, damit ihre Lähmung überwinden und so aktiv werden konnte. In bestimmten Maßen kann das sicher auch gut für uns und andere Menschen sein und zur seelischen Heilung beitragen. Es kann aber auch die inneren Konflikte zudecken und sie weiter unter der Oberfläche schwelen lassen.</p>
<p style="text-align: justify;">Eines ist jedoch feststellbar: Im Gegensatz zur Lobhudelei der Massenmedien sehe ich die schwedische Schülerin als unzureichend informiert über die komplexen Prozesse und Strukturen, die wir Menschen leben und durch die wir unsere Umwelt schänden. Damit ist nicht gesagt, dass Greta dumm ist. Sie hat sehr wohl eigene Gedanken, um im Sinne einer lebenswerten Umwelt auch selbst konstruktiv zu handeln. Fragwürdig wird ihr Auftreten immer dann, wenn sie den Eliten strategische Entscheidungen &#8220;empfiehlt&#8221;. Dann klingt sie tatsächlich so, wie es ein Ausspruch während ihrer Rede in Katowice (siehe weiter oben) offen legt: &#8220;Ich spreche im Auftrag [&#8230;]&#8221;.</p>
<p style="text-align: justify;">Die &#8220;Klimaaktivistin&#8221; Greta wurde auf diesen Thron gehoben und sie hat bislang &#8211; ja vielleicht auch in Zukunft &#8211; nicht die Fähigkeiten, dies zu erkennen. Für sie selbst scheint die Rolle als ein Ventil, um mit früher erlebten Verletzungen zurecht zu kommen. Sie klammert sich an ihrer Mission fest.</p>
<p style="text-align: justify;">Missionare sind Boten angeblich großer Ideen und ihrer Verfasser. Es scheint mir nicht unwesentlich, dass Greta Thunberg eine &#8211; wenn auch entfernte &#8211; Nachfahrin des schwedischen Wissenschaftlers und Nobelpreisträgers Svante Arrhenius ist, der Anfang des 20. Jahrhunderts <strong><a href="https://peds-ansichten.de/2019/05/treibhauseffekt-erklaerung/">die Hypothese aufstellte</a></strong>, dass ein Anstieg des Kohlendioxid-Anteils in der Atmosphäre zu einem weltweiten <strong><a href="https://peds-ansichten.de/2019/03/eine-betrachtung-zum-treibhauseffekt/">Anstieg der Lufttemperaturen</a></strong> führt. Gretas Kampf für die &#8220;Rettung des Klimas&#8221; ist auf der strategischen Ebene &#8220;großer Würfe&#8221; auf diese sehr einseitige Hypothese ausgerichtet und bekommt somit eine zusätzliche, sehr persönliche Komponente (16).</p>
<p style="text-align: justify;">Die junge Schwedin verbindet ihre Mission mit einem familiären Idol. Svente Arrhenius &#8211; zweifellos ein großartiger Wissenschaftler seiner Zeit &#8211; wird allerdings posthum heute genauso für politische Zwecke missbraucht, wie seine Urenkelin Greta Thunberg.</p>
<p style="text-align: justify;">Aber wie bereits ausgeführt und ohne jeden abwertenden Vorwurf: Ihr Wissen zum Thema ist auffällig unvollständig. Greta ist zudem keine Visionärin. Sie ist vielmehr von Angst getrieben und auch daher, im wahrsten Sinne des Wortes, eine Aktivistin. Visionen &#8211; nennen wir es einmal so &#8211; haben ganz andere.</p>
<p style="text-align: justify;">Das Problem ist nicht, dass die Heranwachsende ein helles Köpfchen ist und auch nicht, dass sie sich darüber im Klaren ist. Es liegt auch nicht in ihrer einzigartigen Persönlichkeit, mitgeprägt durch das Asperger-Syndrom. Nein, es findet sich dort, wo Andere sich im eigenen missionarischen Sendungsbewusstsein in Gretas Worten wiedererkennen. Die Einen, die sich bestätigt fühlen, streicheln Greta Thunbergs Ego. Sie vermitteln ihr die Illusion, dass sie die Mechanismen der Welt, in der sie lebt, im Prinzip verstanden hat &#8211; was aber nicht der Fall ist. Die Anderen erkennen in ihr die eigenen Defizite eines nicht selbstbestimmten, nur scheinbar mündigen Lebens innerhalb unserer vermeintlich alternativlosen Leistungsgesellschaft.</p>
<p style="text-align: justify;">Weiter oben stellte ich schon einmal die Frage: Wie kam Greta Thunberg und viele tausend Schüler auf den Gedanken, dass ihr Streiken den Erwachsenen weh tut?</p>
<p>War die Idee des Streikens überhaupt ihre eigene?</p>
<blockquote>
<p style="text-align: justify;">&#8220;Im Februar 2018 gewann Greta Thunberg bei einem Schreibwettbewerb der Zeitung „Svenska Dagbladet“ den zweiten Platz mit einem Beitrag über den Klimawandel, den sie konsequent als Klimakrise bezeichnet. Daraufhin kontaktierte sie der Umweltaktivist Bo Thorén – und schlug ihr, inspiriert von Protesten gegen Waffenbesitz nach einem Schulmassaker in Florida, den Schulstreik vor.&#8221; (17)</p>
</blockquote>
<p style="text-align: justify;">Nicht, dass das jetzt furchtbar schlimm wäre. Doch wird deutlich, dass das Mädchen sehr wohl eine gewisse Führung erfuhr. Außerdem ist ihr Verhalten durch herrschende Macht gedeckt, geschützt und gefördert. Sonst wäre ihr Schulstreik &#8211; erst recht aufgrund der ausdrücklichen Ansage und Verbreitung &#8211; sehr rasch unterbunden worden. Denn  &#8211; ebenso wie in Deutschland &#8211; gilt auch in Schweden eine Schulpflicht (18). Aufgrund dessen greift eine Rechtsverletzung mit strafrechtlichen Konsequenzen für die Eltern. Aus Deutschland sind mir Fälle bekannt, die zu sehr drastischen Repressionen gegen Kinder und Eltern führten &#8211; bis hin zur Wegnahme der Kinder. So ungerecht ich dieses Vorgehen auch immer angesehen habe, erstaunt es mich nun um so mehr, wie tolerant plötzlich Behörden mit der systematischen Verletzung der verpflichtenden Teilnahme am Schulunterricht umgehen.</p>
<p style="text-align: justify;">Ein junger Mensch, fast noch ein Kind, wird zu einer Ikone hochstilisiert, damit andere sich in seinem Schein sonnen können.  Emotional Geschädigte projizieren so ihre eigenen Sehnsüchte auf ein Mädchen, dass sich dieser Art von Umarmung schlecht erwehren kann. Das Ganze gipfelte in einer Groteske, dem Vorschlag zur Verleihung des sogenannten Friedensnobelpreises an sie (19,a4). Es kann da kaum verwundern, dass die Schülerin selbstverständlich auch eine Audienz beim Papst in Rom bekam (20).</p>
<p style="text-align: justify;">Es geht noch absurder: Im März des Jahres 2019 wurde das <span style="text-decoration: underline;"><strong>Mädchen</strong></span> Greta Thunberg zur &#8220;<span style="text-decoration: underline;"><strong>Frau des Jahres</strong></span>&#8221; in Schweden gekürt (21). Diejenigen, die das Mädchen zu einem Sendboten Gottes machen, sie über die Maßen aufwerten, tun an anderer Stelle das Gegenteil und werten &#8211; zum Beispiel Kritiker dieses Kults &#8211; in gleicher Weise schonungslos ab. Menschen, die so im Kampf &#8211; dem mit sich selbst &#8211; verstrickt sind, sind ständig am Polarisieren, um sich im Idealtypus wiederzufinden.</p>
<p style="text-align: justify;">Das Ideal möchte man selbst sein. Der vermeintliche Dämon, den man in sich selbst nicht ertragen kann, wird geteert und gefedert. Solche Leute kommen gar nicht auf die Idee, zu fragen, welche Auswirkungen dieser ganze unehrliche Hype auf das zukünftige Leben der Greta Thunberg haben wird.</p>
<p style="text-align: justify;">Kommen wir erneut zur Elektromobilität, die immer wieder im Kontext zu Greta Thunberg positiv konnotiert ins Spiel gebracht wird.</p>
<p style="text-align: justify;">Nicht ansatzweise ahnt sie wohl, dass es eine mächtige Industrie &#8211; unter anderem in Deutschland &#8211; gibt, die eine massenhafte Einführung von Elektroautos als den rettenden Strohhalm sieht und die Akzeptanz für diese Antriebsart anzuheizen versucht. Es gibt eine außerordentlich starke Lobby, die über Politik und Medien versucht, Elektroautos zur Massenware zu machen, koste es was es wolle. Bei der kleineren Variante, den Elektrorollern, hat der Gesetzgeber inzwischen <a href="https://peds-ansichten.de/2019/05/klimadebatten-umweltschutz-in-deutschland/"><strong>schon Fakten</strong></a> und damit die Blaupause für die große Variante geschaffen. Alles das tut man, obwohl es in katastrophaler Weise auf Kosten unserer Umwelt geht &#8211; die das Klima mit einschließt.</p>
<p style="text-align: justify;">Zynischerweise ließe sich sogar sagen, dass Greta Thunberg, ohne sich dessen bewusst zu sein, zur Gallionsfigur einer weltweiten Marketing-Kampagne zur Einführung globaler Elektromobilität auserkoren wurde.</p>
<p style="text-align: justify;">Zur Perversion verkam das Ganze, als das öffentlich-rechtliche ZDF dem bereits mit Ehrungen überhäuften Mädchen auch noch die &#8220;Goldene Kamera&#8221; verlieh. Welcher Selbstbetrug da ablief, zeigt sich schon in der Tatsache, dass die Verleihung mit freundlicher Unterstützung des Automobilgiganten Volkswagen stattfand (a5). Mit einem seiner neuen Verkaufsmodelle &#8211; einem 1,25 Tonnen &#8220;leichten&#8221; SUV &#8211; wurde im Nachgang werbewirksam eine Nachwuchspreisträgerin in die Arena des Flughafens Berlin-Tempelhof kutschiert (22,23).</p>
<p style="text-align: justify;">Die durchaus vorhandene massenmediale Kritik an dieser Werbeveranstaltung brachte es dann trotzdem noch hin, verschämt auf die &#8220;Alternative&#8221; hinzuweisen (Hervorhebung durch Autor):</p>
<blockquote>
<p style="text-align: justify;">&#8220;Die Community erregt sich nicht nur darüber, dass Volkswagen als Sponsor der &#8220;Goldenen Kamera&#8221; auftrat, sondern auch darüber, dass es sich beim Modell VW T-Cross <strong><span style="text-decoration: underline;">um einen Verbrenner handelt</span>.</strong>&#8221; (24)</p>
</blockquote>
<hr />
<p style="text-align: justify;"><strong>Längst bereitet sich der VW-Konzern mit enormen Investitionen auf den erwarteten Wachstumsmarkt der elektrogetriebenen Automobile vor</strong> (25,26,a6)<strong>. Politik und Medien spielen sich &#8211; ganz im Sinne der Konzerne &#8211; perfekt die Bälle zu, um die Bevölkerung für diese schillernde, neue Welt &#8211; in Wahrheit ein gigantischer Umweltfrevel &#8211; reif zu machen. Während das globale Geschrei vom &#8220;Klimakiller CO<sub>2</sub>&#8221; nicht verebben will, ist der nächste Schritt zur Zerstörung von Lebensräumen und dem Aufflammen weiterer kriegerischer Konflikte für den Zugriff auf knapper werdende Ressourcen im vollen Gange.</strong></p>
<hr />
<p style="text-align: justify;">Wie soll eine 16-jährige Schülerin dieses Spiel durchschauen?</p>
<p style="text-align: justify;">Verletzte, traumatisierte Menschen reagieren besonders heftig, wenn ihre Traumata angesprochen werden. Die damit aufsteigenden Emotionen können in beiden Richtungen schwingen. Einmal in die des Glücks bis hin zur Euphorie, wenn die tiefe Sehnsucht nach Liebe und Sicherheit, Wertschätzung und Zuwendung für den Augenblick gestillt ist. Doch gleichermaßen kann die pure Panik ausbrechen, wenn das Trauma geweckt und aus der Vergangenheit in die Gegenwart geholt wird. Letzteres auch dann geschehen, wenn subjektiv (!) der Verlust dessen droht, was man gerade voller Glück empfangen durfte. Dann wird das Trauma gelebt, als würde es tatsächlich gerade geschehen.</p>
<p style="text-align: justify;">Mir scheint, dass Greta Thunberg den Traum von Wertschätzung, Aufmerksamkeit und Liebe nicht austräumen will. Sie hält sich mit aller Kraft an ihrer Mission der &#8220;Rettung des Klimas&#8221; fest, weil es mit genau diesem Traum gekoppelt wurde. Es ist ihr unterbewusstes Konzept, der verletzten Seele Frieden zu schaffen und erinnert an Verhaltensweisen in einer Borderline-Beziehung (27). All jene, die sie feiern, aber auch jene, die sie stigmatisieren, spiegeln ihre eigene verletzte Psyche. Sie schauen in den Spiegel ihrer Sehnsüchte und ihrer Ängste. Wird uns das bewusst, können wir mittels dieses Spiegels über uns selbst lernen.</p>
<p style="text-align: justify;">Wie also können wir mit Greta Thunberg umgehen? Ganz einfach: So achtungsvoll wie wir das auch uns selbst gegenüber wünschen. Entgehen wir auch hier der Verstrickung, in die uns Medien und Politik hineinzuziehen versuchen.</p>
<p style="text-align: justify;">Fakt ist, dass das gehypte Auftreten der jungen Schwedin auch eine Chance bietet, das Thema Klimawandel im viel universelleren Rahmen der <span style="text-decoration: underline;"><strong>bedrohten Umwelt</strong></span> des Planeten und somit auf einer ganz anderen Ebene der Wahrnehmung in der Bevölkerung verstärkt zu diskutieren. Schreiten wir aber vor allem zur Tat &#8211; die nicht mit Aktionismus zu verwechseln ist. Tun wir unser Bestes, um unsere Umwelt hier und anderswo lebenswerter zu machen und &#8211; nicht zu vergessen &#8211; haben wir den Mut darüber zu reden.</p>
<p>Bitte, bleiben Sie in dem Sinne schön aufmerksam.</p>
<hr />
<h4>Anmerkungen und Quellen</h4>
<p style="text-align: justify;">(a1) Die allgemeine, von der etablierten Macht diktierte Herangehensweise zur &#8220;Verhinderung der Klimatatastrophe&#8221;, wagt es nicht, das fundamentale Mantra von &#8220;Geld und Wachstum&#8221; (siehe Zitat ganz oben von Greta Thunberg) zu diskutieren, geschweige denn in Frage zu stellen. Im Gegenteil sollen, mit diesem &#8220;Geld und Wachstum&#8221; als Handlungsrahmen, Konzepte zur &#8220;Rettung des Klimas&#8221; entwickelt werden. Daher läuft die Diskussion auch immer in technologische Richtungen wie Atomkraft oder erneuerbare Energien statt Kohle; wie auch Elektromobilität, Industrie 4.0, Künstliche Intelligenz (KI) und so weiter. All das sind Elitenkonzepte, die das Problem in keiner Weise angehen, es im Gegenteil sogar noch verschärfen.</p>
<p style="text-align: justify;"><a id="anmerkung-2"></a>(a2) Das Psychogramm welches ich in diesem Text über Greta Thunberg zeichnete, entspringt meiner subjektiven Wahrnehmung, verbunden mit eigenen biografischen Erfahrungen. Es mag zum Nachdenken anregen, ist jedoch nicht als die Verkündung &#8220;der Wahrheit&#8221; über einen persönlich mir unbekannten Menschen zu interpretieren.</p>
<p style="text-align: justify;">(a3) Im Spätabend-Programm der ARD konnte man am 3. Juni 2019 auch einmal eine differenziertere, wenn gleich noch immer nicht umfassende Darstellung zum Konzept des massenweisen Einsatzes elektrogetriebener Individualfahrzeuge ansehen. Das Video &#8220;Kann das Elektroauto die Umwelt retten?&#8221; kann in der ARD-Mediathek noch <a href="https://www.ardmediathek.de/ard/player/Y3JpZDovL2Rhc2Vyc3RlLmRlL3JlcG9ydGFnZSBfIGRva3VtZW50YXRpb24gaW0gZXJzdGVuLzRiZjFlY2U0LTY1ZmYtNGI3NC04MWU3LTAyNDgzN2UxZjE0Yw/kann-das-elektro-auto-die-umwelt-retten">abgerufen werden</a>.</p>
<p style="text-align: justify;">(a4) Seit Jahrzehnten wurde der sogenannte Friedensnobelpreis dafür benutzt, um politische Agenden durchzusetzen. Beste Beispiele aus der jüngeren Vergangenheit sind die Ehrungen für Barack Obama, die Europäische Union (EU) sowie die Organisation zur Verhinderung des Einsatzes von Chemiewaffen (<strong><a href="https://peds-ansichten.de/2019/02/die-opcw-und-das-gift-der-macht/">OVCW</a></strong>). Seine Symbolik stützt die Umsetzung knallharter, eigennütziger Ziele bis hin zur Durchsetzung von allgemeiner Akzeptanz für völkerrechtswidrige Kriege.</p>
<p style="text-align: justify;">(a5) Erneut muss die Frage aufgeworfen werden, warum ein finanziell mehr als üppig ausgestatteter öffentlich-rechtlicher Sender, Werbegelder von Großkonzernen einnehmen muss, ja überhaupt darf. Die sich daraus ergebenden Abhängigkeiten, auch in der Programmgestaltung, sind nur folgerichtig.</p>
<p style="text-align: justify;">(a6) Ironie der Geschichte: Ausgerechnet in Greta Thunbergs Heimatland Schweden ist der VW-Konzern in eine strategische Allianz mit Northvolt gegangen, um Akkus für die Massenproduktion zu entwickeln. Da kann es nicht ausbleiben, dass auch <a href="https://northvolt.com">dessen Produkte</a> unter dem verführerischen Label &#8220;Grüne Energie&#8221; angeboten werden.</p>
<p style="text-align: justify;">(Allgemein) Dieser Text von <a href="https://peds-ansichten.de/">Peds Ansichten</a> ist unter einer <strong>Creative Commons-Lizenz</strong>(<a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" rel="license">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen kann er gern weiterverbreitet und vervielfältigt werden.</p>
<p>(1,3,4) 25.1.2019; <a href="https://www.welt.de/vermischtes/article187693472/Greta-Thunberg-in-Davos-Ich-will-dass-ihr-in-Panik-geratet.html">https://www.welt.de/vermischtes/article187693472/Greta-Thunberg-in-Davos-Ich-will-dass-ihr-in-Panik-geratet.html</a></p>
<p>(2,6) Rüdiger Lenz; 12.6.2019; <a href="https://kenfm.de/tagesdosis-12-6-2019-ich-will-eure-hoffnung-nicht/">https://kenfm.de/tagesdosis-12-6-2019-ich-will-eure-hoffnung-nicht/</a></p>
<p>(5) Annette Kögel; Greta Thunbergs Rede in Katowice: <a href="https://www.tagesspiegel.de/berlin/klimaaktivistin-greta-thunberg-15-mein-appell-an-die-welt/23779892.html">https://www.tagesspiegel.de/berlin/klimaaktivistin-greta-thunberg-15-mein-appell-an-die-welt/23779892.html</a></p>
<p>(7,8,17) Maris Hubschmid; 1.3.2019; <a href="https://www.tagesspiegel.de/themen/reportage/fridays-for-future-greta-thunberg-die-klassensprecherin/24057020.html">https://www.tagesspiegel.de/themen/reportage/fridays-for-future-greta-thunberg-die-klassensprecherin/24057020.html</a></p>
<p>(9) <a href="https://de.wikipedia.org/wiki/Greta_Thunberg#UN-Klimakonferenz_in_Katowice_2018">https://de.wikipedia.org/wiki/Greta_Thunberg#UN-Klimakonferenz_in_Katowice_2018</a>; abgerufen: 25.6.2019, 19:30 Uhr</p>
<p>(10) Meli Kiyak; 30.1.2019; <a href="https://www.zeit.de/kultur/2019-01/greta-thunberg-klima-davos-hass-soziale-medien">https://www.zeit.de/kultur/2019-01/greta-thunberg-klima-davos-hass-soziale-medien</a></p>
<p>(11,12,13) Claus Hecking; 30.11.2018; <a href="https://www.spiegel.de/wissenschaft/natur/greta-thunberg-das-gesicht-der-globalen-klimabewegung-a-1241185.html">https://www.spiegel.de/wissenschaft/natur/greta-thunberg-das-gesicht-der-globalen-klimabewegung-a-1241185.html</a></p>
<p>(14) Carola Grosse-Wilde, Carlotta Sauer; dpa; 1.3.2019; <a href="https://www.suedkurier.de/ueberregional/politik/Seite-an-Seite-mit-Greta-Warum-immer-mehr-Kinder-fuer-Demonstrationen-die-Schule-schwaenzen;art410924,10068164">https://www.suedkurier.de/ueberregional/politik/Seite-an-Seite-mit-Greta-Warum-immer-mehr-Kinder-fuer-Demonstrationen-die-Schule-schwaenzen;art410924,10068164</a></p>
<p>(15) Maria Heinrich; 8.2.2019; <a href="https://www.augsburger-allgemeine.de/panorama/Tausende-schicken-Liebesbrief-an-Greta-Thunberg-id53417336.html">https://www.augsburger-allgemeine.de/panorama/Tausende-schicken-Liebesbrief-an-Greta-Thunberg-id53417336.html</a></p>
<p>(16) <a href="https://starsinformer.com/greta-thunberg/">https://starsinformer.com/greta-thunberg/</a>; abgerufen: 26.6.2019</p>
<p>(18) <a href="https://www.alltag-in-schweden.de/schulsystem.php">https://www.alltag-in-schweden.de/schulsystem.php</a>; abgerufen: 26.6.2019</p>
<p>(19) 14.3.2019; <a href="https://www.welt.de/politik/ausland/article190288185/Norwegische-Abgeordnete-nominieren-Greta-Thunberg-fuer-Friedensnobelpreis.html">https://www.welt.de/politik/ausland/article190288185/Norwegische-Abgeordnete-nominieren-Greta-Thunberg-fuer-Friedensnobelpreis.html</a></p>
<p>(20) 17.4.2019; <a href="https://www.welt.de/vermischtes/article192056503/Greta-Thunberg-besucht-den-Papst-Deutsche-Bischoefe-beeindruckt.html?wtrid=socialmedia.socialflow....socialflow_twitter">https://www.welt.de/vermischtes/article192056503/Greta-Thunberg-besucht-den-Papst-Deutsche-Bischoefe-beeindruckt.html?wtrid=socialmedia.socialflow&#8230;.socialflow_twitter</a></p>
<p>(21) 8.3.2019; <a href="https://www.welt.de/politik/ausland/article189992139/Greta-Thunberg-16-jaehrige-Klimaaktivistin-zur-Frau-des-Jahres-in-Schweden-gewaehlt.html">https://www.welt.de/politik/ausland/article189992139/Greta-Thunberg-16-jaehrige-Klimaaktivistin-zur-Frau-des-Jahres-in-Schweden-gewaehlt.html</a></p>
<p>(22) 30.3.2019; <a href="https://www.zdf.de/show/die-goldene-kamera/goldene-kamera-fuer-greta-thunberg-100.html">https://www.zdf.de/show/die-goldene-kamera/goldene-kamera-fuer-greta-thunberg-100.html</a></p>
<p>(23,24) Claudia Sehring; 1.4.2019; <a href="https://www.tagesspiegel.de/gesellschaft/verleihung-der-goldenen-kamera-erst-klimaaktivistin-geehrt-dann-suv-verschenkt/24164272.html">https://www.tagesspiegel.de/gesellschaft/verleihung-der-goldenen-kamera-erst-klimaaktivistin-geehrt-dann-suv-verschenkt/24164272.html</a></p>
<p>(25) 14.5.2019; <a href="https://www.nzz.ch/mobilitaet/auto-mobil/volkswagen-plant-hauseigene-batteriezellfertigung-ld.1481597">https://www.nzz.ch/mobilitaet/auto-mobil/volkswagen-plant-hauseigene-batteriezellfertigung-ld.1481597</a></p>
<p>(26) Krim Delko; 22.6.2019; <a href="https://www.nzz.ch/finanzen/wettkampf-um-die-batterie-der-zukunft-spitzt-sich-zu-ld.1490662?utm_source=pocket-newtab">https://www.nzz.ch/finanzen/wettkampf-um-die-batterie-der-zukunft-spitzt-sich-zu-ld.1490662?utm_source=pocket-newtab</a></p>
<p>(27) Susana Paviz; 2011; <a href="https://www.borderline-spiegel.de/44-spiegeln_in_einer_borderline_beziehung.html">https://www.borderline-spiegel.de/44-spiegeln_in_einer_borderline_beziehung.html</a></p>
<p>(Titelbild) Fans, Zuschauer, Beifall, Konzert; Autor: <a href="https://pixabay.com/de/users/ktphotography-5847971/">ktphotography</a> (Pixabay); 22.7.2017; <a href="https://pixabay.com/de/photos/konzert-konfetti-feier-2527495/">https://pixabay.com/de/photos/konzert-konfetti-feier-2527495/</a>; Lizenz: Pixabay License</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15653" class="share-facebook sd-button share-icon" href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15653" class="share-twitter sd-button share-icon" href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>
			
		</div><!-- .entry-content -->

		
	</div><!-- .post-content -->

	<footer class="entry-footer post-details">
		<div class="entry-categories"> <svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#category"></use> </svg><a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a>, <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a>, <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a></div>
			<div class="entry-tags clearfix">
				<svg class="icon icon-tag" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#tag"></use> </svg>				<a href="https://peds-ansichten.de/tag/elektromobilitaet/" rel="tag">Elektromobilität</a>, <a href="https://peds-ansichten.de/tag/greta-thunberg/" rel="tag">Greta Thunberg</a>, <a href="https://peds-ansichten.de/tag/klimadebatte/" rel="tag">Klimadebatte</a>, <a href="https://peds-ansichten.de/tag/trauma/" rel="tag">Trauma</a>			</div><!-- .entry-tags -->

				</footer><!-- .entry-footer -->

</article>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2019/07/ard-giftgas-syrien-propaganda/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Vom Wirken eines Desinformationsnetzwerks</h3></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<h2 class="comments-title">
			2 Antworten auf &ldquo;<span>Gretas Schrei nach Liebe</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-13765" class="comment even thread-even depth-1">
			<article id="div-comment-13765" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/1bd2885325cd30127c8b9641466ccd58?s=56&#038;d=monsterid&#038;r=g" width="56" height="56" alt="Avatar" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Himbeertoni</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/#comment-13765">
							<time datetime="2019-07-15T11:03:04+02:00">
								15. Juli 2019 um 11:03&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es ist die Symbolik, mit der hier Ziele durchgesetzt werden. Je größer die Strahlkraft der vorgehaltenen Ikone, umso mehr bleibt die eigentliche Stoßrichtung im Dunklen. Greta ist nur eine der vielen Figuren, die dem Michel auf diese Art und Weise serviert werden. Nayirah as-Sabah, Bana und jetzt Rackete sind ebenfalls Produkte von gewieftem &#8220;Storytelling&#8221;. Überzieht man jetzt noch die Monstranz mit ein bisschen Kindchenschema (wahlweise auch Jeanne d’Arc-Attitüde)  und unerschrockener Verletzlichkeit, so haben wir die perfekte, auf uns gerichtete Waffe, die es uns nahezu unmöglich macht, uns zu verteidigen.</p>
<p>Vielleicht sollte sich die Friedensbewegung mal ein Beispiel daran nehmen und mit einem kleinen, blinden syrischen Waisenmädchen, das einen angefahrenen Bernhardiner auf dem Arm trägt und dabei laut &#8220;Ein bisschen Frieden&#8221; singt, eine Audienz beim Papst beantragen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/greta-thunberg-klima/?replytocom=13765#respond' data-commentid="13765" data-postid="15653" data-belowelement="div-comment-13765" data-respondelement="respond" aria-label='Antworte auf Himbeertoni'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-13764" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-13764" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/867d093ec4be8541957557bdda24b2fc?s=56&#038;d=monsterid&#038;r=g" width="56" height="56" alt="Avatar" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Hans Kull</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/#comment-13764">
							<time datetime="2019-07-15T02:30:47+02:00">
								15. Juli 2019 um 02:30&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was uns dieses Mädchen darstellt, ist nicht schlüssig. Ihre Geschichten sind so voll von Un- und Halbwissen, wie sie es bei einer 15-jährigen nun einfach mal sind. Dass sie fremdgesteuert missbraucht wird, ist offensichtlich. Da wird von viel zu vielen Leuten viel zu viel hineininterpretiert. Wie immer sind gleich die verschiedensten Interessenten zur Stelle, um diese medienwirksame Plattform Greta für ihre Zwecke zu instrumentalisieren. Ihre diversen Ehrungen sind Zeuge unserer verkommenen und perversen Ethik und Moral. Das Geschrei um sie wird verschwinden wie es aufgetaucht ist. Ich wünsche Greta ein normales &#8220;Erwachsen werden&#8221; und wir bleiben aufmerksam.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/greta-thunberg-klima/?replytocom=13764#respond' data-commentid="13764" data-postid="15653" data-belowelement="div-comment-13764" data-respondelement="respond" aria-label='Antworte auf Hans Kull'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/greta-thunberg-klima/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ead02e303b"  name="ead02e303b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2119d378e78527f8476ff6321d0cb8d" );document.getElementById("ead02e303b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4d602fb86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<section id="search-5" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://peds-ansichten.de/wp-content/themes/donovan/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</section>		<section id="recent-posts-4" class="widget widget_recent_entries">		<h4 class="widget-title">Neueste Beiträge</h4>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/">Gretas Schrei nach Liebe</a>
											<span class="post-date">15. Juli 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/07/ard-giftgas-syrien-propaganda/">Vom Wirken eines Desinformationsnetzwerks</a>
											<span class="post-date">11. Juli 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/07/adolf-hitler-mein-kampf-lueger-antisemitismus/">Lesungen aus einem verbotenen Buch (6)</a>
											<span class="post-date">7. Juli 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/07/propaganda-techniken/">Gehirnwäsche</a>
											<span class="post-date">3. Juli 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/die-gruenen-fracking-gas-lng-usa/">Grüne Politik &#8211; Schmutzige Politik</a>
											<span class="post-date">29. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/vietnam-usa-russland-beziehungen/">Diplomatische &#8220;Kleinigkeiten&#8221;</a>
											<span class="post-date">25. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/weisshelme-syrien-konflikt-terroristen-cbs-medien/">Westliche Medien kungeln mit Terroristen in Syrien</a>
											<span class="post-date">21. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/syrien-krieg-wahrheit-humanitaere-katastrophe/">Humanitäre Katastrophen &#8211; Zwischen Dichtung und Wahrheit</a>
											<span class="post-date">18. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/sebastian-kurz-spiegel/">Transatlantisch und geheimdienstgesteuert</a>
											<span class="post-date">15. Juni 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/06/ard-tagesschau-kritik/">Öffentlich-rechtliche Medien unter kritischer Beobachtung</a>
											<span class="post-date">13. Juni 2019</span>
									</li>
					</ul>
		</section><section id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">Neueste Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">little Louis</span> bei <a href="https://peds-ansichten.de/2019/06/die-gruenen-fracking-gas-lng-usa/#comment-13769">Grüne Politik &#8211; Schmutzige Politik</a></li><li class="recentcomments"><span class="comment-author-link">little Louis</span> bei <a href="https://peds-ansichten.de/2019/06/die-gruenen-fracking-gas-lng-usa/#comment-13768">Grüne Politik &#8211; Schmutzige Politik</a></li><li class="recentcomments"><span class="comment-author-link">little Louis</span> bei <a href="https://peds-ansichten.de/2019/06/die-gruenen-fracking-gas-lng-usa/#comment-13767">Grüne Politik &#8211; Schmutzige Politik</a></li><li class="recentcomments"><span class="comment-author-link">little Louis</span> bei <a href="https://peds-ansichten.de/2019/05/treibhauseffekt-erklaerung/#comment-13766">Treibhauseffekt &#8211; Aufhellungen</a></li><li class="recentcomments"><span class="comment-author-link">Himbeertoni</span> bei <a href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/#comment-13765">Gretas Schrei nach Liebe</a></li><li class="recentcomments"><span class="comment-author-link">Hans Kull</span> bei <a href="https://peds-ansichten.de/2019/07/greta-thunberg-klima/#comment-13764">Gretas Schrei nach Liebe</a></li><li class="recentcomments"><span class="comment-author-link">little Louis</span> bei <a href="https://peds-ansichten.de/2019/03/eine-betrachtung-zum-treibhauseffekt/#comment-13763">Eine Betrachtung zum Treibhauseffekt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://amirmortasawi.wordpress.com/2014/09/18/isil-19427868/' rel='external nofollow' class='url'>DAESH („Islamic State of Iraq and the Levant“) (updated July 2019) – Amir Mortasawi (alias Afsane Bahar) (امیر مرتضوی (افسانه بهار</a></span> bei <a href="https://peds-ansichten.de/2018/12/trump-us-truppen-syrien-sdf-erdogan-frankreich/#comment-13762">Poker im Nahen Osten</a></li><li class="recentcomments"><span class="comment-author-link">Hans Kull</span> bei <a href="https://peds-ansichten.de/2019/07/ard-giftgas-syrien-propaganda/#comment-13761">Vom Wirken eines Desinformationsnetzwerks</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://country-lebensart.de' rel='external nofollow' class='url'>Brigitte</a></span> bei <a href="https://peds-ansichten.de/2019/06/die-gruenen-fracking-gas-lng-usa/#comment-13760">Grüne Politik &#8211; Schmutzige Politik</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2019/07/'> Juli 2019 &nbsp;(4)</option>
	<option value='https://peds-ansichten.de/2019/06/'> Juni 2019 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2019/05/'> Mai 2019 &nbsp;(13)</option>
	<option value='https://peds-ansichten.de/2019/04/'> April 2019 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2019/03/'> März 2019 &nbsp;(15)</option>
	<option value='https://peds-ansichten.de/2019/02/'> Februar 2019 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2019/01/'> Januar 2019 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/12/'> Dezember 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/10/'> Oktober 2018 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/07/'> Juli 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/06/'> Juni 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/05/'> Mai 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://peds-ansichten.de/2018/03/'> März 2018 &nbsp;(12)</option>
	<option value='https://peds-ansichten.de/2018/02/'> Februar 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="categories-2" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(252)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(369)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(168)</option>
	<option class="level-2" value="1303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Afghanistan&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="1164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Korea&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(139)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(86)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="1364">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vietnam&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(180)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(151)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(92)</option>
	<option class="level-2" value="1323">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nikaragua&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1351">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chile&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(100)</option>
	<option class="level-1" value="1240">&nbsp;&nbsp;&nbsp;Nach gedacht&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1241">&nbsp;&nbsp;&nbsp;Tiefgang&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(79)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Schlagwörter</h4><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 8.9090909090909pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/al-qaida/" class="tag-cloud-link tag-link-687 tag-link-position-2" style="font-size: 11.272727272727pt;" aria-label="al-Qaida (11 Einträge)">al-Qaida</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-3" style="font-size: 8.9090909090909pt;" aria-label="Aleppo (8 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 10.545454545455pt;" aria-label="Angst (10 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 14.909090909091pt;" aria-label="ARD (18 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/ard-tagesschau/" class="tag-cloud-link tag-link-1274 tag-link-position-6" style="font-size: 16pt;" aria-label="ARD-Tagesschau (21 Einträge)">ARD-Tagesschau</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-7" style="font-size: 11.272727272727pt;" aria-label="Bundeswehr (11 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-8" style="font-size: 11.272727272727pt;" aria-label="CIA (11 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-9" style="font-size: 10.545454545455pt;" aria-label="Council on Foreign Relations (10 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-10" style="font-size: 11.272727272727pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-11" style="font-size: 12.545454545455pt;" aria-label="Donald Trump (13 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 8.9090909090909pt;" aria-label="Egotismus (8 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-14" style="font-size: 12.545454545455pt;" aria-label="False Flag (13 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-15" style="font-size: 13.090909090909pt;" aria-label="Feindbilder (14 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 12.545454545455pt;" aria-label="Flüchtlinge (13 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/giftgas/" class="tag-cloud-link tag-link-886 tag-link-position-17" style="font-size: 13.454545454545pt;" aria-label="Giftgas (15 Einträge)">Giftgas</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-18" style="font-size: 11.272727272727pt;" aria-label="Ideologie (11 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/inherent-resolve/" class="tag-cloud-link tag-link-1068 tag-link-position-19" style="font-size: 9.8181818181818pt;" aria-label="Inherent Resolve (9 Einträge)">Inherent Resolve</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 16.727272727273pt;" aria-label="Islamischer Staat (23 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-21" style="font-size: 8pt;" aria-label="John McCain (7 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 8pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/kurden/" class="tag-cloud-link tag-link-658 tag-link-position-23" style="font-size: 8.9090909090909pt;" aria-label="Kurden (8 Einträge)">Kurden</a>
<a href="https://peds-ansichten.de/tag/meinungshoheit/" class="tag-cloud-link tag-link-400 tag-link-position-24" style="font-size: 8pt;" aria-label="Meinungshoheit (7 Einträge)">Meinungshoheit</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-25" style="font-size: 11.272727272727pt;" aria-label="Muslimbrüder (11 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-26" style="font-size: 11.272727272727pt;" aria-label="Neoliberalismus (11 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/offener-brief/" class="tag-cloud-link tag-link-1316 tag-link-position-27" style="font-size: 11.272727272727pt;" aria-label="Offener Brief (11 Einträge)">Offener Brief</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 13.090909090909pt;" aria-label="OPCW (14 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/open-society-foundation/" class="tag-cloud-link tag-link-332 tag-link-position-29" style="font-size: 10.545454545455pt;" aria-label="Open Society Foundation (10 Einträge)">Open Society Foundation</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 22pt;" aria-label="Propaganda (46 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-31" style="font-size: 8.9090909090909pt;" aria-label="Psychopathen (8 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-32" style="font-size: 10.545454545455pt;" aria-label="RAND (10 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-33" style="font-size: 9.8181818181818pt;" aria-label="Recep Erdogan (9 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-34" style="font-size: 10.545454545455pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-35" style="font-size: 11.272727272727pt;" aria-label="Sanktionen (11 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 13.454545454545pt;" aria-label="Staatsterrorismus (15 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 19.090909090909pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrien-krieg/" class="tag-cloud-link tag-link-756 tag-link-position-38" style="font-size: 16pt;" aria-label="Syrien-Krieg (21 Einträge)">Syrien-Krieg</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-39" style="font-size: 8pt;" aria-label="Syrische Arabische Armee (7 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-40" style="font-size: 14.545454545455pt;" aria-label="Tagesschau (17 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 13.090909090909pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-42" style="font-size: 15.636363636364pt;" aria-label="UNO (20 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 9.8181818181818pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 14pt;" aria-label="Verantwortung (16 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/weisshelme/" class="tag-cloud-link tag-link-893 tag-link-position-45" style="font-size: 9.8181818181818pt;" aria-label="Weißhelme (9 Einträge)">Weißhelme</a></div>
</section><section id="rss-2" class="widget widget_rss"><h4 class="widget-title"><a class="rsswidget" href="http://blauerbote.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://peds-ansichten.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blauerbote.com/">Newsfeed &#8211; Blauer Bote</a></h4><ul><li><a class='rsswidget' href='http://blauerbote.com/2019/07/14/google-gibt-aufzeichnungen-durch-google-home-zu/'>Google gibt Aufzeichnungen durch Google Home zu</a> <span class="rss-date">14. Juli 2019</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2019/07/13/youtube-loescht-nuoviso-kanal-nach-auftritt-vor-un-menschenratsrat/'>Youtube löscht NuoViso-Kanal nach Auftritt vor UN-Menschenrechtsrat</a> <span class="rss-date">13. Juli 2019</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2019/07/12/nsu-zeugensterben/'>NSU-Zeugensterben</a> <span class="rss-date">12. Juli 2019</span> <cite>BlauerBote</cite></li></ul></section><section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Empfohlene Blogs</h4><div class="menu-empfohlene-blogs-container"><ul id="menu-empfohlene-blogs" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-16019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16019"><a href="https://www.anti-spiegel.ru">Anti-Spiegel</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">Blauer Bote</a></li>
<li id="menu-item-12564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12564"><a href="https://dushanwegner.com">Dushan Wegner</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10328"><a href="http://hinter-der-fichte.blogspot.de/">Hinter der Fichte</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9661"><a href="https://kenfm.de">KenFM</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10329"><a href="https://kritisches-netzwerk.de/">Kritisches Netzwerk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9641"><a target="_blank" rel="noopener noreferrer" href="https://nocheinparteibuch.wordpress.com/">Nocheinparteibuch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Nachrichten-Plattformen</h4><div class="menu-behoerden-nachrichten-plattformen-container"><ul id="menu-behoerden-nachrichten-plattformen" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-15222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15222"><a href="https://peds-ansichten.de/nachrichten-aktuell/">Nachrichten &#8211; Aufgegriffen</a></li>
<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://net-news-global.net/">Net News Global</a></li>
<li id="menu-item-13097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13097"><a href="http://eng.mil.ru/en/index.htm">russisches Kriegsministerium</a></li>
<li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://sana.sy/en">Sana (Syrien)</a></li>
<li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://southfront.org">Southfront (Russland)</a></li>
<li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11744"><a href="http://tass.com">Tass (Russland)</a></li>
<li id="menu-item-13096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13096"><a href="https://dod.defense.gov/">US-Kriegsministerium</a></li>
<li id="menu-item-15316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15316"><a href="https://www.whitehouse.gov/">US-Regierung</a></li>
<li id="menu-item-14352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14352"><a href="https://www.un.org/press/en/content/meetings-coverage">Vereinte Nationen &#8211; Aktuell</a></li>
</ul></div></section><section id="calendar-4" class="widget widget_calendar"><h4 class="widget-title">Beiträge im Kalender suchen</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juli 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2019/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td><a href="https://peds-ansichten.de/2019/07/03/" aria-label="Beiträge veröffentlicht am 3. July 2019">3</a></td><td>4</td><td>5</td><td>6</td><td><a href="https://peds-ansichten.de/2019/07/07/" aria-label="Beiträge veröffentlicht am 7. July 2019">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td><a href="https://peds-ansichten.de/2019/07/11/" aria-label="Beiträge veröffentlicht am 11. July 2019">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td id="today"><a href="https://peds-ansichten.de/2019/07/15/" aria-label="Beiträge veröffentlicht am 15. July 2019">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="meta-4" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section><section id="wp_statistics_widget-2" class="widget widget_wp_statistics_widget"><h4 class="widget-title">Statistik</h4><ul><li><label>Zurzeit online: </label>0</li><li><label>Aufrufe heute: </label>875</li><li><label>Gesamt Beiträge: </label>394</li></ul></section>
	</section><!-- #secondary -->


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-line" class="site-info">
								
	<span class="credit-link">
		WordPress Theme: <a href="https://themezee.com/themes/donovan/" title="Donovan WordPress Theme">Donovan</a> von ThemeZee.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<a href="https://peds-ansichten.de/wp-statistics-honeypot-seite-2019-02-18-123826/" style="display: none;">&nbsp;</a>	<div style="display:none">
	<div class="grofile-hash-map-1bd2885325cd30127c8b9641466ccd58">
	</div>
	<div class="grofile-hash-map-867d093ec4be8541957557bdda24b2fc">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/peds-ansichten.de\/2019\/07\/greta-thunberg-klima\/":15653};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/greta-thunberg-klima/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://peds-ansichten.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'88701489',post:'15653',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '15653' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GnBspKdJDUS" value="DSChq9[y4Po" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dHUyhQD" value="42y6CHK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NTydapsLABocfu" value="3IDmGwLWu*TxCF" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lzvmUOPsbNAdDL" value="wmCsUWSoE0g7O9" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GnBspKdJDUS" value="DSChq9[y4Po" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dHUyhQD" value="42y6CHK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NTydapsLABocfu" value="3IDmGwLWu*TxCF" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lzvmUOPsbNAdDL" value="wmCsUWSoE0g7O9" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("GnBspKdJDUS", "DSChq9[y4Po");
data.data.append("dHUyhQD", "42y6CHK");
data.data.append("NTydapsLABocfu", "3IDmGwLWu*TxCF");
data.data.append("lzvmUOPsbNAdDL", "wmCsUWSoE0g7O9");
                    }
                    else {
                        data.data =  data.data + '&GnBspKdJDUS=DSChq9[y4Po&dHUyhQD=42y6CHK&NTydapsLABocfu=3IDmGwLWu*TxCF&lzvmUOPsbNAdDL=wmCsUWSoE0g7O9';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
