<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">

<title>Chemnitz und die Psychologie der Massen &#8211; Peds Ansichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Chemnitz und die Psychologie der Massen Kommentar-Feed" href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='treville-custom-fonts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='treville-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/treville/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-related-posts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/assets/js/navigation.js?ver=20170619'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die UNO &#8211; Machtinstrument gegen Korea (7)' href='https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/" />
<link rel='shortlink' href='https://wp.me/p60bjb-336' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F09%2Fchemnitz-medien-migration-manipulation-hetze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F09%2Fchemnitz-medien-migration-manipulation-hetze%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #95aabf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chemnitz und die Psychologie der Massen" />
<meta property="og:url" content="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/" />
<meta property="og:description" content="Eine Gesellschaft, die vom Frieden redet und dabei den geistigen Krieg führt. Da werden im Zentrum einer sächsischen Großstadt drei Menschen niedergestochen, einer von ihnen stirbt. Das treibt viel…" />
<meta property="article:published_time" content="2018-09-08T22:14:00+00:00" />
<meta property="article:modified_time" content="2018-09-08T07:08:17+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2018/07/people-2500990_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="504" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Chemnitz und die Psychologie der Massen" />
<meta name="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2018/07/people-2500990_960_720.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-11724 single-format-standard custom-background">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

		
				</div><!-- .site-branding -->

				<div id="header-navigation" class="header-area">

					<div class="top-navigation-menu-wrap"></div>
					
				</div>

			</div><!-- .header-main -->

			
				<div id="main-navigation-wrap" class="main-navigation-wrap clearfix">

					<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

						<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a title="politik-gesellschaft" href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a title="analyse" href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7916"><a title="psychologie-philosophie" href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a title="finanzsystem-geldsystem" href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a title="satire" href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/kategorien/regionen/">Regionen</a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7924"><a title="asien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien</a>
	<ul class="sub-menu">
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a title="china" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a title="indien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a title="iran" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-10986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10986"><a title="korea" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/korea/">Korea</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7931"><a title="naher-osten" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten</a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a title="saudi-arabien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7951"><a title="syrien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a title="irak" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a title="israel" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a title="europa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a title="ukraine" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a title="frankreich" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a title="grossbritannien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a title="ungarn" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7932"><a title="deutschland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a title="balkan" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan</a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a title="griechenland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a title="serbien-kosovo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a title="afrika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika</a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a title="kongo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a title="libyen" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a title="suedamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a title="venezuela" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a title="nordamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a title="usa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					</nav><!-- #main-navigation -->

				</div>

			
		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-11724" class="post-11724 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-deutschland category-politik_und_gesellschaft category-philosophie_und_psychologie tag-edward-bernays tag-gustave-le-bon tag-primaerproblem tag-propaganda tag-rechtsextremismus">

	<header class="entry-header">

		<h1 class="entry-title">Chemnitz und die Psychologie der Massen</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/" title="00:14" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-09T00:14:00+00:00">9. September 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span><span class="meta-comments"> <a href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/#comments">Ein Kommentar</a></span></div>
	</header><!-- .entry-header -->

	<img width="900" height="480" src="https://peds-ansichten.de/wp-content/uploads/2018/07/people-2500990_960_720-900x480.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<div class="post-content">

		<div class="entry-content clearfix">

			<p style="text-align: center;"><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 14pt;">Eine Gesellschaft, die vom Frieden redet und dabei den geistigen Krieg führt.</span></strong></p>
<hr />
<p style="text-align: justify;"><em><strong><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Da werden im Zentrum einer sächsischen Großstadt drei Menschen niedergestochen, einer von ihnen stirbt. Das treibt viele Menschen spontan um und auf die Straße. Und was geschieht? Sie werden von Politik und Medien in Sippenhaft genommen, ihnen werden ethische Defizite unterstellt und zum wiederholten Male wird ein Popanz um die Gefahr von rechts aufgebaut. Wie ehrlich ist diese Gesellschaft eigentlich zu sich selbst?</span></strong></em></p>
<hr />
<p><span id="more-11724"></span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Noch einmal: Ein junger Mann wird erstochen, zwei weitere werden schwer verletzt; dies mitten im Zentrum von Chemnitz und das treibt noch vor und dann nach einem Aufruf der AfD spontan mehrere hundert Menschen auf die Straße. Die Massenblätter wussten umgehend zu berichten (b1):</span></p>
<hr />
<p><img class="aligncenter size-full wp-image-11754" src="https://peds-ansichten.de/wp-content/uploads/2018/09/2018-09-02_Mord_In_Chemnitz.png" alt="" width="580" height="301" /></p>
<hr />
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Was sie dort erkennen können, nennt man einen Spin (1). Der schafft nämlich eine ganz bestimmte Atmosphäre, um Menschen einzunehmen.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Danach erfuhren wir über eine Woche lang ganz Erstaunliches. Nämlich, dass der Mord eines Migranten/Asylanten/Flüchtlings &#8211; sagen wir doch einfach, der eines jungen Mannes aus dem Irak, gezeigt hat, wie ausländerfeindlich eine große Anzahl der Chemnitzer doch ist. In Politik und Medien wird die Empörung der Bürger über die Bluttat reduziert auf &#8222;rechte Gewalt&#8220;. Diese &#8222;rechte Gewalt&#8220;, dieser &#8222;rechte Mob&#8220; hat übrigens &#8211; wenn ich das bis zum heutigen Tag richtig mitbekommen habe &#8211; keine Toten und Verletzten gefordert (2).</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Ich bin irritiert.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Warum also sind viele Chemnitzer tatsächlich so aufgebracht?</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Sie meinen, dass Sie darüber nichts in unseren Medien erfahren konnten?</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 14pt;">Ganz ohne Zweifel haben Menschen bei Demonstrationen in Chemnitz den Hitlergruß gezeigt und ebenso zweifellos konnte man in der rechten Szene in den vergangenen Tagen eine zunehmend rege Aktivität beobachten. Nicht ohne Grund, denn diese Leute wussten ganz genau, dass für sie reichlich Werbung gemacht werden würde. Sie nahmen voll und ganz die Berichterstattung ein.</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Merke: Wahrnehmung bedarf einer Tribüne und zum Interesse angeregte Zuschauer. Für Beides wurde reichlich gesorgt. Ja, man könnte meinen, einer Choreographie beigewohnt zu haben.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Warum aber sind denn die Chemnitzer nun wirklich so sauer?</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Weil sie von der AfD mitsamt ihren Kollaborateuren vom rechten Rand verführt wurden? Ich sage nicht, dass das tatsächlich so ist, sondern vermittle ihnen nur ein Narrativ, mit dem Sie sich augenscheinlich intensiv beschäftigen sollen. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Denn schauen Sie: Wenn Sie sich nur ausgiebig mit diesem Narrativ beschäftigen, dann wird alles wieder schön einfach. Verteidigen wir gemeinsam unseren demokratischen Rechtsstaat gegen rechtes Gedankengut. Kämpfen wir entschlossen gegen braune Auswüchse, keine Toleranz bei Nazis. Dafür müssen wir nichts weiter ändern, nichts an der Gesellschaft und nichts bei uns selbst. Es genügt vollends, lautstark &#8222;Stellung zu beziehen&#8220; &#8211; worauf ich weiter unten noch einmal eingehe. Ich möchte darauf aufmerksam machen, dass die übergroße Mehrheit der Menschen immer wieder aufs Neue zu diesem Problem <span style="text-decoration: underline;">hingeführt</span> wird.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana,geneva,sans-serif; font-size: 12pt;">Wenn jemand fragt, warum denn nun die Chemnitzer so empört sind, wird das umgehend zugeschüttet mit dem Totschlagargument, dass wir ein riesengroßes Problem mit &#8222;rechter Gewalt&#8220; haben.  Schließlich habe es ja in Chemnitz sogar <span style="text-decoration: underline;">Hetzjagden</span> gegeben. So sagt die Meinungsführerschaft und bietet uns &#8222;verlässliche&#8220; Quellen an. <strong><a href="https://www.publicomag.com/2018/09/sachsens-generalstaatsanwaltschaft-widerspricht-merkel/">Tatsächlich</a></strong>?<br />
</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Ist es möglich, dass es Sie auf keinen Fall interessieren soll, dass es da offensichtlich in Chemnitz &#8211; und nicht nur dort &#8211; ein ganz anderes und wirklich echtes Problem gibt? Ein Problem, welches gar nichts mit der rechtsextremen Szene &#8211; deren Existenz ich bedaure &#8211; zu tun hat? Dafür soll es Sie interessieren, dass wir jetzt dringend den Kampf gegen Rechts aufnehmen müssen; gemeinsam mit unserer Regierung und unseren Medien.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Was hier tatsächlich geschah, war die Durchführung einer medialen Werbetour für rechte Gruppen oder Gruppen die dafür gehalten werden, oder auch Gruppen die man ganz bewusst als solche diffamierte. Mit Empörungs-Management hat man die Menschen noch allemal abhalten können, eine tatsächliche, reflektierende und daher mühselige Problemerfassung &#8211; damit beginnt es ja erst einmal &#8211; geschweige denn die nachfolgende Suche nach Lösungen anzugehen.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Wenn Medien Ihre Emotionen anstacheln, Ihre Rationalität durch Angsttrigger verdrängen, dann tun sie Eines mit Sicherheit nicht: mit dem Anspruch an Objektivität berichten. Dann verbreiten sie vielmehr Informationen, nach denen Sie sich richten sollen &#8211; <strong><a href="https://peds-ansichten.de/2017/05/nachrichten-eine-psychologische-betrachtung/">Nach-richten also</a></strong>.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">So funktioniert Propaganda. Erzähle Geschichten, zeichne sie scharf, gib dem Zuschauer Gelegenheit, Stellung zu beziehen. Mache die Dinge einfach. Und er wird das tun, was man von ihm verlangt.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Dazu gehört zum Beispiel, nicht zu fragen, was für ein Problem denn die Chemnitzer &#8211; und nicht nur die &#8211; mit Ausländern haben.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Täte man das, müsste man nämlich in die Tiefe gehen. Man müsste differenzieren. Schließlich käme man auf unbequeme Wahrheiten. Nicht nur unbequem für die große Politik, sondern auch ziemlich unbequem für unser eigenes tagtägliches Tun. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Viel einfacher ist es doch, die Gazetten und Portale mit &#8222;Berichten über rechte Gewalt in Chemnitz&#8220; zuzuschütten. Wenn Sie sich eine solche &#8222;Berichterstattung&#8220; kritiklos hineinziehen, dann ist die Gefahr groß, dass Sie in Folge auch über ein hingehaltenes Stöckchen springen.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Dass die Chemnitzer Bürger &#8211; stellvertretend für Millionen Menschen in Deutschland &#8211; bereits über ein ganz anderes Stöckchen gesprungen sind und nun skrupellos ausgenutzt werden, haben sie dem Konsum unserer meinungsstarken Medienindustrie zu verdanken (Quelle: Bildblog,b2). </span></p>
<hr />
<p><img class="aligncenter size-full wp-image-11757" src="https://peds-ansichten.de/wp-content/uploads/2018/09/2018-02-05_Bild_Auslaender.jpg" alt="" width="460" height="457" srcset="https://peds-ansichten.de/wp-content/uploads/2018/09/2018-02-05_Bild_Auslaender.jpg 460w, https://peds-ansichten.de/wp-content/uploads/2018/09/2018-02-05_Bild_Auslaender-150x150.jpg 150w" sizes="(max-width: 460px) 100vw, 460px" /></p>
<hr />
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Dabei geht es hier &#8222;nur&#8220; darum, den Verteilungskampf zwischen den ärmsten Schichten der Gesellschaft zu befeuern, während &#8222;von oben&#8220; immer mehr der Sozialstaat dem Effizienzgedanken des Neoliberalismus geopfert wird. Es gibt aber auch noch andere Informationen, die sicher auch von den Chemnitzern gelesen und vor kurzem mit der eigenen Realität abgeglichen wurden:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">&#8222;In der Polizeilichen Kriminalstatistik für 2016 fällt auf, dass bei Delikten wie Mord, Totschlag und Tötung auf Verlangen sowie Vergewaltigung und sexueller Nötigung der Anteil Nichtdeutscher sehr hoch ist: Bei Mord, Totschlag und Tötung auf Verlangen liegt er bei 41 Prozent aller Tatverdächtigen, bei Vergewaltigung und sexueller Nötigung bei 38,8 Prozent.&#8220; (3)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Die ARD wies hier also höchstselbst auf ein Problem hin, dessen sich der geneigte Zuschauer gedanklich annehmen möge. Meine erste Emotion beim Lesen dieser Meldung zeigt sich in einer gewissen Beunruhigung, einem Verlust an Sicherheit, sprich Angst. Und da es hier um Mord und Totschlag geht, ist der Hebel schon ziemlich stark. Könnte unter anderem das für die Chemnitzer eine gewisse Rolle gespielt haben?</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Noch besser lassen sich vor allem deutsche Männer einfangen, wenn die Ausländer an &#8222;unsere Frauen&#8220; wollen, die ARD berichtete ausführlichst und damals praktisch rund um die Uhr:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">&#8222;Was in der Silvesternacht noch unklar war, zeigte sich in den darauf folgenden Tagen immer mehr: Unbekannte Männergruppen haben offenbar Frauen sexuell belästigt und bestohlen &#8211; ähnlich wie es am Kölner Hauptbahnhof und in Stuttgart passiert ist. Seit der Silvesternacht erstatten immer mehr Frauen Anzeigen bei der Hamburger Polizei. Die Zahl der berichteten Übergriffe steigt stetig. Doch was passierte in dieser Nacht wirklich?&#8220; (4)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Was Sie da erlebten, nicht die Ereignisse von Köln, Hamburg und Stuttgart selbst, sondern die Art und Weise, wie davon berichtet und wie es in der Politik diskutiert wurde, war ein klassisches Beispiel, wie man etwas in die Gehirne großer Menschengruppen einspielt. Hier läuft etwas sehr Hässliches und es hat auch etwas von einer Inszenierung. Der Unmut großer Teile der Bevölkerung wird instrumentalisiert und kanalisiert, um sie dann gegeneinander auszuspielen. Bereits im 19. Jahrhundert schrieb der Historiker Emil Ludwig: </span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">&#8222;Wissen Sie, was mich mehr als alles andere fasziniert? Dass Macht nicht in der Lage ist, irgendetwas zu organisieren.&#8220; (5)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Wobei ich &#8222;organisieren&#8220; bei Ludwig in seinem konstruktiven Sinne verstehe. Macht ist allerdings viel zu sehr mit sich selbst beschäftigt, um den Fokus auf das Konstruktive legen zu können.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Wenn mir in der Politik nichts Substanzielles mehr einfällt, um die tatsächlich dringend anzugehenden Probleme dieses Landes offen zu diskutieren &#8211; was durchdachte und von der Bevölkerung getragene Lösungen ja erst möglich macht &#8211; dann muss ich, im Sinne meines Machterhalts, die Karte &#8222;Teile und Herrsche&#8220; ziehen. Denn nur so kann die eigene Inkompetenz hinter großem Aktionismus, gespickt mit unzähligen inhaltslosen, dafür aber manipulativen Worthülsen, versteckt werden. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Hierfür agieren die Träger der Meinungshoheit als permanente Signalgeber von alarmierenden Gefahren und bieten &#8222;glücklicherweise&#8220; gleich noch die &#8222;Lösungen&#8220; für deren &#8211; in der Regel nie endende &#8211; Bekämpfung an. Immer und immer wieder wird die Bedrohung unserer Sicherheit thematisiert, der von innen wie von außen. Gefahr liegt immer und überall in der Luft. Um es anders auszudrücken: Medien und mit ihr die Politik spielen intensiv auf der Klaviatur von Propaganda.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Dabei wird ein Matsch aus vermeintlichen Gefahren und Symptomen angerührt, der den Leuten völlig das Hirn verkleistert und ihnen die Gabe nimmt, Probleme selbständig zu erfassen. Menschen, die heutzutage in die Schubladen von Antisemiten, Ausländerfeinden, Rechtspopulisten und Rechtsextremen geworfen werden, stehen auf verlorenem Fuß, denn sie weisen im Grunde nur auf die subjektiv erfahrenen Symptome eines viel größeren Problems hin, an das sie sich samt der Gesellschaft als Ganzes einfach nicht heranwagen. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Das Problem ist nämlich ein ganz anderes und das wurde in all den Tagen seit dem Mord eines Irakis an einem Deutschen niemals auch nur mit der Kneifzange angefasst. Dabei kann allein die Nationalität des Täters schon ein guter Hinweis sein.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Primär wird bis heute ein System, dass nur durch Wirtschaftswachstum &#8211; gekoppelt an ein anachronistisches Finanzsystem &#8211; lebensfähig bleibt und somit zwangsläufig auf Kosten anderer betrieben wird, nicht zur Diskussion gestellt. Man muss überhaupt nicht Experte sein, um zu erkennen, dass das nicht ewig gutgehen kann. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Machen wir uns doch nichts vor: Ein solches System generiert unweigerlich immer aufs neue Ausbeutung und Krieg! Wir stützen tagtäglich ein krankes System, dessen Gehirnwäsche uns mittels Pseudowissenschaften &#8211; wie Volkswirtschaftslehre, samt tragender Ideologien &#8211; weismachen will, dass wir in erster Linie egoistisch-gierige Wesen sind. Wir nehmen das hin und leider handeln wir auch zu oft danach. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Sie meinen, ein messerstechender Iraker oder zum Beispiel gewerbsmäßige Drogenkriminelle aus Marokko haben damit überhaupt nichts zu tun? Oh doch!<br />
</span></p>
<hr />
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: verdana, geneva, sans-serif;">Weil wir dieses Primärproblem nicht wagen zu lösen, ändert sich auch nicht die darauf aufbauende Politik. Letztlich ist unsere Gesellschaft gemeinschaftlich dafür verantwortlich, dass anderswo soziale Gemeinschaften zerrüttet und folgerichtig Flüchtlinge überhaupt erst &#8222;produziert&#8220; werden. Und so wie die Deutschen keine homogene Engelsschar sind, so kommen auch aus der Ferne nicht nur dankbar und voller Demut unsere milden Gaben annehmende Flüchtlinge. So sind wir Menschen nun einmal nicht.<br />
</span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Und nun frage ich Sie, liebe Leser: Welchen Stellenwert hat dieses Primärproblem? Über eine Woche gab es Gelegenheit, das tragische Ereignis von Chemnitz in eine Debatte münden zu lassen, warum überhaupt so viele hunderttausend Menschen aus dem Nahen und Mittleren Osten sowie Teilen Afrikas nach Deutschland kamen. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Wir würden interessante Zusammenhänge erkennen können, die unser ganz banales Alltagsverhalten betreffen. Dass wir aktiver Gestalter des primären, des fundamentalen Problems sind, können wir &#8211; nur als ein Beispiel &#8211; sehr gut an unserem eigenen unreflektierten Verhalten erkennen, dass sich im bedingungslosen Ja zu den in den letzten Jahrzehnten etablierten <a href="https://peds-ansichten.de/2016/09/discounter-spiegel-der-gesellschaft/"><strong>Supermarkt-Ketten</strong></a> ausdrückt. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Ja, zwischen Supermärkten und Flüchtlingen besteht eine tiefe Beziehung.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Doch statt den eigenen Standpunkt, die eigene Rolle im System zu überprüfen und in eine große gesellschaftliche Diskussion zu gehen, die offen, respektvoll und konstruktiv ist, wird etwas ganz anderes getan. Es wird Stellung bezogen.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">&#8222;Stellung beziehen&#8220; ist eine Begrifflichkeit des Krieges. Sie steht dafür, aus sicherer Deckung und Distanz den Feind zu bekämpfen. Der Protagonist sieht sich &#8211; da ja bei &#8222;den Guten&#8220; &#8211; nicht als Teil des Problems und sieht so also die Schuld bei &#8222;den Anderen&#8220;, wobei die Crux bereits das Hantieren mit der Schuldkategorie an sich ist. Natürlich muss man dafür den Feind vorher ausgemacht haben. Oder muss man zuvor darauf gestoßen worden sein, wen man als Feind zu betrachten habe. Seien wir uns diesbezüglich sicher. Es gibt Spezialisten, die dafür sorgen, dass allen &#8222;ihre passenden&#8220; Feinde nie ausgehen werden. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">&#8222;Stellung beziehen&#8220; hält davon ab, sich mit grundsätzlichen Problemen zu beschäftigen. Es zeigt auf die anderen und ihre Defizite, zieht ständig rote Linien, zeigt &#8222;klare Kante&#8220; und erschöpft sich in Populismus. &#8222;Stellung beziehen&#8220; ist eben das &#8222;über das Stöckchen springen&#8220;, was ich nun auch in Chemnitz wahrgenommen habe. Ein großes Feuerwerk an Destruktivität und Energieverschwendung &#8211; und dazu noch hochgefährlich! Denn offenbar sind sich viele &#8222;Aktivisten&#8220; nicht im Klaren, dass auch die zivilisatorische Hülle der deutschen Gesellschaft dünn, sehr dünn ist und bürgerkriegsähnliche Zustände keine Fiktion bleiben müssen. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Der Faschismus droht nicht durch ein paar manipulierte oder &#8211; was ich für sehr wahrscheinlich halte &#8211; gekaufte Seelen, die öffentlichkeitswirksam mit dem Hitlergruß posieren. Doch signalisiert er seine Anwesenheit durch eben diese Inszenierung, durch die gezielt verbreitete Symbolik, die wirkmächtigen Trigger. Er selbst kommt aus einer ganz anderen Ecke, er kommt auf leisen Sohlen und nutzt die Psychologie der Massen, ganz so, wie es Gustave Le Bon beschrieben (6) und Edward Bernays weiter entwickelt hat (7,a1). </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: verdana, geneva, sans-serif;">Er kommt vor allem von dort, wo uns in einem Klima von Paranoia stetig aufgetragen wird, Andersdenkende <strong><a href="https://peds-ansichten.de/2017/12/schere-im-kopf/">nicht zu verstehen</a></strong> sondern zum Schweigen zu bringen, durch Stigmatisierung, Ausgrenzung, Verteufelung. Am Ende steht in letzter Konsequenz die physische Vernichtung. Bei dieser Psychologisierung der Massen heizen unsere Leitmedien &#8211; in vorderster Front ARD und Co. &#8211; ganz zu Diensten der etablierten Politik kräftig mit ein (8). Möchten Sie tatsächlich Teil einer so verführten Masse sein?<br />
</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">Bleiben Sie bitte schön aufmerksam.</span></p>
<hr />
<h3><span style="font-family: verdana, geneva, sans-serif;">Anmerkungen</span></h3>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">(a1) Bernays bezieht sich in seinem Buch <em>Propaganda &#8211; Die Kunst der Public Relations</em> ausdrücklich und mehrfach auf Le Bons (<em>Die Psychologie der Massen</em>) sowie den Journalisten und späteren Pulitzer-Preisträger Walter Lippmann, der auch mehrere Jahre im Direktorium des <em>Council on Foreign Relations</em> saß. Bernays und Lippmann gehörten, gemeinsam mit dem späteren CIA-Direktor John Foster Dulles, zur Verhandlungsdelegation der USA bei den Versailler Verhandlungen im Jahre 1919 und berieten dort den US-Präsidenten Woodrow Wilson.</span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">(Allgemein) Wie ich mir eine konstruktive Herangehensweise an kontroverse, gesellschaftliche Themen vorstelle, hat Herbert Schui im Jahr 2015 vorbildhaft demonstriert, als er sich <a href="https://www.hintergrund.de/politik/inland/die-grosse-aggressionsverschiebung/"><strong>im hiermit empfohlenen Artikel</strong></a> mit den Phänomenen Pegida und AfD befasste. </span></p>
<p style="text-align: justify;"><span style="font-family: verdana, geneva, sans-serif; font-size: 12pt;">(Allgemein) Dieser Artikel von <a href="https://peds-ansichten.de">Peds Ansichten</a> ist unter einer <strong>Creative Commons-Lizenz</strong> (<a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" rel="license">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen kann er gern weiterverbreitet und vervielfältigt werden. Der Text wurde vorab auf der <a href="https://www.rubikon.news/artikel/chemnitz-und-die-psychologie-der-massen">Online-Plattform Rubikon</a> veröffentlicht. Letzte Aktualisierung: 8.9.2018.<br />
</span></p>
<h3><span style="font-family: verdana, geneva, sans-serif;">Quellen</span></h3>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(1) 2.9.2018; <a href="https://de.wikipedia.org/wiki/Spin-Doctor">https://de.wikipedia.org/wiki/Spin-Doctor</a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(2) 1.9.2018; <a href="http://www.spiegel.de/politik/deutschland/chemnitz-chronologie-zu-den-ausschreitungen-in-sachsen-a-1226103.html">http://www.spiegel.de/politik/deutschland/chemnitz-chronologie-zu-den-ausschreitungen-in-sachsen-a-1226103.html</a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(3) 14.3.2018; <a href="https://faktenfinder.tagesschau.de/inland/fakten-gewalt-gegen-frauen-101.html">https://faktenfinder.tagesschau.de/inland/fakten-gewalt-gegen-frauen-101.html</a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(4) 12.1.2016; <a href="https://www.ndr.de/nachrichten/hamburg/Nach-Silvester-Opfer-unter-Schock-Polizei-unter-Druck,silvester616.html">https://www.ndr.de/nachrichten/hamburg/Nach-Silvester-Opfer-unter-Schock-Polizei-unter-Druck,silvester616.html</a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(5,7) 1928; Propaganda, Die Kunst der Public Relations; Edward Bernays; Orange Press; S. 17; entnommen bei: <a href="http://www.irwish.de/PDF/Bernays-Propaganda.pdf">http://www.irwish.de/PDF/Bernays-Propaganda.pdf</a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(6) 1922; Psychologie der Massen; Gustave Le Bon; Alfred Kröner Verlag, Stuttgart; entnommen bei: <a href="https://ia800304.us.archive.org/21/items/Le-Bon-Gustave-Psychologie-der-Massen/LeBonGustave-PsychologieDerMassen1922168S.Scan.pdf">https://ia800304.us.archive.org/21/items/Le-Bon-Gustave-Psychologie-der-Massen/LeBonGustave-PsychologieDerMassen1922168S.Scan.pdf</a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(8) 2.9.2018; <a href="https://www.publicomag.com/2018/09/die-hysterisierungsmaschine/">https://www.publicomag.com/2018/09/die-hysterisierungsmaschine/</a><br />
</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(b1) Bildschirmaussschnitt bei ixquick.de; Suchbegriff &#8222;Mann in Chemnitz erstochen&#8220;; 2.9.2018</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(b2) Bildschirmfoto aus Bild plus; entnommen bei: <a href="https://bildblog.de/96290/bild-am-sonntag-treibt-keil-zwischen-arm-und-ganz-arm/">https://bildblog.de/96290/bild-am-sonntag-treibt-keil-zwischen-arm-und-ganz-arm/</a>; 5.2.2018</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;">(Titelbild) Demonstranten, Masse; Sarah_Loetscher (Pixabay); 7.7.2017; Quelle: <a href="https://pixabay.com/de/leute-menge-revolution-menschen-2500990/">https://pixabay.com/de/leute-menge-revolution-menschen-2500990/</a>; Lizenz: CC0 Creative Commons</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/" data-text="Chemnitz und die Psychologie der Massen"  >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">

			
		<div class="entry-categories clearfix">
			<span class="meta-categories clearfix">
				<a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a>			</span>
		</div><!-- .entry-categories -->

					
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://peds-ansichten.de/tag/edward-bernays/" rel="tag">Edward Bernays</a><a href="https://peds-ansichten.de/tag/gustave-le-bon/" rel="tag">Gustave Le Bon</a><a href="https://peds-ansichten.de/tag/primaerproblem/" rel="tag">Primärproblem</a><a href="https://peds-ansichten.de/tag/propaganda/" rel="tag">Propaganda</a><a href="https://peds-ansichten.de/tag/rechtsextremismus/" rel="tag">Rechtsextremismus</a>				</span>
			</div><!-- .entry-tags -->

		
		</footer><!-- .entry-footer -->

	</div>

	
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Die UNO &#8211; Machtinstrument gegen Korea (7)</h3></a></div></div>
	</nav>
</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					Ein Kommentar				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-10729" class="comment even thread-even depth-1">
			<article id="div-comment-10729" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/f1f8ad698cde5ea9f1d6b265cf6fa6b8?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Rovcanin Boban</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/#comment-10729">
							<time datetime="2018-09-09T12:00:30+00:00">
								9. September 2018 um 12:00&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Folgende Begriffe und Trigger wurden in den verschiedensten Berichterstatungen am meisten verbreitet:</p>
<ul>
<li>Wir leben in einer stabilen Demokratie die vor solchen Gruppen und ihrer Ideologie beschützt werden muss! (Lach! Das Sugerieren von Demokratie)</li>
<li>Wir sind die einzig Guten den wir gehen dagegen und für unsere Demokratie auf die Straße! (Wann hat jemals &#8222;Auf die Straße gehen&#8220; etwas Positives hervorgebracht oder zum Positiven in Deutschland geändert?)</li>
<li>Wir leben in einem Rechtsstaat und wir müssen alle zusammen halten um diesen zu erhalten und zu schützen! (Natürlich ist dieser &#8222;Rechts- Staat&#8220; am meisten von Arbeitslosen, Kopftuchträgerinnen, Moslems, Dunkelhäutigen und allem anderem &#8222;Anders- Sein&#8220; bedroht)</li>
<li>Nur wir kennen und verbreiten die einzig wahre Wahrheit und setzen uns auch kritisch damit auseinander damit das Volk die Wahrheitsesssenz bekommt die es verdient! (Und durch unsere eigenen kranken Einstellungen haben wir sie uns verdient)</li>
<li>Bezieht unsere Position und ihr sein immer auf der richtigen Seite denn ihr wollt doch nicht zu der &#8222;anderen Seite&#8220; gehören, oder?! (Nur unsere Matrix verspricht euch ein sorgenfreies Leben in der Demokratie der westlichen Werte)</li>
</ul>
<p>Das Übliche halt, wie immer. Medien, Gewalt, alter brauner Hase aus dem Zylinder des Meinungsmagiers, linke Zecken Gegner, wahrhaftig gute und empathische (kotz) Politiker, und natürlich der immer gleiche Ausgang dieser Inszenierung: Keines der Probleme, die zu diesen Gewaltausbrüchen zwischen den Menschen geführt haben, werden realisiert, angesprochen oder gar gelöst, nur die Hemmschwelle für Gewalt wird in der Gesellschaft wieder ein Stück weiter angehoben und mittlerweile ist die Höhe dieser Hemmschwelle an einem Punkt angekommen, an dem fast alles in Sachen &#8222;Gewalt der Massen&#8220; möglich erscheint.<br />
Die größte Bedrohung und der größte Auslöser für Angst bei den Menschen ist und bleibt immer noch ihre eigene Empathielosigkeit, sich und seiner eignen Spezies gegenüber.<br />
In der Matrix nichts Neues&#8230;..<br />
LG an alle!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/?replytocom=10729#respond' onclick='return addComment.moveForm( "div-comment-10729", "10729", "respond", "11724" )' aria-label='Antworte auf Rovcanin Boban'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
	</div><!-- #comments -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/chemnitz-medien-migration-manipulation-hetze/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="c41772eccb"  name="006f36f7b6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ff5e0201492d4f3ddd8d20d98562819c" );document.getElementById("c41772eccb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='11724' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e371240a24" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/07/'> Juli 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/06/'> Juni 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/05/'> Mai 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://peds-ansichten.de/2018/03/'> März 2018 &nbsp;(12)</option>
	<option value='https://peds-ansichten.de/2018/02/'> Februar 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(269)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(117)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Korea&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(101)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(7)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(54)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(138)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(114)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="1240">&nbsp;&nbsp;&nbsp;Nach gedacht&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1241">&nbsp;&nbsp;&nbsp;Tiefgang&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(58)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Schlagwörter</h3></div><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 10.058823529412pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 10.058823529412pt;" aria-label="Aleppo (8 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 10.058823529412pt;" aria-label="Angst (8 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-4" style="font-size: 15.823529411765pt;" aria-label="ARD (16 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-5" style="font-size: 8pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-6" style="font-size: 9.0294117647059pt;" aria-label="Bundeswehr (7 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-7" style="font-size: 11.088235294118pt;" aria-label="CIA (9 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-8" style="font-size: 11.088235294118pt;" aria-label="Council on Foreign Relations (9 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/daesh/" class="tag-cloud-link tag-link-640 tag-link-position-9" style="font-size: 8pt;" aria-label="Daesh (6 Einträge)">Daesh</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-10" style="font-size: 12.735294117647pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-11" style="font-size: 11.088235294118pt;" aria-label="Donald Trump (9 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 9.0294117647059pt;" aria-label="Egotismus (7 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 14.794117647059pt;" aria-label="Empathie (14 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-14" style="font-size: 13.352941176471pt;" aria-label="False Flag (12 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-15" style="font-size: 12.735294117647pt;" aria-label="Feindbilder (11 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 11.088235294118pt;" aria-label="Flüchtlinge (9 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/giftgas/" class="tag-cloud-link tag-link-886 tag-link-position-18" style="font-size: 11.911764705882pt;" aria-label="Giftgas (10 Einträge)">Giftgas</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-19" style="font-size: 8pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-20" style="font-size: 9.0294117647059pt;" aria-label="Ideologie (7 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-21" style="font-size: 15.205882352941pt;" aria-label="Islamischer Staat (15 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-22" style="font-size: 9.0294117647059pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/moderate-opposition/" class="tag-cloud-link tag-link-585 tag-link-position-23" style="font-size: 8pt;" aria-label="Moderate Opposition (6 Einträge)">Moderate Opposition</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-24" style="font-size: 9.0294117647059pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-25" style="font-size: 9.0294117647059pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-26" style="font-size: 13.352941176471pt;" aria-label="OPCW (12 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-27" style="font-size: 22pt;" aria-label="Propaganda (33 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-28" style="font-size: 10.058823529412pt;" aria-label="Psychopathen (8 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-29" style="font-size: 9.0294117647059pt;" aria-label="RAND (7 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-30" style="font-size: 11.088235294118pt;" aria-label="Recep Erdogan (9 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-31" style="font-size: 11.911764705882pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-32" style="font-size: 10.058823529412pt;" aria-label="Sanktionen (8 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-33" style="font-size: 8pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-34" style="font-size: 11.088235294118pt;" aria-label="Staatsterrorismus (9 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-35" style="font-size: 21.588235294118pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrien-krieg/" class="tag-cloud-link tag-link-756 tag-link-position-36" style="font-size: 12.735294117647pt;" aria-label="Syrien-Krieg (11 Einträge)">Syrien-Krieg</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-37" style="font-size: 9.0294117647059pt;" aria-label="Syrische Arabische Armee (7 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-38" style="font-size: 15.823529411765pt;" aria-label="Tagesschau (16 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/terrorismus/" class="tag-cloud-link tag-link-274 tag-link-position-39" style="font-size: 8pt;" aria-label="Terrorismus (6 Einträge)">Terrorismus</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-40" style="font-size: 14.794117647059pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 14.794117647059pt;" aria-label="UNO (14 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 11.088235294118pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 14.176470588235pt;" aria-label="Verantwortung (13 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/weisshelme/" class="tag-cloud-link tag-link-893 tag-link-position-44" style="font-size: 9.0294117647059pt;" aria-label="Weißhelme (7 Einträge)">Weißhelme</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 8pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</aside></div><div class="widget-wrap"><aside id="rss-2" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="https://www.rubikon.news/artikel.atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://peds-ansichten.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rubikon.news/">Newsfeed &#8211; Rubikon</a></h3></div><ul><li><a class='rsswidget' href='https://www.rubikon.news/artikel/wir-bauen-um'>Wir bauen um!</a> <span class="rss-date">8. September 2018</span><div class="rssSummary">Der Rubikon wird um- und ausgebaut. Bitte unterstützen Sie uns auf unserem Weg zu noch mehr Lesefreude.</div> <cite>Roland Rottenfußer</cite></li><li><a class='rsswidget' href='https://www.rubikon.news/artikel/hurra-die-aufkleber-sind-da'>Hurra, die Aufkleber sind da!</a> <span class="rss-date">8. September 2018</span><div class="rssSummary">Die Rubikon-Sticker können jetzt gratis bestellt werden.</div> <cite>Johanna Koch</cite></li><li><a class='rsswidget' href='https://www.rubikon.news/artikel/aufruf-zum-zivilen-gehorsam'>Aufruf zum zivilen Gehorsam</a> <span class="rss-date">8. September 2018</span><div class="rssSummary">Halten Sie sich an die Regeln! Provozieren Sie nicht! Erregen Sie auf keinen Fall Aufsehen!</div> <cite>Markus  Gelau</cite></li></ul></aside></div><div class="widget-wrap"><aside id="rss-3" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="http://blauerbote.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://peds-ansichten.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blauerbote.com/">Newsfeed &#8211; Blauer Bote</a></h3></div><ul><li><a class='rsswidget' href='http://blauerbote.com/2018/09/08/hitler-war-ein-grosser-demokrat/'>„Hitler war ein großer Demokrat“</a> <span class="rss-date">8. September 2018</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2018/09/08/chemnitz-und-die-psychologie-der-massen/'>Chemnitz und die Psychologie der Massen</a> <span class="rss-date">8. September 2018</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2018/09/07/afghanistan-update-krieg-als-dauerzustand/'>Afghanistan-Update – Krieg als Dauerzustand</a> <span class="rss-date">7. September 2018</span> <cite>BlauerBote</cite></li></ul></aside></div><div class="widget-wrap"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Empfohlene Blogs</h3></div><div class="menu-empfohlene-blogs-container"><ul id="menu-empfohlene-blogs" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">Blauer Bote</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10328"><a href="http://hinter-der-fichte.blogspot.de/">Hinter der Fichte</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9661"><a href="https://kenfm.de">KenFM</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10329"><a href="https://kritisches-netzwerk.de/">Kritisches Netzwerk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9641"><a target="_blank" href="https://nocheinparteibuch.wordpress.com/">Nocheinparteibuch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></aside></div><div class="widget-wrap"><aside id="calendar-4" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Beiträge im Kalender suchen</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2018/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://peds-ansichten.de/2018/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2018">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td><a href="https://peds-ansichten.de/2018/09/06/" aria-label="Beiträge veröffentlicht am 6. September 2018">6</a></td><td>7</td><td>8</td><td><a href="https://peds-ansichten.de/2018/09/09/" aria-label="Beiträge veröffentlicht am 9. September 2018">9</a></td>
	</tr>
	<tr>
		<td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="widget-wrap"><aside id="meta-4" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div>		<div class="widget-wrap"><aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/">Chemnitz und die Psychologie der Massen</a>
											<span class="post-date">9. September 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/">Die UNO &#8211; Machtinstrument gegen Korea (7)</a>
											<span class="post-date">6. September 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/09/der-syrien-krieg-seit-2015-3/">Der Syrien-Krieg seit 2015 (3)</a>
											<span class="post-date">2. September 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/08/lustiger-spanier-und-die-nato/">Lustiger Spanier und die NATO</a>
											<span class="post-date">31. August 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/08/die-machtlosigkeit-der-autonomie/">Die Macht der Autonomie</a>
											<span class="post-date">30. August 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/08/syrien-idlib-merkel-putin-parallelgesellschaft/">Rückbau einer Parallelgesellschaft</a>
											<span class="post-date">26. August 2018</span>
									</li>
					</ul>
		</aside></div><div class="widget-wrap"><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Neueste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rovcanin Boban</span> bei <a href="https://peds-ansichten.de/2018/09/chemnitz-medien-migration-manipulation-hetze/#comment-10729">Chemnitz und die Psychologie der Massen</a></li><li class="recentcomments"><span class="comment-author-link">Gog von Magog</span> bei <a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/#comment-10587">Die UNO &#8211; Machtinstrument gegen Korea (7)</a></li><li class="recentcomments"><span class="comment-author-link">Ossi</span> bei <a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/#comment-10494">Die UNO &#8211; Machtinstrument gegen Korea (7)</a></li><li class="recentcomments"><span class="comment-author-link">will C</span> bei <a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/#comment-10450">Die UNO &#8211; Machtinstrument gegen Korea (7)</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/#comment-10448">Die UNO &#8211; Machtinstrument gegen Korea (7)</a></li><li class="recentcomments"><span class="comment-author-link">will C</span> bei <a href="https://peds-ansichten.de/2018/09/die-uno-machtinstrument-gegen-korea-7/#comment-10446">Die UNO &#8211; Machtinstrument gegen Korea (7)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://blauerbote.com/2018/09/05/syrien-update-endkampf-um-idlib/' rel='external nofollow' class='url'>Syrien-Update: Endkampf um Idlib &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda</a></span> bei <a href="https://peds-ansichten.de/2018/09/der-syrien-krieg-seit-2015-3/#comment-10369">Der Syrien-Krieg seit 2015 (3)</a></li><li class="recentcomments"><span class="comment-author-link">Blindleistungsträger</span> bei <a href="https://peds-ansichten.de/2018/07/die-innere-revolution/#comment-10084">Die innere Revolution</a></li><li class="recentcomments"><span class="comment-author-link">Ossie</span> bei <a href="https://peds-ansichten.de/2018/08/lustiger-spanier-und-die-nato/#comment-9940">Lustiger Spanier und die NATO</a></li><li class="recentcomments"><span class="comment-author-link">Rovcanin Boban</span> bei <a href="https://peds-ansichten.de/2018/08/lustiger-spanier-und-die-nato/#comment-9894">Lustiger Spanier und die NATO</a></li></ul></aside></div><div class="widget-wrap"><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Nachrichten-Plattformen</h3></div><div class="menu-nachrichten-plattformen-container"><ul id="menu-nachrichten-plattformen" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://net-news-global.net/">Net News Global</a></li>
<li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://sana.sy/en">Sana (Syrien)</a></li>
<li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://southfront.org">Southfront (Russland)</a></li>
<li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11744"><a href="http://tass.com">Tass (Russland)</a></li>
</ul></div></aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/treville/" title="Treville WordPress Theme">Treville</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-f1f8ad698cde5ea9f1d6b265cf6fa6b8">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/09/chemnitz-medien-migration-manipulation-hetze/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://peds-ansichten.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'88701489',post:'11724',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '11724' ]);
</script>

</body>
</html>
