<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">

<title>Die Psychologie des Kapitalismus (3) &#8211; Peds Ansichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Die Psychologie des Kapitalismus (3) Kommentar-Feed" href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='treville-custom-fonts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://peds-ansichten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/treville/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-related-posts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/assets/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/assets/js/navigation.js?ver=20170619'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fragen an Herrn Gniffke' href='https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/" />
<link rel='shortlink' href='https://wp.me/p60bjb-3s5' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2019%2F01%2Fdie-psychologie-des-kapitalismus-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2019%2F01%2Fdie-psychologie-des-kapitalismus-3%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #95aabf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Psychologie des Kapitalismus (3)" />
<meta property="og:url" content="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/" />
<meta property="og:description" content="Von der Illusion, dass unfreies Denken in die Freiheit führen könnte. Im Jahre 2012 wurde die folgende &#8211; hier im Prinzip unverändert wiedergegebene Artikelreihe &#8211; von Daniel Neun auf se…" />
<meta property="article:published_time" content="2019-01-11T23:12:53+00:00" />
<meta property="article:modified_time" content="2019-01-08T00:54:53+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2018/12/bullying-2775272_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Die Psychologie des Kapitalismus (3)" />
<meta name="twitter:image" content="https://peds-ansichten.de/wp-content/uploads/2018/12/bullying-2775272_960_720.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-13273 single-format-standard custom-background">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

		
				</div><!-- .site-branding -->

				<div id="header-navigation" class="header-area">

					<div class="top-navigation-menu-wrap"></div>
					
				</div>

			</div><!-- .header-main -->

			
				<div id="main-navigation-wrap" class="main-navigation-wrap clearfix">

					<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

						<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a title="politik-gesellschaft" href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a title="analyse" href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7916"><a title="psychologie-philosophie" href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a title="finanzsystem-geldsystem" href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a title="satire" href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/kategorien/regionen/">Regionen</a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7924"><a title="asien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien</a>
	<ul class="sub-menu">
		<li id="menu-item-12805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12805"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/afghanistan/">Afghanistan</a></li>
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a title="china" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a title="indien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a title="iran" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-10986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10986"><a title="korea" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/korea/">Korea</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7931"><a title="naher-osten" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten</a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a title="saudi-arabien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7951"><a title="syrien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a title="irak" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a title="israel" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7925"><a title="europa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a title="ukraine" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a title="frankreich" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a title="grossbritannien" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a title="ungarn" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a title="russland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7932"><a title="deutschland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a title="tuerkei" href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a title="balkan" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan</a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a title="griechenland" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a title="serbien-kosovo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a title="afrika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika</a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a title="kongo" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a title="libyen" href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a title="suedamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a title="venezuela" href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a title="nordamerika" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a title="usa" href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					</nav><!-- #main-navigation -->

				</div>

			
		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-13273" class="post-13273 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-politik_und_gesellschaft category-philosophie_und_psychologie tag-adam-curtis tag-existenzialismus tag-frantz-fanon tag-isaiah-berlin tag-jean-paul-sartre tag-uno">

	<header class="entry-header">

		<h1 class="entry-title">Die Psychologie des Kapitalismus (3)</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/" title="00:12" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-12T00:12:53+00:00">12. Januar 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span><span class="meta-comments"> <a href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/#respond">Kommentar hinterlassen</a></span></div>
	</header><!-- .entry-header -->

	<img width="900" height="416" src="https://peds-ansichten.de/wp-content/uploads/2018/12/bullying-2775272_960_720-900x416.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<div class="post-content">

		<div class="entry-content clearfix">

			<p style="text-align: center;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Von der Illusion, dass unfreies Denken in die Freiheit führen könnte.</span></strong></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;"><em><span style="font-size: 12pt;"><strong><span style="font-family: Courier 10 Pitch;">Im Jahre 2012 wurde die folgende &#8211; hier im Prinzip unverändert wiedergegebene Artikelreihe &#8211; von Daniel Neun auf seiner Web-Seite </span></strong><strong><a href="https://www.radio-utopie.de/"><span style="color: #0000ff;"><span style="font-family: Courier 10 Pitch;">Radio Utopie</span></span></a></strong><strong><span style="font-family: Courier 10 Pitch;"> als Skript publiziert und kommentiert. Sie beruht auf einer 2007 veröffentlichten BBC-Dokumentation von Adam Curtis und ist auch Jahre später von ungebrochener Aktualität. Der Film selbst ist leider &#8211; mit Urheberrechten seitens der BBC begründet &#8211; über Youtube nicht mehr direkt zugänglich, bei</span></strong><strong><span style="color: #0000ff;"><span style="font-family: Courier 10 Pitch;"> <a href="http://www.disclose.tv/action/viewvideo/145347/The_Trap_Fuck_You_Buddy_BBC/">Disclose.tv</a></span></span></strong><strong><span style="font-family: Courier 10 Pitch;"> wurde ich noch fündig.</span></strong></span></em></span></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Gerade dieser sehr lange dritte Teil ist – obwohl vor allem Geschichte auswertend – brennend aktuell und sei deshalb besonders empfohlen. Eben aufgrund seiner Länge (Lesezeit über eine Stunde) habe ich ihn &#8211; abweichend vom Original von Daniel Neun in zwei Teile getrennt, sodass die Veröffentlichung bei Peds Ansichten aus vier statt aus drei Teilen besteht. Um den Stoff für einen breiteren Leserkreis verständlich zu machen, habe ich einige ausführliche Kommentare (erkenntlich durch a1, a2, &#8230;) hinzugefügt.</span></p>
<hr />
<h1><span style="font-family: arial, helvetica, sans-serif;">BBC-Filmreihe „The Trap (III)“: Die Freiheit von Berlin oder der Kampf der Zivilisationen</span></h1>
<p><span style="font-family: arial, helvetica, sans-serif;"><em><strong>18.11.2012, übersetzt und kommentiert von Daniel Neun</strong></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><em><strong>Link zum Originalartikel: <a href="https://www.radio-utopie.de/2012/11/18/bbc-filmreihe-the-trap-iii-die-freiheit-von-berlin-oder-der-kampf-der-zivilisationen">https://www.radio-utopie.de/2012/11/18/bbc-filmreihe-the-trap-iii-die-freiheit-von-berlin-oder-der-kampf-der-zivilisationen</a></strong></em></span></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><em><strong>Artikel zu Teil III der BBC-Filmreihe &#8222;The Trap &#8211; What Happened To Our Dream Of Freedom&#8220; (&#8222;Die Falle &#8211; Was mit unserem Traum von Freiheit geschah&#8220;) von Adam Curtis: &#8222;We Will Force You To Be Free&#8220; (&#8222;Wir werden euch zwingen frei zu sein&#8220;).</strong></em></span></p>
<hr />
<h2><span style="font-family: arial, helvetica, sans-serif;">Episode III – We will force you to be free</span></h2>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Diese Filmreihe erzählte die Geschichte vom Aufstieg einer beschränkten und eigentümlichen Art und Weise von Freiheit. Die letzten beiden Sendungen haben gezeigt, wie Politiker sowohl von der Rechten als auch der Linken dazu kamen, an ein simplifizierendes Modell von Menschen zu glauben, als selbstsüchtige, fast roboterartige Kreaturen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Daraus entstand eine neue und vereinfachte Idee von Politik. Nicht länger machten sich Politiker daran, die Welt zu verändern. Stattdessen sahen sie es als ihren Job an, nicht mehr als das abzuliefern, was diese freien Individuen wollten. Und gleichzeitig fingen auch wir an, von uns selbst als vereinfachte Wesen zu denken, deren Verhalten und sogar Gefühle objektiv analysiert werden könnten durch wissenschaftliche Systeme, die uns sagten, was die normale Art war zu fühlen. Und sowohl wir, als auch unsere Führer, kamen zu dem Glauben, dies sei die wahre Definition von Freiheit. Es gäbe keine andere.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Doch es gibt sie.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Es gibt eine alternative Idee von Freiheit. Aber wir haben sie versteckt und vergessen, weil sie so beängstigend und gefährlich sein kann. Es ist der Traum nicht nur die Welt zu verändern, sondern außerdem Menschen zu transformieren und durch ihre Veränderung sie dann von sich selbst befreien zu können. Dieser Film wird zurückblicken und diese vergessene Idee von Freiheit ausgraben. Er wird zeigen, warum sie so gefährlich ist und warum sie versteckt wurde. Aber er wird ebenfalls zeigen, warum uns diese Idee immer noch (im Bann / gefangen) hält – weil sie Menschen inspiriert. Sie bietet Hoffnung und Bedeutung in einer Weise, welche unsere beschränkte Version der Freiheit absichtlich entworfen wurde auszuschließen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Architekten unserer gegenwärtigen Welt haben uns eine schreckliche Falle gestellt. Im Streben uns vor den Gefahren der anderen Art von Freiheit zu beschützen, führten sie uns in eine Welt ohne Bedeutung.&#8220;</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Adam Curtis beschreibt nun im dritten Teil von „Die Falle – Was mit unserem Traum von Freiheit geschah“ die Erfindung der Definition von Freiheit als zweier grundlegend verschiedener und sich diametral widersprechender Versionen durch einen der seinerzeit einflussreichsten Philosophen des Vereinigten Königreiches, dessen zu Zeiten des Kalten Krieges entwickelte Lehren bis heute im gesamten &#8222;westlichen&#8220; Einflussbereich von Madrid bis Melbourne als (welt)politisches Grundlagenwerk angesehen werden: Isaiah Berlin.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">I</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Isaiah Berlin, im Kaiserreich / Zarenreich Russland 1909 in Riga geboren und später in St. Petersburg zweisprachig (russisch, deutsch) aufgewachsen, erlebt als Kind die Revolution gegen den Zaren im Februar 1917, die Entstehung einer provisorischen Räterepublik Russland (&#8222;Sowjet&#8220; [heißt zu deutsch] – &#8222;Rat&#8220;) und die nachfolgende Machtergreifung der Bolschewisten in der Nacht zum 7. November 1917, unmittelbar vor der Tagung des obersten russischen Rates (Allrussischer Sowjetkongress) und nur Tage vor der Wahl zur verfassungsgebenden Versammlung am 25. November 1917 (in der die Bolschewiki später nur rund 25 % der Delegierten bekommen und sie deshalb am 18. Januar 1918 auseinander jagen würde).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Familie Berlin – Zeitzeugen der Machtergreifung über das größte Land der Erde durch eine winzige, aber straff organisierte Gruppe – wandert 1920 zunächst wieder nach Riga im nun unabhängigen Litauen aus und Anfang 1921 weiter nach Großbritannien. Dort studiert der junge Isaiah Berlin in Oxford.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Spätestens ab 1940 ist Isaiah Berlin „Diplomat“ ihrer Majestät, zuerst in Washington, dann im sowjetischen Moskau. Bekannt wird er nicht durch Bücher, Vorträge oder Erfindungen, sondern indem ihn Winston Churchill 1949 bei einem Dinner mit dem u.s.-amerikanischen Irving Berlin verwechselt und von diesem detaillierte Informationen über die Lage in Washington verlangt. Irving Berlin macht nachfolgend die peinliche Angelegenheit öffentlich. Isaiah Berlins Name gelangt in die Presse.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Isaiah Berlin, geübter Rhetoriker, großer Kommunikator und charmant (er darf in den 1960ern gleich sein eigenes College gründen) entwickelt in Oxford mehrere Gesellschaftsmodelle. Unter anderem teilt Berlin alle Autoren und Literaten der Welt in zwei Gruppen ein: in &#8222;Füchse&#8220; und &#8222;Igel&#8220;. Die &#8222;Igel&#8220; definiert er, grob erklärt, als starrsinnige Monolithen, die ihre Meinungen nicht wie Diplomaten wechseln, sondern einem kohärenten Menschenbild folgen, nach welchem sie Werte und Moral entwickeln und ausrichten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Als &#8222;Füchse&#8220; (so sieht er sich selbst) bezeichnet Berlin dagegen alle Autoren,</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;welche viele Enden verfolgten, oft ohne Bezug zueinander und sogar widersprüchlich (&#8230;) unter Bezug auf keine Moral oder ästhetisches Prinzip; diese Letzteren führen Leben, setzen Gesetze um / führen Darbietungen auf und unterhalten Ideen, die eher zentrifugal als zentripetal sind, ihr Gedanke ist zerstreut oder diffus, sich auf vielen Ebenen bewegend, die Essenz einer Vielzahl von weitreichenden Erfahrungen und Objekten vereinnahmend&#8220;</span></p>
</blockquote>
<p style="text-align: justify;"><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">(Original nach Wikipedia: „who pursue many ends, often unrelated and even contradictory, […] related by no moral or aesthetic principle; these last lead lives, perform acts, and entertain ideas that are centrifugal rather than centripetal, their thought is scattered or diffused, moving on many levels, seizing upon the essence of a vast variety of experiences and objects“)</span></em></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Isaiah Berlins zentrale und bis heute in alle Bereiche der (ab)gehobenen politischen und akademischen Klasse ausstrahlende These waren die 1958 veröffentlichten &#8222;Two Concepts of Liberty&#8220; (&#8222;Zwei Konzepte der Freiheit&#8220;). In ihnen definierte Isaiah Berlin zwei sich grundlegend widersprechende Auffassungen von Freiheit: negativer (Freiheit von) und positiver (Freiheit zu).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Für den Betrachter verwirrend ordnete er &#8222;positiv&#8220; als negativ (gefährlich) und &#8222;negativ&#8220; als positiv (gut) ein (<strong><a href="#a1-ped">a1</a></strong>).</span></p>
<p style="text-align: justify;"><span style="color: #333333; font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sprecher / Adam Curtis:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;In 1958 hielt Berlin einen Vortrag in Oxford, den er «Zwei Konzepte der Freiheit» nannte. Es sollte eine der entscheidenden ideologischen Grundlagen des Kalten Krieges werden.  Es gäbe, sagte er, tatsächlich zwei sehr unterschiedliche Arten von Freiheit. Die eine nannte er «positive Freiheit» und die andere «negative Freiheit». Und um sie zu erklären, ging Berlin zurück in die Vergangenheit.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Beide Ideen entstanden, sagte er, im gleichen Impuls, mehr als zweihundert Jahre zuvor zur Zeit der französischen Revolution, mit Individuen, die sich befreien wollten von der Unterdrückung durch Tyrannen und Despoten. «<strong>Positive Freiheit</strong>», erklärte Berlin, wurde geboren aus dem Glauben derjenigen, die diese Revolutionen anführten – dass die Menschen, um wahrhaftig frei zu sein, transformiert werden müssten, dass sie bessere, rationale Wesen werden müssten. Und nur die (An)Führer wüssten, was diese Idee von Menschheit sein sollte und wie sie erschaffen werden könnte. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Dies, sagte Berlin, führte zu einer schrecklichen Logik in allen Revolutionen. Die Massen, die nicht begriffen was wirkliche Freiheit bedeutete, mussten (dazu) genötigt werden.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Auf dem Höhepunkt der französischen Revolution, erläuterte dies der Kopf der Jakobiner, <a href="https://de.wikipedia.org/wiki/Maximilien_de_Robespierre" target="_blank" rel="nofollow noopener">Robespierre</a>: «Terror für eine revolutionäre Regierung», sagte er, «ist völlig verschieden zu dem Terror, den die Tyrannen der Vergangenheit benutzten». Denn nun bedeutete er die Zerstörung derjenigen, deren moralische Korruption den Weg zu einer neuen Gesellschaft verbauten. Terror, sagte er, sei der Despotismus der Freiheit gegen die Tyrannei geworden. Ein anderer Jakobiner, <a href="https://de.wikipedia.org/wiki/Louis_Antoine_de_Saint-Just" target="_blank" rel="nofollow noopener">Saint-Just</a>, fasste es einfacher zusammen: «Wir müssen die Menschen zwingen frei zu sein».</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Vom französischen Terror zu den Schauprozessen und Massenexekutionen in der Sowjetunion führte diese Logik, so argumentierte Berlin, immer zum Grauen und dem genauen Gegenteil von Freiheit. «Positive Freiheit», sagte er, würde immer scheitern, da sie getrieben sei vom Irrglauben, es gäbe eine wahre Antwort auf alle menschlichen Übel.&#8220; (<strong><a href="#a2-ped">a2</a></strong>)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Die Erfindung der Definition „Positive Freiheit“ durch Isaiah Berlin reichte weit über die Betrachtung des historischen Kontexts hinaus. Im Kern waren seine in 1958 veröffentlichten Thesen nicht (mehr) nur die Aufarbeitung von russischer Revolution, der nachfolgenden Machtergreifung der Bolschewisten, des Aufstiegs vom Faschismus in Deutschland und der 2. Weltkrieg, sondern (schon) die ideelle Auseinandersetzung einer privilegierten Schicht in den westlichen parlamentarischen Demokratien (der Berlin ohne Zweifel angehörte) mit der Staatsdoktrin im konkurrierenden Ostblock bzw Teilen des östlichen Asiens, wie China und Vietnam: dem Kommunismus beziehungsweise Sozialismus.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Und in dem Kontext <em>dieser</em>, nicht irgendeiner <em>historischen</em> Situation – oder etwa aus Entsetzen einer persönlichen Erfahrung im Washington der 1940er oder des Oxfords der 1950er Jahre heraus – definierte Isaiah Berlin nicht nur jede zielgerichtete Ideologie, sogar jede zielgerichtete (&#8222;zu&#8220;) <em>Politik</em> mit politischem Inhalt oder Anspruch als positive (gefährliche) Freiheit, ganz gleich wie sich dieser Anspruch selbst begründete oder argumentierte (religiös, nationalistisch, völkisch-ethnisch, sozial, sozialistisch, demokratisch, ökologisch, patriotisch &#8230;). Berlin erklärte jede zielgerichtete politische Idee zu einer Form der &#8222;positiven Freiheit&#8220; (Freiheit zu) und damit gefährlich für die freie Gesellschaft, da <em> jede</em> zielgerichtete politische Idee –<em> völlig egal welche</em> – unweigerlich in autoritäre oder totalitäre (staatliche) Strukturen führe.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Bezeichnenderweise beschränkte Isaiah Berlin seine These der gefährlichen zielgerichteten &#8222;positiven Freiheit&#8220; auf die <em>Politik</em> und nicht etwa auf zum Beispiel die &#8222;<em>Geldpolitik&#8220;</em> von Banken oder auf Eigentum basierende Herrschaftsverhältnisse. Finanzielle, ständische oder jedwede andere Hierarchien, Privilegien oder zielgerichtete Aktivitäten zur offenen oder verdeckten Kontrolle der Gesellschaft beziehungsweise deren Aufrechterhaltung für den eigenen Profit, all das fiel nicht unter Berlins positive (gefährliche) Freiheit, wenn sie nicht staatlich waren, <em>weil</em> sie nicht staatlich waren.</span></span></p>
<p style="text-align: justify;"><span style="color: #333333; font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sprecher / Adam Curtis:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Gegen diese korrupte Idee definierte Berlin seine andere Idee der Freiheit: «<strong>Negative Freiheit</strong>». «Negative Freiheit», sagte er, ist die Freiheit aller Individuen zu tun was sie wollen und nicht mehr. Es solle eine Regierung und Gesetze geben, um sicherzustellen, dass jedermanns Handlungen nicht eingriffen in jedes einzelnen Freiheit. Aber andere Macht als diese solle gezügelt werden. «Negative Freiheit» war eine Gesellschaft absichtlich ohne Ideale, außer individuelle Begehren und die Freiheit sie umzusetzen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wie die letzten beiden Sendungen gezeigt haben, war dies eine ähnliche Vision wie die Idee der Ökonomen und der Technokraten des Kalten Krieges. Diese hatten eine Idee einer nur aus Millionen selbstsüchtiger Individuen zusammengesetzter Gesellschaft vorgebracht, welche – so sagte es ihre Mathematik – automatisch zu Stabilität und Ordnung führen würde. Was Berlin tat, war dieser Vision ein Gefühl von Schicksal und historischer Unvermeidbarkeit zu geben.&#8220; (<strong><a href="#a3-ped">a3</a></strong>)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Der gefährlichen &#8222;positiven Freiheit&#8220; (<em>zu</em> einem bestimmten Sinn, Zweck oder Ziel) setzte Isaiah Berlin also die gute &#8222;<strong>negative Freiheit</strong>&#8220; entgegen – nicht nur die von ideologischem, sondern im Zweifel auch von staatlichem, juristischem, parlamentarisch-demokratischem, autoritärem, totalitärem, faschistischem, kommunistischem und ganz besonders steuerlichem Zwang. Oder kurz gesagt: Isaiah Berlins gute &#8222;negative Freiheit&#8220; war die Freiheit von jedweder Verantwortung, außer für sich selbst.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Der Schwache war verantwortlich dafür, was der Starke mit ihm machte. Der Arbeitslose war frei vom Zwang seine Freiheit zur Armut durch Arbeitslosenhilfe einschränken zu lassen. Das Kind von Armen war endlich frei von der Illusion, es hätte – in Gesellschaft lauter Naturschlaumeier mit fettem Portemonnaie – irgendeine Chance. Der Kranke starb eigenverantwortlich und heldenhaft in aller Ruhe an Krebs, weil als guter, armer Antikommunist ohne staatliche Zwangskrankenversicherung. Der Reiche war frei von der Armut der anderen.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Noch heute gilt Isaiah Berlin für diese bahnbrechende philosophische Rückendeckung der westeuropäisch-supereuropäischen Hochzivilisation im Kalten Krieg als Leuchtturm des &#8222;Liberalismus&#8220;, wie er ab Ende des 20. Jahrhunderts definiert und entsprechend praktiziert wurde: als skrupelloser, perfider, heuchlerischer, amoralischer, zynischer, menschenfeindlicher, zuerst pseudo- und dann antidemokratischer, technokratischer Kapitalismus, mit ein bisschen Tand und Schmuck für diejenigen behängt, die lästigerweise (noch) ab und zu alternativlose Prothesen in <em>vernünftige</em>, negativ-freie Parlamente wählen durften, frei von jedwedem Inhalt außer des gepflegten Zusehens.</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Dabei enthielten die „Zwei Konzepte von Freiheit“ Isaiah Berlins noch etwas ganz anderes: eine Warnung.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Berlin – sehr viel pragmatischer, als er heute in den akademischen Selbstgefälligkeits-Wärmestuben der Marktradikalen interpretiert wird – warnte ausdrücklich davor, sein Konzept der negativen (guten) Freiheit als <em>absolute</em>,<em> endgültige</em> Theorie zu betrachten. Im Gegenteil: genau das hatte er vermeiden wollen. Aus &#8222;<a href="http://www.wiso.uni-hamburg.de/fileadmin/wiso_vwl/johannes/Ankuendigungen/Berlin_twoconceptsofliberty.pdf" target="_blank" rel="nofollow noopener">Two Concepts of Liberty</a>&#8220; von Isaiah Berlin:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Alles ist, was es ist: Freiheit ist Freiheit, nicht Gleichheit oder Fairness oder Gerechtigkeit oder Kultur, oder menschliches Glück oder ein ruhiges Gewissen. Wenn meine Freiheit oder die meiner Klasse oder Nation abhängt vom Elend einer Anzahl anderer menschlicher Wesen, dann ist das System welches dieses begünstigt ungerecht und unmoralisch. Aber wenn ich meine Freiheit einschränke oder verliere um die Schande einer solchen Ungleichheit zu verringern, und dadurch nicht materiell die individuelle Freiheit der anderen erhöhe, tritt ein absoluter Verlust von Freiheit ein. Dies kann ausgeglichen werden durch einen Gewinn an Gerechtigkeit oder Glück oder Frieden, aber der Verlust an Freiheit – &#8217;sozial&#8216; oder &#8218;ökonomisch&#8216; – ist angestiegen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Dennoch bleibt es wahr, dass beizeiten die Freiheit von manchen beschnitten werden muss, um die Freiheit von anderen zu sichern. Nach welchen Prinzipien sollte dies getan werden? Wenn Freiheit ein heiliger, unantastbarer Wert ist, kann es kein solches Prinzip geben. Die eine oder andere dieser widersprüchlichen Regeln oder Prinzipien müssen, jedenfalls in der Praxis, nachgeben: nicht immer aus Gründen die eindeutig festgestellt werden, geschweige denn in Regeln oder universellen Maximen generalisiert werden können. Immer noch / trotzdem muss ein praktischer Kompromiss gefunden werden.&#8220; (<strong><a href="#a4-ped">a4</a></strong>)</span></p>
</blockquote>
<p><span style="color: #333333; font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sprecher / Adam Curtis in „The Trap“:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;[&#8230;] Isaiah Berlin wusste, dass es schwierig werden würde, diese Idee der «negativen Freiheit» durchzusetzen und aufrecht zu erhalten. Und in seiner Schrift und sein ganzes Leben hindurch warnte er vor den Gefahren, der sie begegnen würde. Diejenigen, die sich für «negative Freiheit» einsetzten, sollten nie zu dem Glauben gelangen, sie sei eine absolute Idee, weil eine solche Idee in einer endgültigen Antwort immer zu Zwang und zum Gegenteil von Freiheit führt. Aber das war genau das, was passieren würde. Und Berlins Warnung sollte eine Prophezeiung werden.&#8220;</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Im dritten Teil von „The Trap“ wird nun beschrieben, welche verheerende Eigendynamik die radikale Auslegung der Thesen Berlins während und nach Ende des Kalten Krieges entfalten sollten, in dem sie einst entstanden waren.</span></p>
<h3><span style="font-family: arial,helvetica,sans-serif;">II</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Im Jahre 1830 eroberte das Königreich Frankreich vom <a href="https://de.wikipedia.org/wiki/Osmanisches_Reich" target="_blank" rel="nofollow noopener">Osmanischen Reich</a> das heutige Algerien. Die neue Kolonie wurde gnadenlos ausgeplündert, die Bewohner des Landes brutal unterdrückt und größtenteils in ländliche Gebiete vertrieben. Arabisch wurde zur Fremdsprache erklärt, große Teile des Landes annektiert.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Bis zum Jahre 1954. Dann, nach Jahrzehnten ergebnisloser Versuche mit politischen Parteien irgendeine Verbesserung zu erreichen, erhoben sich in der &#8222;<em>Front de Libération Nationale</em>&#8220; (F.L.N.) organisierten Algerier zum bewaffneten Kampf gegen die jahrhundertelange Unterdrückung.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Revolution der Algerier gegen die französischen Kolonialherrscher und ihre Siedler – der <a href="https://de.wikipedia.org/wiki/Algerienkrieg" target="_blank" rel="nofollow noopener">Algerienkrieg</a> – dauerte bis zur Unabhängigkeit Algeriens im Jahre 1962. Die von beiden Seiten äußerst brutal geführte Auseinandersetzung, in der bis zu anderthalb Millionen Algerier und Zehntausende Franzosen starben, repräsentiert das bis heute, gerade auch in Deutschland, verschwiegene letzte große Kapitel der Verbrechen europäischer Kolonialherrschaft in Afrika und Asien (im 20. Jahrhundert).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Den algerischen Befreiungskrieg gegen die französische Kolonialherrschaft wesentlich inspiriert und geistig befördert hatte ein französischer Psychiater und Buchautor: <em><strong><a href="https://de.wikipedia.org/wiki/Frantz_Fanon" target="_blank" rel="nofollow noopener">Frantz Fanon</a></strong></em>, dunkelhäutig und qua Sünde der regionalen Fehlgeburt (in der französischen Kolonie Martinique) Franzose zweiter Klasse. Er und <em><strong><a href="https://de.wikipedia.org/wiki/Jean-Paul_Sartre" target="_blank" rel="nofollow noopener">Jean-Paul Sartre</a></strong></em>, den er persönlich kannte, beeinflussten sich gegenseitig.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ohne den von Sartre erfundenen <strong>Existenzialismus</strong> ausführlich zu beschreiben, oder dessen inspirierende Wirkung auf die erstarrte, kapitalistische (und nicht zuletzt strunzlangweilige) Gesellschaft Westeuropas der 1950er und 1960er Jahre ausschließlich kritisch beäugen zu wollen, muss hier doch ein kleiner Umriss der Philosophie und des Menschenbildes von Sartre gezeichnet werden.</span></p>
<h3><span style="font-family: arial,helvetica,sans-serif;">III</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sartre reißt in seinem Kopf den Menschen und dessen Psyche förmlich in Fetzen. Anschließend klebt er ihn als gefühllosen, willenlosen, identitätslosen, entleerten und einen von der – auf einen minimalen Realitätstunnel einer Gruppe oder Einheit geschrumpfte – Außenwelt (&#8222;die Hölle, das sind die Anderen&#8220;) vollständig abhängigen situativen Roboter notdürftig als vollkommen relatives Wesen wieder zusammen. Und nennt <em><strong>das</strong> </em>dann das &#8222;freie Individuum&#8220;.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sartre trennt zuerst zwischen dem &#8222;Sein-an-Sich&#8220; (der wirklichen Welt) und dem &#8222;Sein-für-sich&#8220; (dem Bewusstsein).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Anschließend trennt Sartre das Bewusstsein auf, in Bewusstsein (ich gehe durch das Zimmer, ohne gegen den Tisch zu laufen) und Bewusstsein von Bewusstsein (ich weiß, dass ich durch das Zimmer gehe und nicht gegen den Tisch laufe, weil, ich bin ja nicht doof).</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Auf der Ebene des Bewusstseins von Bewusstsein gibt es nun nach Sartre zwei Bewusstseinsgrade:</span></p>
<ol>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Bewusstseinsgrad: vorreflexives Bewusstsein von Bewusstsein (&#8222;….&#8220;)</span></li>
<li><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Bewusstseinsgrad: reflexives Bewusstsein von Bewusstsein (&#8222;Hey, ich merke, dass ich durch das Zimmer laufe. Weil ich Bewusstsein habe. Ich habe Bewusstsein von Bewusstsein. Ich muss auf die Uni, so schlau bin ich.&#8220;)</span></li>
</ol>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><span style="font-family: arial,helvetica,sans-serif;">Sartre definiert nun, dass das eigene Ich nur durch Bewusstsein 2. Grades überhaupt zustande kommt. Er relativiert Descartes und seinen berühmten Satz &#8222;Ich denke, also bin ich&#8220;, indem er diese Erkenntnis als Akt reflexiven Bewusstseins (Bewusstsein 2. Grades) definiert (<strong><a href="#a5-ped">a5</a></strong>).</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><strong>Fatale Folge der Sartre-Logik: Nicht jeder ist, auch wenn er denkt. Nur der ist, der <em>denkt</em> dass er denkt.</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif;">Das &#8222;für-sich&#8220;, das Bewusstsein, definiert Sartre als &#8222;Riss im Sein&#8220; der wirklichen Welt des &#8222;an-sich&#8220;. Mit einem Wort: Sartre definiert das menschliche Bewusstsein als Nichts, was nur durch <strong>Spiegelei</strong> / Reflexion auf die wirkliche Welt (das Sein-an-sich) &#8222;geseint&#8220; wird, sich das Sein &#8222;leiht&#8220; und dadurch existiert – obwohl es zugleich nicht existiert. Ergo sei der Mensch nichts.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Das Sein kann nur Sein hervorbringen. Das Nichts kann also (buchstäblich) nur durch Nichts hervorgebracht werden. Und weil wir es sind, durch welche das Nichts in der Welt erscheint, müssen wir so etwas ähnliches wie Nichts sein.&#8220;</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Konsequenterweise heißt Sartres Kunstwerk <em>Numero Eins des Existenzialismus</em> auch &#8222;Das Sein und das Nichts&#8220;. Als tausend Seiten langer Wälzer 1943 im besetzten Frankreich irgendwie durch die Zensur gerutscht.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sartre definiert den Glauben an eine eigene Identität – mithin das Selbstbewusstsein im klassischen Sinne – als &#8222;schlechten Glauben&#8220; und begründet die unabänderliche &#8222;Nichtidentität&#8220; jedes Menschen wie folgt: da wir in einer Reflexion nur die Vergangenheit (Faktizität) reflektieren können, aber nicht das was wir in der nächsten Sekunde tun <em>könnten</em> (Transzendenz), sind wir nie was wir sind.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Ich bin traurig&#8220; gibt es also nicht. &#8222;Ich bin Politiker&#8220; gibt es auch nicht. Und &#8222;Ich bin wahnsinnig&#8220; natürlich auch nicht.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Jegliches Gefühl von Menschen beschreibt Sartre in seinen Entwürfen als &#8222;Bewußtseinsspontanität&#8220; und behauptet, Emotionen seien &#8222;von außen&#8220; überhaupt nicht beeinflussbar. Sartre sieht das ganze menschliche Dasein als Nichts, als &#8222;Riss im Sein&#8220; und folgt damit im Kern den Thesen von Hegel <em>(&#8222;Das Absolute als das Werden ist die Einheit des Seins und des Nichts.&#8220;</em>) und Heidegger (dessen These: das Philosophieren ist nichts anderes &#8222;<em>als die Vorbereitung auf den eigenen Tod des Individuums</em>.&#8220;)</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sartres Konzept ist das des <em>vermeintlich</em> durch sich selbst, nur durch Reflexion und in ewiger Abhängigkeit von &#8222;dem Anderen&#8220; vollkommen formbaren Menschen, der sich seine eigene Realität schafft – oder besser gleich zwei. Nein, am besten gar keine. </span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Bewusstsein ist das, was es nicht ist, und nicht das, was es ist!&#8220;</span></p>
</blockquote>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Und so weiter.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ohne auf die tatsächlichen Entscheidungen, die Sartre in seinem Leben getroffen hat näher einzugehen: Sartres Philosophie, sein Menschenbild, kommt dem des „Fuchses“ von Isaiah Berlin, &#8222;<em>welche viele Enden verfolgten, oft ohne Bezug zueinander und sogar widersprüchlich (..) unter Bezug auf keine Moral oder ästhetisches Prinzip&#8220;</em> verdammt nahe. Ebenso dem <a href="https://de.wikipedia.org/wiki/Zwiedenken" target="_blank" rel="nofollow noopener">Zwiedenken</a> / Doppeldenk aus George Orwells „1984“. Und natürlich dem großen Vorbild aller Dummquatscher und (politischen) Illusionisten bis heute, den &#8222;<a href="https://de.wikipedia.org/wiki/Sophistes" target="_blank" rel="nofollow noopener">Sophisten</a>&#8220; des Römischen Imperiums; trainierten Rednern, die der festen Überzeugung waren keine zu haben, da es keine Wahrheit gäbe sondern nur die (willkürlich definierte) &#8222;Realität&#8220;, die man zuerst sich und dann – par ordre du mufti der Macht des Faktischen – auch allen anderen einreden könne.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Zum Abschluss dieses Diskurses über den Existenzialismus und <em>Jean-Paul Sartre</em> möchte ich hier ein Zitat von Isaiah Berlin aus „Zwei Konzepte der Freiheit“ (1958) setzen:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Vor über 100 Jahren warnte der deutsche Poet Heine die Franzosen, nicht die Macht der Ideen zu unterschätzen: philosophische Konzepte, aufgezogen in der Stille einer professoralen Studie, können eine Zivilisation zerstören… Wenn Professoren diese fatale Macht wahrhaftig handhaben können, möge es nicht sein, dass nur allein andere Professoren, oder wenigsten andere Denker (und nicht Regierungen oder Parlamentsausschüsse) diese entwaffnen können?&#8220; (<strong><a href="#a6-ped">a6</a></strong>)</span></p>
</blockquote>
<h3><span style="font-family: arial,helvetica,sans-serif;">IV</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Zurück zu „The Trap“ und der Umschreibung des Einflusses von <em>Frantz Fanon</em> und <em>Jean-Paul Sartre</em> auf den Algerienkrieg.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><em>Frantz Fanon</em>, in den 1950er Jahren in Paris ausgebildet und seitdem ein Bekannter Sartres, entwickelte eine Obsession für Gewalt, im Zweifel gegen jeden und alles. Durch Attentate auf Zivilisten, Terrorismus (militärtechnokratischer Begriff: Kampfmittel der asymmetrischen Kriegführung) und so weiter, sollte aus der (von Sartre immer wieder beschriebenen) &#8222;Situation&#8220; des bewaffneten Kampfes, die Befreiung des unterdrückten Individuums, ein anderer, neuer Mensch hervorgehen, der fähig wäre, die westlich geprägten Diktaturen und deren koloniale Gewaltherrschaft (nicht nur) in Afrika zu überwinden. Fanons Hauptwerk &#8222;<em>Die Verdammten dieser Erde</em>&#8220; erschien kurz vor seinem Tod in 1961.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Eine ganze Reihe von Aufständen, Revolutionen und Befreiungskriegen auf mehreren Kontinenten wurden durch Fanons Thesen beeinflusst. Sartre übernahm später Fanons Idee des bewaffneten Kampfes gegen die Kolonialherrschaft europäischer und nordamerikanischer Staaten für Konzepte des bewaffneten Kampfes in diesen Staaten selbst.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Adam Curtis beschreibt nun in &#8222;The Trap&#8220;, wie Mitte der 1970er Jahre nach einem vermeintlichen &#8222;Befreiungskrieg&#8220; – geführt nach einem Konzept von &#8222;positiver Freiheit&#8220;, wie sie <em>Isaiah Berlin</em> 1958 definiert hatte, sprich: dem Kommunismus – ein ehemaliges Mitglied der Kommunistischen Partei Frankreichs eines der schrecklichsten Kapitel der jüngeren Geschichte aufschlug: der Guerilla-Führer der &#8222;<em>Roten Khmer</em>&#8220; und spätere Diktator Kambodschas, <strong><em><a href="https://de.wikipedia.org/wiki/Pol_Pot" target="_blank" rel="nofollow noopener">Pol Pot</a></em></strong>. Seine Regimekräfte und ehemaligen Guerillas setzten in letzter Konsequenz die eigene, selbst geschaffene Realität, Moral und <em>Handlungsfreiheit</em> in die Tat um: sie vernichteten alle anderen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Der &#8222;bourgeoise Klassenfeind&#8220; der ausgebeuteten Bauern – Akademiker, Intellektuelle, Kambodschaner mit höherer Schulbildung – den das Regime in die Finger bekam (und dafür sogar extra ins Land lockte), wurde in Lager gesteckt oder gleich ermordet. Das gesamte Volk wurde einer Schreckensherrschaft unterworfen, Kambodscha zu einem apokalyptischen Sklavenstaat.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das Wort &#8222;Schlaf&#8220; wurde verboten und durch das Wort &#8222;Ruhen&#8220; ersetzt. Es reichte im Lager zu lächeln, um ermordet zu werden. Viele Kambodschaner wussten bis zum Ende des Regimes nicht einmal, durch wen sie eigentlich beherrscht wurden. Das Pol Pot Regime versteckte sich hinter dem Synonym &#8222;<a href="https://de.wikipedia.org/wiki/Angka" target="_blank" rel="nofollow noopener">Angka</a>&#8222;, der Diktator trat erst Jahre nach der Machtergreifung überhaupt in der Öffentlichkeit auf, unter Pseudonym.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Was die Dokumentation „The Trap“ leider vergisst zu erwähnen, sei hier noch schnell hinzugefügt oder der Dokumentation von John Pilger &#8222;<a href="http://topdocumentaryfilms.com/year-zero/" target="_blank" rel="nofollow noopener">Year Zero: The Silent Death of Cambodia</a>&#8220; aus 1979 zu entnehmen: (<strong><a href="#a7-ped">a7</a></strong>)</span></p>
<hr />
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">1965 begannen die U.S.A. während des Krieges gegen Nordvietnam, ein ebenso mörderisches, wie geheimes Bombardement gegen das neutrale Kambodscha, was bis 1954 Kolonie Frankreichs gewesen war. 2,7 Millionen Tonnen Bomben zwischen 1965 bis 1973 beförderten Kambodscha «zurück in die Steinzeit» und töteten 200.000 Menschen. Den U.S.-Bomberpiloten wurde vom Pentagon sogar verboten, die eigenen Vorgesetzten zu informieren. Die angeblichen Militärstützpunkte Nordvietnams in Kambodscha, wegen denen die Bombardements vermeintlich durchgeführt wurden, existierten nicht.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Was die Tat von Wahnsinnigen war, wurde nachher als «Wahnsinnigen-Theorie» («Madman-Theory») verkauft: die U.S.-Regierung unter Präsident Richard Nixon und Außenminister Henry Kissinger (der später den Friedensnobelpreis bekam) behauptete, sie habe sich wahnsinnig benommen, um der Sowjetunion Angst vor einem Atomkrieg zu machen, damit diese Druck auf Nordvietnam ausübe, damit das den Krieg gegen die U.S.A. beende, den die U.S.A. selbst begonnen hatten.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">1970 stürzten die U.S.A. die Monarchie unter «Prinz» Sihanouk, installierten ein Proxy-Regime und marschierten in Kambodscha ein. Sihanouk, einst 1941 im Alter von achtzehn Jahren vom französischen Vichy-Regime unter deutscher Besatzung zum neuen König der damaligen französischen Kolonie Kambodscha ernannt, floh ins China Mao Tse Tungs und formierte dort eine kambodschanische «Freiheitsbewegung». Deren Teil: die Roten Khmer.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">1972 besuchte Richard Nixon als erster U.S.-Präsident China und Mao Tse Tung, im Versuch gegen das mit der Sowjetunion verbündete Nordvietnam einen Verbündeten zu finden und die Rivalitäten sowohl zwischen China und Vietnam, als auch zwischen China und der Sowjetunion zu schüren.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Als 1975 in Vietnam die Truppen des Vietkong und Nordvietnams in Saigon einmarschierten und den Krieg gegen die U.S.A. gewannen, marschierten in Kambodscha die Truppen der Roten Khmer – von China unterstützt und traditionell verfeindet mit den vietnamesischen Kommunisten – plötzlich in der Haupstadt Phnom Penh ein. Und setzten Prinz Sihanouk als offizielles Staatsoberhaupt ein.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Von der Schreckensherrschaft Pol Pots, auf dessen Killing Fields Millionen Leichen lagen und dessen Verbündeter Prinz Sihanouk nach wie vor im Land lebte, befreite Kambodscha 1979 nicht etwa die «negative Freiheit» der U.S.A., von Frankreich, oder der U.N.O., sondern die einrückenden Truppen des kommunistischen Vietnams.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Mörder der Roten Khmer, die gerade einen Genozid begangen hatten, flohen in den Dschungel und begannen dort einen neuen Guerillakrieg – mit Unterstützung der U.S.A. und anderer ehrenwerter westlicher Länder. 1982 formierten die Massenmörder unter Führung Sihanouks eine Exilregierung, die von den U.S.A., der U.N.O und unwichtigen Ländereien Westeuropas anerkannt wurde.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Vizepräsident dieser kambodschanischen Exilregierung: das «Staatsoberhaupt» des Pol Pot Regimes von 1976-1979, Khieu Samphan. Er lebt heute noch. Er sagt, er hätte nichts gewusst.</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Pol Pot wurde nie verfolgt. Dafür sorgten die U.S.A..</span></em></strong></p>
<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Neues altes Staatsoberhaupt Kambodschas wurde 1991 Sihanouk, nach dem Abzug der vietnamesischen Truppen. Er starb erst vor wenigen Tagen, am 15. Oktober 2012, in Peking.</span></em></strong></p>
<hr />
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Fortsetzung folgt</span></p>
<hr />
<h3><span style="font-family: arial, helvetica, sans-serif;">Anmerkungen</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a1-ped"></a>(a1, Peds Ansichten) Verwirrend ist Berlins Sicht positiver und negativer Freiheit nur auf den ersten Blick. Die Freiheit, Dinge tun zu können, meint grundsätzlich erst einmal vor allem die Handlungen, welche man noch nie ausführte. Es geht um das mutige Betreten eines neuen Terrains. Da im Neuen auch immer das Unbekannte liegt, paart sich die Chance auch immer mit dem Risiko. Positive Freiheit ist also unbequem, erfordert Mut und birgt Risiken. Schauen wir vordergründig auf das Risiko, empfinden wir diese Art von Freiheit als eher unangenehm und daher negativ. Unsere Gesellschaft propagiert eine &#8222;negative&#8220;, gute Freiheit, die auf die Vermeidung jeder Veränderung aus einem Sicherheitsaspekt heraus zielt und &#8222;positiver&#8220;, schlechter Freiheit den massiven Widerstand des Systems &#8211; das heißt der in der Matrix des Systems gefangenen Menschen &#8211; entgegensetzt. Durch Steuerung und Kontrolle versucht man diese Matrix unter allen Umständen in den Mitmenschen zu erhalten. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a2-ped"></a>(a2, Peds Ansichten) Das Konzept der positiven Freiheit, so wie Berlin es beschreibt, ist ein Konzept von Eliten, die sich berufen fühlen, die Massen zu führen. Den Individuen innerhalb der Massen wird die Befähigung abgesprochen, die &#8222;wahre&#8220; Freiheit selbst zu entdecken, zu fühlen und anzustreben. Daher müssten sie angeleitet werden. Die Entwickler dieser &#8222;Wege in die Freiheit&#8220; sind einzig so frei, den eigenen ideologisch verankerten Freiheitsbegriff massentauglich und allgemein gültig zu machen. Das ist eine typische Ausprägung von Machtdenken &#8211; und zwar von Menschen, die Macht lieber ausüben, statt sich ihr zu unterwerfen. Interessant ist halt ihr Standpunkt: Die Vertreter der (nach Berlin negativ zu bewertenden) positiven Freiheit (hin zu einer neuen Freiheit) streben eine Veränderung in ihrem eigenen Sinne an, eine Veränderung in den Strukturen der Macht, die mit einer Veränderung in den (Macht-)Strukturen des Denkens beginnt. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a3-ped"></a>(a3, Peds Ansichten) Berlins Lösungsansatz in der Umsetzung einer sogenannten negativen Freiheit (die er selbst positiv und gut sieht) blendet aus, dass die Prinzipien von Macht nicht angerührt werden. Er suggeriert, dass von Menschen die in Machtstrukturen denken und handeln, Institutionen geschaffen werden könnten &#8211; mit handelnden Akteuren, schlicht eben auch Menschen &#8211; die plötzlich außerhalb dieser Matrix rein objektive und neutrale Entscheidungen treffen könnten. Ihm schwebten offenbar Schiedsrichter vor, die das Spiel des individuellen Egoismus, der Selbstsucht &#8211; was als er als normal voraussetzt -, unvoreingenommen beaufsichtigen können. Zu Recht weist Daniel Neun darauf hin, dass Banken, Privatwirtschaft, Eigentumsverhältnisse und die daraus resultierenden Herrschaftsverhältnisse durch Isaiah Berlin eloquent aus der Betrachtung herausgenommen wurden. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a4-ped"></a>(a4, Peds Ansichten) Hier zeigt sich das Dilemma, dass sich für Berlin auftat. Er erkannte, dass die Freiheit als absolut und alternativlos Erstrebenswertes mit den Interessen und Bedürfnissen der verschiedenen Individuen kollidierte. Inwieweit der Egoismus der Teilnehmer gerechtfertigt ist, spielt dabei keine Rolle. Doch im Spiel von Macht findet man beim Freiheitsbegriff keine Lösung. Freiheit ist zu Unrecht rein positiv konnotiert, dabei ist sie nichts weiter als ein Spielraum von Handlungsmöglichkeiten, aus dem man eigenverantwortlich Entscheidungen treffen kann &#8211; und in dem Augenblick, wenn man diese Entscheidungen mit Hilfe von Empathie trifft, schränkt man seine Freiheitsgrade automatisch ein. Man tut es, weil eben Freiheit auch bedeutet, dass man die Freiheit hat, bestimmte Dingen <strong>nicht</strong> zu tun. Eine absolute Freiheit gibt es schlicht nicht &#8211; außer für jene, die absolute Macht anstreben. Dann aber sind alle anderen im Spiel absolut unfrei. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a5-ped"></a>(a5, Peds Ansichten) Sartre meinte, dass, wenn er gedanklich Schleifen und Verschachtelungen in der Lage wäre aufzubauen, dies einem höheren Grad an Bewusstsein entspräche. Das so etwas &#8211; so meine ich &#8211; absurd ist, lässt sich daran erkennen, wenn man seinen (Sartres) Erkenntnisprozess einfach auf die Spitze treibt: &#8222;Mir ist bewusst, dass ich nicht gegen den Tisch stoße. Mir ist bewusst, dass mir bewusst ist, dass ich nicht gegen den Tisch stoße. Mir ist bewusst, wie bewusst mir die Bewusstheit ist, dass ich nicht gegen den Tisch stoße.&#8220; &#8211; und immer so weiter. Sartre zeigt hier sein Ego. Er nutzt das Konstrukt, um sich selbst zu überheben, sich zum (ideologischen) Führer zu machen, also um in den Kreis der Eliten aufzusteigen, indem er umgekehrt dem Großteil der Menschen eben diese &#8222;Fähigkeit&#8220; abspricht. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a6-ped"></a>(a6, Peds Ansichten) Die Botschaft könnte auch so lauten: Lassen Sie sich nicht das Denken abnehmen. Lassen Sie es sich erst recht nicht vorschreiben &#8211; schon gar nicht von Leuten, die glauben, den Stein der Weisen gefunden zu haben und nun glauben entscheiden zu können, wie nicht nur deren sondern vielmehr unsere Welt ab sofort auszusehen habe. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><a id="a7-ped"></a>(a7, Peds Ansichten) Die Geschichte der &#8222;kommunistischen&#8220; Steinzeit-Diktatur von Pol Pot und Yeng Sari ist so unglaublich wie erschütternd, dass sie an dieser Stelle noch einmal gesondert thematisiert wird. Nur so viel: Von einem Ruf der &#8222;Weltgemeinschaft&#8220;, nennen wir sie einmal UNO, gegen das millionenfache Morden in Kambodscha doch endlich einzugreifen, war nichts zu vernehmen. Nicht, dass ich es befürwortet hätte, denn das Problem lag in der Entstehung, das Morden war das Symptom. Ist Ihnen aufgefallen, dass hier erneut die Vereinten Nationen ein künstliches Staatsgebilde, entstanden aus den mörderischen Milizen der Pol Pot &#8211; Diktatur, nach US-amerikanischen Gnaden salonfähig machten? Korea, Syrien, der Irak und weitere lassen grüßen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">(Allgemein) Erstmalig bei Peds Ansichten erschien die Übernahme von Daniel Neuns Artikel im Jahre 2015 unter dem Titel <a href="https://peds-ansichten.de/2015/08/die-spieletheorie-und-der-siegeszug-des-neoliberalismus-2/">Die Spieletheorie und der Siegeszug des Neoliberalismus (2)</a>. Sie wurde hiermit redaktionell umfangreich überarbeitet  sowie fehlerbereinigt und durch Anmerkungen ergänzt. Inhaltliche Änderungen wurden nicht vorgenommen. Dieser Artikel von <a href="https://peds-ansichten.de/">Peds Ansichten</a> ist unter einer <strong>Creative Commons-Lizenz</strong> (<a href="https://creativecommons.org/licenses/by-nc-nd/4.0/deed.de" rel="license">Namensnennung – Nicht kommerziell – Keine Bearbeitungen 4.0 International</a>) lizenziert. Unter Einhaltung der Lizenzbedingungen &#8211; insbesondere der vollständigen Aufführung und Verlinkung der Originalquellen (siehe ganz oben) &#8211; kann er gern weiterverbreitet und vervielfältigt werden.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Quellen</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(1) The Trap (III); <span style="font-family: arial, helvetica, sans-serif;"><em>What Happened To Our Dream Of Freedom</em></span>; Adam Curtis; 2007</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(Titelbild) Kopf, Gesicht, Normierung; Autor: geralt (Pixabay); 22.9.2017; <a href="https://pixabay.com/de/mobbing-kopf-gesicht-stress-2775272/">https://pixabay.com/de/mobbing-kopf-gesicht-stress-2775272/</a>; Lizenz: CC0 Creative Commons</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/" data-text="Die Psychologie des Kapitalismus (3)"  >Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">

			
		<div class="entry-categories clearfix">
			<span class="meta-categories clearfix">
				<a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a>			</span>
		</div><!-- .entry-categories -->

					
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://peds-ansichten.de/tag/adam-curtis/" rel="tag">Adam Curtis</a><a href="https://peds-ansichten.de/tag/existenzialismus/" rel="tag">Existenzialismus</a><a href="https://peds-ansichten.de/tag/frantz-fanon/" rel="tag">Frantz Fanon</a><a href="https://peds-ansichten.de/tag/isaiah-berlin/" rel="tag">Isaiah Berlin</a><a href="https://peds-ansichten.de/tag/jean-paul-sartre/" rel="tag">Jean-Paul Sartre</a><a href="https://peds-ansichten.de/tag/uno/" rel="tag">UNO</a>				</span>
			</div><!-- .entry-tags -->

		
		</footer><!-- .entry-footer -->

	</div>

	
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Fragen an Herrn Gniffke</h3></a></div></div>
	</nav>
</article>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/die-psychologie-des-kapitalismus-3/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="4ad02e303b"  name="4ad02e303b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a682d3361f421f11d035de12590fbcd5" );document.getElementById("4ad02e303b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ba2c1abcc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2019/01/'> Januar 2019 &nbsp;(4)</option>
	<option value='https://peds-ansichten.de/2018/12/'> Dezember 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/10/'> Oktober 2018 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2018/09/'> September 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/07/'> Juli 2018 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2018/06/'> Juni 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/05/'> Mai 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://peds-ansichten.de/2018/03/'> März 2018 &nbsp;(12)</option>
	<option value='https://peds-ansichten.de/2018/02/'> Februar 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(305)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(136)</option>
	<option class="level-2" value="1303">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Afghanistan&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1125">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Indien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="1164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Korea&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(115)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(66)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(157)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(129)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(77)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(90)</option>
	<option class="level-1" value="1240">&nbsp;&nbsp;&nbsp;Nach gedacht&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1241">&nbsp;&nbsp;&nbsp;Tiefgang&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(66)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Schlagwörter</h3></div><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 9.8666666666667pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/al-qaida/" class="tag-cloud-link tag-link-687 tag-link-position-2" style="font-size: 9.8666666666667pt;" aria-label="al-Qaida (8 Einträge)">al-Qaida</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-3" style="font-size: 9.8666666666667pt;" aria-label="Aleppo (8 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 9.8666666666667pt;" aria-label="Angst (8 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 15.093333333333pt;" aria-label="ARD (16 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-6" style="font-size: 12.293333333333pt;" aria-label="Bundeswehr (11 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-7" style="font-size: 11.546666666667pt;" aria-label="CIA (10 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-8" style="font-size: 11.546666666667pt;" aria-label="Council on Foreign Relations (10 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-9" style="font-size: 12.293333333333pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-10" style="font-size: 11.546666666667pt;" aria-label="Donald Trump (10 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-11" style="font-size: 9.8666666666667pt;" aria-label="Egotismus (8 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-12" style="font-size: 15.093333333333pt;" aria-label="Empathie (16 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-13" style="font-size: 12.853333333333pt;" aria-label="False Flag (12 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-14" style="font-size: 12.853333333333pt;" aria-label="Feindbilder (12 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-15" style="font-size: 13.6pt;" aria-label="Flüchtlinge (13 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 8pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/giftgas/" class="tag-cloud-link tag-link-886 tag-link-position-17" style="font-size: 11.546666666667pt;" aria-label="Giftgas (10 Einträge)">Giftgas</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-18" style="font-size: 8pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-19" style="font-size: 9.8666666666667pt;" aria-label="Ideologie (8 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 15.653333333333pt;" aria-label="Islamischer Staat (17 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-21" style="font-size: 8.9333333333333pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/kurden/" class="tag-cloud-link tag-link-658 tag-link-position-22" style="font-size: 9.8666666666667pt;" aria-label="Kurden (8 Einträge)">Kurden</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-23" style="font-size: 11.546666666667pt;" aria-label="Muslimbrüder (10 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/nato/" class="tag-cloud-link tag-link-38 tag-link-position-24" style="font-size: 8pt;" aria-label="NATO (6 Einträge)">NATO</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-25" style="font-size: 10.8pt;" aria-label="Neoliberalismus (9 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-26" style="font-size: 12.853333333333pt;" aria-label="OPCW (12 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/open-society-foundation/" class="tag-cloud-link tag-link-332 tag-link-position-27" style="font-size: 8.9333333333333pt;" aria-label="Open Society Foundation (7 Einträge)">Open Society Foundation</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-28" style="font-size: 22pt;" aria-label="Propaganda (39 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-29" style="font-size: 9.8666666666667pt;" aria-label="Psychopathen (8 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-30" style="font-size: 11.546666666667pt;" aria-label="RAND (10 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-31" style="font-size: 10.8pt;" aria-label="Recep Erdogan (9 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 11.546666666667pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-33" style="font-size: 10.8pt;" aria-label="Sanktionen (9 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-34" style="font-size: 14.16pt;" aria-label="Staatsterrorismus (14 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-35" style="font-size: 20.32pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrien-krieg/" class="tag-cloud-link tag-link-756 tag-link-position-36" style="font-size: 13.6pt;" aria-label="Syrien-Krieg (13 Einträge)">Syrien-Krieg</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-37" style="font-size: 8.9333333333333pt;" aria-label="Syrische Arabische Armee (7 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-38" style="font-size: 15.653333333333pt;" aria-label="Tagesschau (17 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/terrorismus/" class="tag-cloud-link tag-link-274 tag-link-position-39" style="font-size: 8pt;" aria-label="Terrorismus (6 Einträge)">Terrorismus</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-40" style="font-size: 14.16pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 16.026666666667pt;" aria-label="UNO (18 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 10.8pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 14.533333333333pt;" aria-label="Verantwortung (15 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/weisshelme/" class="tag-cloud-link tag-link-893 tag-link-position-44" style="font-size: 9.8666666666667pt;" aria-label="Weißhelme (8 Einträge)">Weißhelme</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 8pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</aside></div><div class="widget-wrap"><aside id="rss-2" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="https://www.rubikon.news/artikel.atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://peds-ansichten.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.rubikon.news/">Newsfeed &#8211; Rubikon</a></h3></div><ul><li><a class='rsswidget' href='https://www.rubikon.news/artikel/wir-sind-der-wandel'>Wir sind der Wandel!</a> <span class="rss-date">31. Dezember 2018</span><div class="rssSummary">„Wenn wir uns verändern, verändern wir auch die Welt. Haben wir Mut zu mehr wechselseitigem Respekt und Empathie“, schreibt Rubikon-Herausgeber Jens Wernicke in seinem Neujahrsgruß.</div> <cite>Jens Wernicke</cite></li><li><a class='rsswidget' href='https://www.rubikon.news/artikel/wir-alle-sind-rubikon'>Wir alle sind Rubikon!</a> <span class="rss-date">27. Dezember 2018</span><div class="rssSummary">Ist diese Welt überhaupt noch zu retten?, fragen sich viele. Wir meinen ja — und sind ab dem 15. Januar 2019 wieder für Sie da.</div> <cite>Elisa  Gratias</cite></li><li><a class='rsswidget' href='https://www.rubikon.news/artikel/der-jahresruckblick'>Der Jahresrückblick</a> <span class="rss-date">27. Dezember 2018</span><div class="rssSummary">Im alten Jahr spitzten sich sämtliche Krisen der Menschheit dramatisch zu.</div> <cite>Nicolas  Riedl</cite></li></ul></aside></div><div class="widget-wrap"><aside id="rss-3" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="http://blauerbote.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://peds-ansichten.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://blauerbote.com/">Newsfeed &#8211; Blauer Bote</a></h3></div><ul><li><a class='rsswidget' href='http://blauerbote.com/2019/01/05/chile-update/'>Chile-Update</a> <span class="rss-date">5. Januar 2019</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2019/01/05/gelbwesten-update-macron-faschismus/'>Gelbwesten-Update – Macron-Faschismus</a> <span class="rss-date">5. Januar 2019</span> <cite>BlauerBote</cite></li><li><a class='rsswidget' href='http://blauerbote.com/2019/01/05/bayer-und-monsanto/'>Bayer und Monsanto</a> <span class="rss-date">5. Januar 2019</span> <cite>BlauerBote</cite></li></ul></aside></div><div class="widget-wrap"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Empfohlene Blogs</h3></div><div class="menu-empfohlene-blogs-container"><ul id="menu-empfohlene-blogs" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">Blauer Bote</a></li>
<li id="menu-item-12564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12564"><a href="https://dushanwegner.com">Dushan Wegner</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-10328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10328"><a href="http://hinter-der-fichte.blogspot.de/">Hinter der Fichte</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9661"><a href="https://kenfm.de">KenFM</a></li>
<li id="menu-item-10329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10329"><a href="https://kritisches-netzwerk.de/">Kritisches Netzwerk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9641"><a target="_blank" href="https://nocheinparteibuch.wordpress.com/">Nocheinparteibuch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></aside></div><div class="widget-wrap"><aside id="calendar-4" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Beiträge im Kalender suchen</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2018/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://peds-ansichten.de/2019/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2019">3</a></td><td>4</td><td>5</td><td><a href="https://peds-ansichten.de/2019/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2019">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="https://peds-ansichten.de/2019/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2019">9</a></td><td>10</td><td>11</td><td id="today"><a href="https://peds-ansichten.de/2019/01/12/" aria-label="Beiträge veröffentlicht am 12. January 2019">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="widget-wrap"><aside id="meta-4" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div>		<div class="widget-wrap"><aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-3/">Die Psychologie des Kapitalismus (3)</a>
											<span class="post-date">12. Januar 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/">Fragen an Herrn Gniffke</a>
											<span class="post-date">9. Januar 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-2/">Die Psychologie des Kapitalismus (2)</a>
											<span class="post-date">6. Januar 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2019/01/die-psychologie-des-kapitalismus-1/">Die Psychologie des Kapitalismus (1)</a>
											<span class="post-date">3. Januar 2019</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/12/perspektiven-eines-blogs/">Perspektiven eines Blogs</a>
											<span class="post-date">31. Dezember 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/12/trolle-macht-gesellschaftliches-klima-empathie/">Trolle und die Spiele der Macht</a>
											<span class="post-date">29. Dezember 2018</span>
									</li>
					</ul>
		</aside></div><div class="widget-wrap"><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Neueste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ruben</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13114">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://diskursblickwechsel.wordpress.com' rel='external nofollow' class='url'>Gabriele Weis</a></span> bei <a href="https://peds-ansichten.de/2018/12/pflegenotstand-pflegende-kinder-privatisierung/#comment-13113">Eine spezielle Geschichte vom Pflegenotstand</a></li><li class="recentcomments"><span class="comment-author-link">Ruben</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13112">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link">Harald Gabler, evang. luth. Pfr.</span> bei <a href="https://peds-ansichten.de/2017/11/psiram-und-der-tiefe-staat/#comment-13111">Psiram und der Tiefe Staat</a></li><li class="recentcomments"><span class="comment-author-link">RC</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13108">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link">Till Sitter</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13107">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13106">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link">Till Sitter</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13105">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link">Till Sitter</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13104">Fragen an Herrn Gniffke</a></li><li class="recentcomments"><span class="comment-author-link">Himbeertoni</span> bei <a href="https://peds-ansichten.de/2019/01/fragen-an-herrn-gniffke/#comment-13103">Fragen an Herrn Gniffke</a></li></ul></aside></div><div class="widget-wrap"><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Nachrichten-Plattformen</h3></div><div class="menu-nachrichten-plattformen-container"><ul id="menu-nachrichten-plattformen" class="menu"><li id="menu-item-11748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11748"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-11747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11747"><a href="http://net-news-global.net/">Net News Global</a></li>
<li id="menu-item-13097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13097"><a href="http://eng.mil.ru/en/index.htm">russisches Kriegsministerium</a></li>
<li id="menu-item-11746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11746"><a href="https://sana.sy/en">Sana (Syrien)</a></li>
<li id="menu-item-11745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11745"><a href="https://southfront.org">Southfront (Russland)</a></li>
<li id="menu-item-11744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11744"><a href="http://tass.com">Tass (Russland)</a></li>
<li id="menu-item-13096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13096"><a href="https://dod.defense.gov/">US-Kriegsministerium</a></li>
</ul></div></aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/treville/" title="Treville WordPress Theme">Treville</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->


	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript"
			src="https://peds-ansichten.de/wp-content/plugins/statify/js/snippet.js">
	</script>

	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/01/die-psychologie-des-kapitalismus-3/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<img style="float: right; display: none" class="loading" src="https://peds-ansichten.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'88701489',post:'13273',tz:'1',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '13273' ]);
</script>

</body>
</html>
