<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Schau auf dieses Land &#8211; doch zuerst &#8230; | Peds Ansichten</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://peds-ansichten.de/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Schau auf dieses Land &#8211; doch zuerst &#8230; Kommentar-Feed" href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis' href='https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/" />
<link rel='shortlink' href='https://wp.me/p60bjb-1Fn' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F06%2Fschau-auf-dieses-land-doch-zuerst%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2017%2F06%2Fschau-auf-dieses-land-doch-zuerst%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Schau auf dieses Land &#8211; doch zuerst &#8230;" />
<meta property="og:url" content="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/" />
<meta property="og:description" content="Es gibt viel zu kritisieren in diesem Land. Weil wir uns besser fühlen, wenn wir kritisieren, verurteilen, anklagen können &#8211; denn es geht um die Anderen. Doch beim Zeigen auf die Anderen zeig…" />
<meta property="article:published_time" content="2017-06-29T20:31:09+00:00" />
<meta property="article:modified_time" content="2017-06-30T10:25:50+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
CSS-Ped
*/
.post-content p, {
   font-family: Arial, TimesNewRoman, Georgia;
}			</style>
		</head>

<body class="post-template-default single single-post postid-6409 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">Peds Ansichten</a>
					</span>
				</div>
				<div id="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</div>

				<img width="940" height="198" src="https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-940x198.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-940x198.png 940w, https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-640x135.png 640w, https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316-768x161.png 768w, https://peds-ansichten.de/wp-content/uploads/2017/06/2017-06-29_GerdAltmann_Herz_1982316.png 942w" sizes="(max-width: 940px) 100vw, 940px" />			</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu"><ul>
<li ><a href="https://peds-ansichten.de/">Startseite</a></li><li class="page_item page-item-14"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/" rel="prev"><span class="meta-nav">&larr;</span> Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-6409" class="post-6409 post type-post status-publish format-standard has-post-thumbnail hentry category-politik_und_gesellschaft category-philosophie_und_psychologie category-was-koennen-wir-tun tag-angst tag-empathie tag-mut tag-schuld">
					<h1 class="entry-title">Schau auf dieses Land &#8211; doch zuerst &#8230;</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/" title="22:31" rel="bookmark"><span class="entry-date">29. Juni 2017</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Zeige alle Artikel von Ped">Ped</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><strong><em><span style="font-family: arial, helvetica, sans-serif;">Es gibt viel zu kritisieren in diesem Land. Weil wir uns besser fühlen, wenn wir kritisieren, verurteilen, anklagen können &#8211; denn es geht um die Anderen. Doch beim Zeigen auf die Anderen zeigen drei Finger immer auf uns selbst.</span></em></strong><span id="more-6409"></span></p>
<hr />
<p><em><span style="font-family: arial, helvetica, sans-serif;">Das Land der besten Autos der Welt, es wird reicher und reicher. Selbst unsere Armen wären reich in der &#8222;faulen und kriegerischen&#8220; Dritten Welt; reich in was?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Unsere Straßen werden breiter, die Autos fetter.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Die Supermärkte werden größer und mit ihnen gewachsen sind die Einkaufswagen.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Unser Glanz macht uns stolz. Doch der Glanz ist ein Blender. Er macht uns blind dafür, darin das Blut der Ausgebeuteten dieser Welt und der gequälten Natur zu erkennen.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und wir neiden den Armen dieser Welt die Brosamen die sie sich bei uns abholen; die Winzigkeit dessen, was wir zuvor zusammenraubten.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Was interessiert uns, wie das Kupfer geschürft, unsere wärmende Kleidung genäht, was in unseren Smartphones steckt, welche Kindheiten zerstört wurden, ob wir einen Fischer und seine Familie ruinierten. Wir sind preisbewusst. </span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Unsere Welt sind die Supermärkte. Wir sind die Supermärkte, Wir sind zu Gast in den Tempeln der Gier, weil wir sie anbeten, mit unserer Gier in uns.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Tatsächlich? Sind wir wirklich so erbärmlich?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">So wie wir kaufen, genauso werfen wir auch weg, gedankenlos, empathielos &#8211; herzlos.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und auf der Suche nach dem Glück geben wir uns mit dem Kick zufrieden. </span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Unser Anspruch ist einfach grenzenlos wachsend &#8211; und grenzenlos flach.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir kritisieren und mahnen, doch eigentlich wollen wir doch nur, dass alles so bleibt &#8211; für uns.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir fordern von den Anderen und wollen uns selbst nicht ändern.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir lassen uns treiben und denken, wir müssen Andere treiben.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir weisen Schuld zu, weil wir eine von Schuld bestimmte Welt für uns akzeptiert haben. </span></em></p>
<p><span style="font-family: arial, helvetica, sans-serif;"><em><span style="font-family: arial, helvetica, sans-serif;">Schuld mahnt und drückt und nur die drohende Möglichkeit schuldig zu werden, macht uns klein und eng in unserem Denken, formt und knetet uns, damit wir einem Algorithmus genügen, der nicht aus uns selbst kommt. </span></em></span></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und so halten wir uns gegenseitig in Schuld und bezahlen jeden Tag brav unsere Schuld ab.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir bilden uns ein, Schuld weg zu schieben, dabei können wir das gar nicht. Denn es ist unsere Verantwortung, die wir zu feige sind, wahrzunehmen. Unser verschüttetes Herz, es weiß, dass die Dinge nicht gut sind, die wir tun.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Die Kriege dieser Welt sind nicht die unsrigen &#8211; meinen wir und füttern sie doch mit unserer Empathielosigkeit und unserem Egotismus.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Deshalb können wir auch zynisch sein und jenen die Schuld zuschieben, auf deren Kosten wir leben.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und weil wir zynisch sind, geht uns die Achtung vor den Menschen verloren &#8211; und vor uns selbst.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wo ist nur unser Herz geblieben?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Verloren im Hamsterrad auf dem endlosen Weg zum berechenbaren Arbeitssklaven und braven Konsumenten, um dem Gott des Mammons zu dienen?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wahrhaftige Lebenswürde &#8211; geben wir sie wirklich ab für ein Leben als Zombie? Das eines gehetzten, in Angst und dadurch in Herrschaft gehaltenen Wesens mit menschlicher Hülle?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir lassen nicht los die Seile, in denen wir hängen und an denen man uns verzieht. Denn wir haben Angst.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und weil wir es nicht wagen, loszulassen, verziehen wir unsere Kinder. Wir nehmen unseren Kindern die Freiheit des Denkens und ziehen an ihnen, damit sie dann in dieser Gesellschaft so funktionieren, wie wir. </span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir suchen das Glück in Palästen und lassen das in unseren Seelen verkümmern.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Weil die Matrix in der wir leben auch bequem ist. Ihr Zwang, den wir mit uns tragen, ist unsere Unfreiheit. Und weil wir unfrei sind, brauchen wir nicht verantwortlich sein.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Auf der alternativlosen Jagd nach dem Goldenen Kalb hängen wir an den Mündern der Propheten vom ewigen Wirtschaftswachstum &#8211; und vergraben unsere Herzen.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Doch diese unsere Herzen, wir brauchen sie so sehr. Weil nur durch sie es uns gelingt, mutig zu sein.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir leben in Angst. Und verkriechen uns mit dieser Angst in unserer kleinen vorgegebenen Welt.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Angst &#8211; ist uns bewusst, dass dieses Gefühl gar keine Schande und keine Schuld gebiert?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir lassen uns von dieser Angst knechten, unter Preisgabe unserer Würde? </span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Verlorene Würde! Denn das ist sie, die Preisgabe unserer Einzigartigkeit gegen berechenbare Beliebigkeit &#8211; bezahlbar mit Schuldgeld. Wir lassen uns bemessen, berechnen &#8211; unsere Gefühle, unsere Fähigkeiten, wir werfen sie weg, die Menschenwürde.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir wollen, dass dieses Land sich verändert, doch für uns wollen wir, dass alles so bleibt. Wir haben Angst.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir wollen unbequem sein, aber niemals für uns selbst. Weil wir uns nicht zugestehen, dass wir Angst haben?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und deshalb sagen wir, wir könnten nichts tun, sagen wir, machtlos zu sein, sagen, ein Mensch allein kann nichts ausrichten. Sie und ich aber sind der Mensch. Es ist immer dieser eine Mensch, der sich nicht wagt.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Dieser jeder einzigartige Mensch, der die Fähigkeit hat, seine Angst zu überwinden.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wollen wir wagen? Wollen Sie es wagen?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Ich habe eine gute Nachricht für Sie: Wenn Sie die Angst überwinden, können Sie sofort damit beginnen &#8211; die Welt zu verändern, tatsächlich und dauerhaft. </span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Denn Sie sind die Welt.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wollen wir die Kriege in und zwischen uns erkennen &#8211; und die Angst, die dahinter steht?</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Denn hinter diesen kleinen Kriegen stehen sie, die großen furchtbaren Kriege dieser Welt.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Schauen wir auf unsere Herzen und wir erkennen in ihnen unser Land wieder.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Wir sind das Land.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Schauen wir auf dieses Land, doch zuerst schauen wir in uns hinein.</span></em></p>
<p><em><span style="font-family: arial, helvetica, sans-serif;">Und fragen wir dann erneut, wo wir anfangen können, dieses Land besser zu machen.</span></em></p>
<hr />
<p><span style="font-family: arial, helvetica, sans-serif;">Bleiben Sie schön aufmerksam.</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">[Titelbild] Autor: Gerd Altmann; Titel: Herz; Quelle: https://pixabay.com/de/herz-silhouette-liebe-gl%C3%BCck-1982316/; Lizenz: CC0 Public Domain; nachbearbeitet durch Peds Ansichten</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a>, <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a>, <a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" rel="category tag">Was können wir tun?</a> abgelegt und mit <a href="https://peds-ansichten.de/tag/angst/" rel="tag">Angst</a>, <a href="https://peds-ansichten.de/tag/empathie/" rel="tag">Empathie</a>, <a href="https://peds-ansichten.de/tag/mut/" rel="tag">Mut</a>, <a href="https://peds-ansichten.de/tag/schuld/" rel="tag">Schuld</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/" title="Permalink zu Schau auf dieses Land &#8211; doch zuerst &#8230;" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/" rel="prev"><span class="meta-nav">&larr;</span> Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">2 Kommentare zu <em>Schau auf dieses Land &#8211; doch zuerst &#8230;</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-1338">
		<div id="comment-1338">
			<div class="comment-author vcard">
				<img src="https://secure.gravatar.com/avatar/87948790ac1d5a090de3dba29275c659?s=40&#038;d=retro&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" />				<cite class="fn">Molten Core</cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/#comment-1338">
				30. Juni 2017 um 07:52</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Guten Morgen,</p>
<p>schön zusammengefasst &#8211; es wird vermutlich nur von viel zu wenigen gelesen und von noch wenigeren verstanden.</p>
<p>Allerdings wollte ich Sie auf das, was mich heute morgen wirklich überrascht hat hinweisen.<br />
Ein Kommentar in der Berliner Zeitung zur amerikanischen Warnung vor einem &#8222;potentiellen Giftgaseinsatz&#8220; des pöhsen Assad-Schlächter-Mörder-Monsters.</p>
<p><a href="http://www.berliner-zeitung.de/politik/meinung/kommentar-in-syrien-droht-die-eskalation-27869898" rel="nofollow">http://www.berliner-zeitung.de/politik/meinung/kommentar-in-syrien-droht-die-eskalation-27869898</a></p>
<p>Habe ich mit meinen noch verklebten Augen irgendeine grobe Schweinerei überlesen oder hat da jemand das Denken angefangen?</p>
<p>Grüße<br />
Molten</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/?replytocom=1338#respond' onclick='return addComment.moveForm( "comment-1338", "1338", "respond", "6409" )' aria-label='Antworte auf Molten Core'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-ped bypostauthor odd alt depth-2" id="li-comment-1339">
		<div id="comment-1339">
			<div class="comment-author vcard">
				<img src="https://secure.gravatar.com/avatar/c7cd8bc0fd594be37eb2a16b118a414f?s=40&#038;d=retro&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" />				<cite class="fn">Ped</cite> <span class="says">sagt:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/#comment-1339">
				30. Juni 2017 um 09:03</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>@Molten Core</p>
<p>Vielen Dank!</p>
<blockquote><p>es wird vermutlich von viel zu wenigen gelesen und von noch wenigeren verstanden</p></blockquote>
<p>Sie haben es schon mal &#8211; und das möchte ich mit dem Text auch anstoßen. Darüber nachzudenken, wie wir immer wieder auf die anderen schauen.</p>
<p>Bei Martina Doering läuft seit einigen Jahren ein Umdenken:<br />
<a href="http://www.berliner-zeitung.de/--4015638" rel="nofollow">http://www.berliner-zeitung.de/&#8211;4015638</a><br />
Und ich bin mir sicher: Auch sie steht (in ihren journalistischen Kreisen) nicht allein.</p>
<p>Seien Sie herzlich gegrüßt, Ped</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/?replytocom=1339#respond' onclick='return addComment.moveForm( "comment-1339", "1339", "respond", "6409" )' aria-label='Antworte auf Ped'>Antworten</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/schau-auf-dieses-land-doch-zuerst/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="e416409864"  name="5b2ca0749b"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "dca58f60b212a86f095da34af74af170" );document.getElementById("e416409864").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19384989fc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://peds-ansichten.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neueste Beiträge</h3>		<ul>
					<li>
				<a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/">Schau auf dieses Land &#8211; doch zuerst &#8230;</a>
							<span class="post-date">29. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/">Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a>
							<span class="post-date">27. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/humanitaere-interventionen-neusprech-fuer-angriffskriege/">Humanitäre Interventionen &#8211; Neusprech für Angriffskriege</a>
							<span class="post-date">24. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/arbeiten-beim-zdf-drohender-seelenverlust/">Arbeiten beim ZDF &#8211; Drohender Seelenverlust</a>
							<span class="post-date">21. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/echte-volksvertreter-in-den-bundestag/">Echte Volksvertreter in den Bundestag!</a>
							<span class="post-date">18. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/das-gespaltene-sanktions-bewusstsein-von-tagesschau-und-eu/">Das gespaltene Sanktions-Bewusstsein von Tagesschau und EU</a>
							<span class="post-date">18. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/open-source-im-fokus-von-macht-und-gier/">Open Source im Fokus von Macht und Gier</a>
							<span class="post-date">15. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/syrien-niederlage-fuer-die-verdeckten-krieger/">Syrien &#8211; Niederlage für die verdeckten Krieger</a>
							<span class="post-date">11. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/tagesschau-und-un-geplagt-von-amnesie-im-falle-khan-sheikhoun/">Tagesschau und UN &#8211; Geplagt von Amnesie im Falle Khan Sheikhoun</a>
							<span class="post-date">8. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/06/graue-woelfe-in-syrien/">Graue Wölfe in Syrien</a>
							<span class="post-date">4. Juni 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/05/ungarische-sichten/">Ungarische Sichten</a>
							<span class="post-date">31. Mai 2017</span>
						</li>
					<li>
				<a href="https://peds-ansichten.de/2017/05/nachrichten-eine-psychologische-betrachtung/">Nachrichten &#8211; Eine psychologische Betrachtung</a>
							<span class="post-date">27. Mai 2017</span>
						</li>
				</ul>
		</li>		<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-734"><a href="https://peds-ansichten.de/category/analysen/" >Analysen</a> (76)
</li>
	<li class="cat-item cat-item-54"><a href="https://peds-ansichten.de/category/geldsystem/" >Geldsystem</a> (18)
</li>
	<li class="cat-item cat-item-719"><a href="https://peds-ansichten.de/category/nachrichten/" >Nachrichten</a> (30)
</li>
	<li class="cat-item cat-item-1"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" title="Politik und Gesellschaft">Politik und Gesellschaft</a> (138)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/" >Afrika</a> (5)
</li>
	<li class="cat-item cat-item-193"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/" >Asien</a> (14)
</li>
	<li class="cat-item cat-item-197"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/" >Europa</a> (58)
	<ul class='children'>
	<li class="cat-item cat-item-34"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/" >Balkan</a> (3)
</li>
	<li class="cat-item cat-item-348"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" >Deutschland</a> (47)
</li>
	<li class="cat-item cat-item-773"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/griechenland/" >Griechenland</a> (3)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/naher_osten/" >Naher Osten</a> (51)
</li>
	<li class="cat-item cat-item-3"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/" >Russland</a> (15)
</li>
	<li class="cat-item cat-item-130"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/usa/" >USA</a> (26)
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" >Psychologie und Philosophie</a> (37)
</li>
	<li class="cat-item cat-item-928"><a href="https://peds-ansichten.de/category/suedamerika/" >Südamerika</a> (2)
</li>
	<li class="cat-item cat-item-135"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/" >Was können wir tun?</a> (27)
</li>
		</ul>
</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archive</h3>		<ul>
			<li><a href='https://peds-ansichten.de/2017/06/'>Juni 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/05/'>Mai 2017</a>&nbsp;(11)</li>
	<li><a href='https://peds-ansichten.de/2017/04/'>April 2017</a>&nbsp;(10)</li>
	<li><a href='https://peds-ansichten.de/2017/03/'>März 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/02/'>Februar 2017</a>&nbsp;(9)</li>
	<li><a href='https://peds-ansichten.de/2017/01/'>Januar 2017</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/12/'>Dezember 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/11/'>November 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/10/'>Oktober 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/09/'>September 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/08/'>August 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/07/'>Juli 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/06/'>Juni 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/05/'>Mai 2016</a>&nbsp;(7)</li>
	<li><a href='https://peds-ansichten.de/2016/04/'>April 2016</a>&nbsp;(6)</li>
	<li><a href='https://peds-ansichten.de/2016/03/'>März 2016</a>&nbsp;(8)</li>
	<li><a href='https://peds-ansichten.de/2016/02/'>Februar 2016</a>&nbsp;(5)</li>
	<li><a href='https://peds-ansichten.de/2016/01/'>Januar 2016</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/12/'>Dezember 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/11/'>November 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/10/'>Oktober 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/09/'>September 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/08/'>August 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/07/'>Juli 2015</a>&nbsp;(1)</li>
	<li><a href='https://peds-ansichten.de/2015/06/'>Juni 2015</a>&nbsp;(3)</li>
	<li><a href='https://peds-ansichten.de/2015/05/'>Mai 2015</a>&nbsp;(2)</li>
	<li><a href='https://peds-ansichten.de/2015/04/'>April 2015</a>&nbsp;(7)</li>
		</ul>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Matthias (BT)</span> bei <a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/#comment-1340">Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/#comment-1339">Schau auf dieses Land &#8211; doch zuerst &#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Molten Core</span> bei <a href="https://peds-ansichten.de/2017/06/schau-auf-dieses-land-doch-zuerst/#comment-1338">Schau auf dieses Land &#8211; doch zuerst &#8230;</a></li><li class="recentcomments"><span class="comment-author-link">waltorna</span> bei <a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/#comment-1334">Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></li><li class="recentcomments"><span class="comment-author-link">dethle</span> bei <a href="https://peds-ansichten.de/2017/06/echte-volksvertreter-in-den-bundestag/#comment-1333">Echte Volksvertreter in den Bundestag!</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/#comment-1332">Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></li><li class="recentcomments"><span class="comment-author-link">thom</span> bei <a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/#comment-1331">Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://johann-a.de' rel='external nofollow' class='url'>Miriam Rieger</a></span> bei <a href="https://peds-ansichten.de/2017/06/syrien-berichterstattung-der-ard-ein-jounalistisches-armutszeugnis/#comment-1329">Syrien-Berichterstattung der ARD &#8211; ein jounalistisches Armutszeugnis</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/06/humanitaere-interventionen-neusprech-fuer-angriffskriege/#comment-1328">Humanitäre Interventionen &#8211; Neusprech für Angriffskriege</a></li><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2017/06/humanitaere-interventionen-neusprech-fuer-angriffskriege/#comment-1327">Humanitäre Interventionen &#8211; Neusprech für Angriffskriege</a></li></ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://peds-ansichten.de/2017/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td><a href="https://peds-ansichten.de/2017/06/08/" aria-label="Beiträge veröffentlicht am 8. June 2017">8</a></td><td>9</td><td>10</td><td><a href="https://peds-ansichten.de/2017/06/11/" aria-label="Beiträge veröffentlicht am 11. June 2017">11</a></td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td><a href="https://peds-ansichten.de/2017/06/15/" aria-label="Beiträge veröffentlicht am 15. June 2017">15</a></td><td>16</td><td>17</td><td><a href="https://peds-ansichten.de/2017/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2017">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td><a href="https://peds-ansichten.de/2017/06/21/" aria-label="Beiträge veröffentlicht am 21. June 2017">21</a></td><td>22</td><td>23</td><td><a href="https://peds-ansichten.de/2017/06/24/" aria-label="Beiträge veröffentlicht am 24. June 2017">24</a></td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td><a href="https://peds-ansichten.de/2017/06/27/" aria-label="Beiträge veröffentlicht am 27. June 2017">27</a></td><td>28</td><td><a href="https://peds-ansichten.de/2017/06/29/" aria-label="Beiträge veröffentlicht am 29. June 2017">29</a></td><td id="today">30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Empfohlene Seiten</h3><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-2901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2901"><a href="http://europaobjektiv.com/autoren/">EuropaObjektiv</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.173333333333pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 9.3066666666667pt;" aria-label="Aleppo (6 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/al-jazeera/" class="tag-cloud-link tag-link-158 tag-link-position-3" style="font-size: 8pt;" aria-label="Al Jazeera (5 Einträge)">Al Jazeera</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-4" style="font-size: 10.24pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-5" style="font-size: 12.853333333333pt;" aria-label="ARD (10 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-6" style="font-size: 9.3066666666667pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/brzezinski/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8pt;" aria-label="Brzezinski (5 Einträge)">Brzezinski</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-8" style="font-size: 11.173333333333pt;" aria-label="CIA (8 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-9" style="font-size: 11.173333333333pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-10" style="font-size: 13.6pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-11" style="font-size: 9.3066666666667pt;" aria-label="Donald Trump (6 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/dresden/" class="tag-cloud-link tag-link-471 tag-link-position-12" style="font-size: 8pt;" aria-label="Dresden (5 Einträge)">Dresden</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-13" style="font-size: 9.3066666666667pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-14" style="font-size: 12.106666666667pt;" aria-label="Empathie (9 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 12.106666666667pt;" aria-label="False Flag (9 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-16" style="font-size: 9.3066666666667pt;" aria-label="Feindbilder (6 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-17" style="font-size: 10.24pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 9.3066666666667pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-19" style="font-size: 9.3066666666667pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-20" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-21" style="font-size: 13.6pt;" aria-label="Islamischer Staat (11 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/israel/" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 8pt;" aria-label="Israel (5 Einträge)">Israel</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-23" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-24" style="font-size: 10.24pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/khan-sheikhoun/" class="tag-cloud-link tag-link-892 tag-link-position-25" style="font-size: 8pt;" aria-label="Khan Sheikhoun (5 Einträge)">Khan Sheikhoun</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-26" style="font-size: 10.24pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 10.24pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 8pt;" aria-label="OPCW (5 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 17.706666666667pt;" aria-label="Propaganda (19 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-30" style="font-size: 10.24pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/rand/" class="tag-cloud-link tag-link-236 tag-link-position-31" style="font-size: 8pt;" aria-label="RAND (5 Einträge)">RAND</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-32" style="font-size: 10.24pt;" aria-label="Recep Erdogan (7 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-33" style="font-size: 13.6pt;" aria-label="Russland (11 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-34" style="font-size: 9.3066666666667pt;" aria-label="Sanktionen (6 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-35" style="font-size: 9.3066666666667pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-36" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-37" style="font-size: 8pt;" aria-label="Staatsterrorismus (5 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-38" style="font-size: 22pt;" aria-label="Syrien (33 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrische-arabische-armee/" class="tag-cloud-link tag-link-583 tag-link-position-39" style="font-size: 8pt;" aria-label="Syrische Arabische Armee (5 Einträge)">Syrische Arabische Armee</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-40" style="font-size: 8pt;" aria-label="Tagesschau (5 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/terroristen/" class="tag-cloud-link tag-link-379 tag-link-position-41" style="font-size: 8pt;" aria-label="Terroristen (5 Einträge)">Terroristen</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-42" style="font-size: 15.466666666667pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-43" style="font-size: 9.3066666666667pt;" aria-label="UNO (6 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-44" style="font-size: 12.853333333333pt;" aria-label="USA (10 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3066666666667pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://peds-ansichten.de/" title="Peds Ansichten" rel="home">
					Peds Ansichten				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-87948790ac1d5a090de3dba29275c659">
	</div>
	<div class="grofile-hash-map-c7cd8bc0fd594be37eb2a16b118a414f">
	</div>
	</div>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'88701489',post:'6409',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '6409' ]);
</script>
</body>
</html>
