<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://peds-ansichten.de/xmlrpc.php">

<title>Staatliche Lügen &#8211; Peds Ansichten</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Feed" href="https://peds-ansichten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Kommentar-Feed" href="https://peds-ansichten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peds Ansichten &raquo; Staatliche Lügen Kommentar-Feed" href="https://peds-ansichten.de/2018/04/staatliche-luegen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/peds-ansichten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://peds-ansichten.de/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://peds-ansichten.de/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-stylesheet-css'  href='https://peds-ansichten.de/wp-content/themes/treville/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='treville-default-fonts-css'  href='//fonts.googleapis.com/css?family=Gudea%3A400%2C400italic%2C700%2C700italic%7CMagra%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='treville-related-posts-css'  href='https://peds-ansichten.de/wp-content/themes/treville/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://peds-ansichten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/themes/treville/js/navigation.js?ver=20170619'></script>
<link rel='https://api.w.org/' href='https://peds-ansichten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peds-ansichten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://peds-ansichten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programmkritik zur ARD-Berichterstattung über Syrien' href='https://peds-ansichten.de/2018/04/programmkritik-zur-ard-berichterstattung-ueber-syrien/' />
<link rel='next' title='Aktuelles zum Thema Syrien' href='https://peds-ansichten.de/2018/04/aktualisierungen-zum-thema-syrien/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://peds-ansichten.de/2018/04/staatliche-luegen/" />
<link rel='shortlink' href='https://wp.me/p60bjb-2A7' />
<link rel="alternate" type="application/json+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F04%2Fstaatliche-luegen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://peds-ansichten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpeds-ansichten.de%2F2018%2F04%2Fstaatliche-luegen%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #95aabf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Staatliche Lügen" />
<meta property="og:url" content="https://peds-ansichten.de/2018/04/staatliche-luegen/" />
<meta property="og:description" content="Anlässlich des angeblich erneuten Einsatzes von Giftgas in Syrien erklärt die ARD dem Land den Krieg." />
<meta property="article:published_time" content="2018-04-08T16:23:44+00:00" />
<meta property="article:modified_time" content="2018-04-09T08:11:43+00:00" />
<meta property="og:site_name" content="Peds Ansichten" />
<meta property="og:image" content="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien_AusDemArchiv-390x480.png" />
<meta property="og:image:width" content="390" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Staatliche Lügen" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-32x32.png" sizes="32x32" />
<link rel="icon" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-180x180.png" />
<meta name="msapplication-TileImage" content="https://peds-ansichten.de/wp-content/uploads/2017/11/cropped-ped-270x270.png" />
</head>

<body class="post-template-default single single-post postid-9927 single-format-standard custom-background">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://peds-ansichten.de/" rel="home">Peds Ansichten</a></p>

							
			<p class="site-description">&quot;Glaube denen, die die Wahrheit suchen, und zweifle an denen, die sie gefunden haben.&quot; (André Gide)</p>

		
				</div><!-- .site-branding -->

				<div id="header-navigation" class="header-area">

					<div class="top-navigation-menu-wrap"></div>
					
				</div>

			</div><!-- .header-main -->

			
				<div id="main-navigation-wrap" class="main-navigation-wrap clearfix">

					<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

						<ul id="menu-hauptmenue" class="main-navigation-menu"><li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7906"><a href="https://peds-ansichten.de">Startseite</a></li>
<li id="menu-item-7907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7907"><a href="https://peds-ansichten.de/peds-ansichten/">Peds Ansichten</a></li>
<li id="menu-item-7911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7911"><a href="https://peds-ansichten.de/kategorien/">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7914"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/">Politik und Gesellschaft</a></li>
	<li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7915"><a href="https://peds-ansichten.de/category/analysen/">Analysen</a></li>
	<li id="menu-item-7921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7921"><a href="https://peds-ansichten.de/category/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7916"><a href="https://peds-ansichten.de/category/philosophie_und_psychologie/">Psychologie und Philosophie</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://peds-ansichten.de/category/geldsystem/">Geldsystem</a></li>
	<li id="menu-item-8058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8058"><a href="https://peds-ansichten.de/category/satire/">Satire</a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a href="https://peds-ansichten.de/category/was-koennen-wir-tun/">Was können wir tun?</a></li>
</ul>
</li>
<li id="menu-item-7923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7923"><a href="https://peds-ansichten.de/kategorien/regionen/">Regionen</a>
<ul class="sub-menu">
	<li id="menu-item-7924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7924"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/">Asien</a>
	<ul class="sub-menu">
		<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7943"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/china/">China</a></li>
		<li id="menu-item-7972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7972"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/indien/">Indien</a></li>
		<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/iran/">Iran</a></li>
		<li id="menu-item-7928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7931"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/">Naher Osten</a>
		<ul class="sub-menu">
			<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
			<li id="menu-item-7950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7950"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/saudi-arabien/">Saudi-Arabien</a></li>
			<li id="menu-item-7951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7951"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/">Syrien</a></li>
			<li id="menu-item-7973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7973"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/irak/">Irak</a></li>
			<li id="menu-item-7949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7949"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/israel/">Israel</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/">Europa</a>
	<ul class="sub-menu">
		<li id="menu-item-7968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7968"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ukraine/">Ukraine</a></li>
		<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/frankreich/">Frankreich</a></li>
		<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/grossbritannien/">Großbritannien</a></li>
		<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/ungarn/">Ungarn</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8135"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/russland/">Russland</a></li>
		<li id="menu-item-7932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7932"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/">Deutschland</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8136"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/tuerkei/">Türkei</a></li>
		<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7929"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/">Balkan</a>
		<ul class="sub-menu">
			<li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7933"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/griechenland/">Griechenland</a></li>
			<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/balkan/jugoslawien/">Jugoslawien</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7926"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/">Afrika</a>
	<ul class="sub-menu">
		<li id="menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8413"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/kongo/">Kongo</a></li>
		<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/afrika/libyen/">Libyen</a></li>
	</ul>
</li>
	<li id="menu-item-7927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7927"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/">Südamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7952"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/suedamerika/venezuela/">Venezuela</a></li>
	</ul>
</li>
	<li id="menu-item-7953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7953"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/">Nordamerika</a>
	<ul class="sub-menu">
		<li id="menu-item-7930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7930"><a href="https://peds-ansichten.de/category/politik_und_gesellschaft/nordamerika/usa/">USA</a></li>
	</ul>
</li>
</ul>
</li>
</ul>
					</nav><!-- #main-navigation -->

				</div>

			
		</header><!-- #masthead -->

		
		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-9927" class="post-9927 post type-post status-publish format-standard has-post-thumbnail hentry category-analysen category-deutschland category-nachrichten category-politik_und_gesellschaft category-philosophie_und_psychologie category-syrien tag-ard tag-ost-ghouta tag-propaganda tag-sams tag-weisshelme">

	<header class="entry-header">

		<h1 class="entry-title">Staatliche Lügen</h1>
		<div class="entry-meta"><span class="meta-date"><a href="https://peds-ansichten.de/2018/04/staatliche-luegen/" title="18:23" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-08T18:23:44+00:00">8. April 2018</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://peds-ansichten.de/author/ped/" title="Alle Beiträge von Ped ansehen" rel="author">Ped</a></span></span><span class="meta-comments"> <a href="https://peds-ansichten.de/2018/04/staatliche-luegen/#comments">2 Kommentare</a></span></div>
	</header><!-- .entry-header -->

	<img width="458" height="172" src="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau-Logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<div class="post-content">

		<div class="entry-content clearfix">

			<p style="text-align: center;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Anlässlich des angeblich erneuten Einsatzes von Giftgas in Syrien erklärt die ARD dem Land den Krieg.</span></strong><span id="more-9927"></span></p>
<hr />
<p style="text-align: justify;"><em><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Syrien und Russland hatten vor dieser weiteren Aktion unter falscher Flagge, einem der syrischen Regierung untergeschobenen Einsatz von Giftgas, seit Monaten gewarnt. Westliche Staatsführer hatten sie, auf ihre Weise, ebenso angesagt und unverhohlen gedroht, was man damit bezweckte. Und die ARD?</span></strong></em><!--more--></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die ARD-Tagesschau im Fernsehen anzuschauen, das tue ich mir schon seit Jahren nicht mehr an. Doch auch, wenn ich deren Online-Präsenz besuche, bereite ich mich gedanklich darauf vor und sensibilisiere mich, dass das Nachrichtenportal einen Auftrag verfolgt, der nicht von seinen Beitragszahlern herrührt und stattdessen dazu dient, eben diese, seine Zuschauer und Leser zu manipulieren. Jedes Mal, wenn Sie sich, liebe Leser auf den Konsum dieses Mediums einlassen, lassen Sie sich auch auf einen geistigen Gewaltakt an sich selbst ein, den Sie kaum gewinnen können!</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das bedeutet auch, dass Sie Ihre Energie in ein System stecken, dass Sie mit Paranoia, Angsttriggern und Kriegspsychose auf allen Ebenen auslaugt. Das betrifft keineswegs nur dessen Syrien-Berichterstattung. Mein guter Rat lautet daher, diesem Nachrichtensender das Vertrauen zu entziehen. Zumal, mit ein wenig Abstand und Achtsamkeit, seine bellizistische, wie regierungskonform dienernde Note sehr wohl erkennbar, mehr noch, fühlbar wird. Dazu sind wir allesamt in der Lage. Wir haben nur verlernt, auf <a href="https://peds-ansichten.de/2017/03/alexander-dugin-wladimir-putin-und-ein-hetzwerk-von-frontal21/"><strong>solche &#8222;Kleinigkeiten&#8220;</strong></a> zu achten.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Befeuerung von Paranoia und kriegerischer Stimmung durch ein Nachrichtenmedium lässt sich &#8211; außerhalb des Syrien-Themas &#8211; zum Beispiel an so etwas erkennen (b1):</span></p>
<hr />
<p><img class="aligncenter size-medium wp-image-9940" src="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Top5-527x480.png" alt="" width="527" height="480" srcset="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Top5-527x480.png 527w, https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Top5.png 551w" sizes="(max-width: 527px) 100vw, 527px" /></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das sind die fünf &#8222;attraktivsten&#8220; Meldungen der Tagesschau, die zuvor natürlich die Themen ordentlich beworben hatte, damit Leser und Zuschauer sich auch ja deren annehmen. Fünf &#8222;Top-Beiträge&#8220;, die Gewalt zu etwas hochstilisieren, was in unserem Land angeblich normal ist. Es ist aber so, dass wir durch diese Art von Berichterstattung konsequent auf Gewalt abgerichtet und in einem Angstmodus gehalten werden. Ja, das ist eine Form bellizistischer Berichterstattung, denn sie treibt zum kleinen Krieg im Inneren der Menschen und zwischen ihnen, zu dem Krieg der unbedingt erforderlich ist, um Menschen in große Kriege zu führen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Beschäftigen wir uns aber im Folgenden mit dem jämmerlichen Artikel zu Syrien. Nehmen wir es als eine Art Training, um unsere Fähigkeiten der Mustererkennung zu schärfen. Die Muster sind billig, die Akteure sind bekannt, die Prozesse zigmal geschehen. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die <a href="https://peds-ansichten.de/2016/11/das-giftgas-von-ghouta-und-unser-krieg-gegen-syrien/"><strong>Mär vom Giftgaskrieg</strong></a> in Syrien ist Wahrheit in der Welt öffentlich-rechtlicher Redaktionsstuben, in den Köpfen der dort indoktrinierten Journalisten. Wen juckt es schon, dass es dafür nie Beweise gab? Dass die Tagesschau-Macher ängstlich und sich unterwerfend, auch weiterhin <a href="https://peds-ansichten.de/2018/04/programmkritik-zur-ard-berichterstattung-ueber-syrien/"><strong>nicht vom Kurs abweichen</strong></a> würden, war leider abzusehen. Schließlich wurde ihnen das, was sie zu tun haben würden, im Vorfeld vom politischen Establishment auch <a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/"><strong>ausreichend stark</strong></a> signalisiert. <a href="https://publikumskonferenz.de/blog/2018/04/04/der-kampf-um-ost-ghouta-durch-die-tagesschau-brille-gesehen/"><strong>Es wird allerdings immer grotesker</strong></a>, wie primitiv sie die in Auftrag gegebene Propaganda an den Mann bringen (b2).</span></p>
<hr />
<p><img class="aligncenter size-medium wp-image-9941" src="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Giftgas-640x251.png" alt="" width="640" height="251" srcset="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Giftgas-640x251.png 640w, https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Giftgas.png 657w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das ist die Zusammenfassung des Artikels, der sogenannte Teaser und beide stehen nicht etwa allein, sondern sind ihrerseits in Propaganda eingebettet. Beachten wir also die zusätzlichen Trigger, welche die vereinnahmende Botschaft stärken sollen &#8211; und das auch unbedingt tun! So finden Sie in der Randleiste noch ein paar Empfehlungen. Wie nett die doch die Illusion vermitteln, dass wir bei ihr, der ARD-Tagesschau umfassend informiert werden, nicht wahr (b3)?</span></p>
<hr />
<p><img class="aligncenter size-medium wp-image-9943" src="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien_AusDemArchiv-390x480.png" alt="" width="390" height="480" srcset="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien_AusDemArchiv-390x480.png 390w, https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien_AusDemArchiv.png 541w" sizes="(max-width: 390px) 100vw, 390px" /></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Diese &#8222;Nebensächlichkeiten&#8220; sind eine mächtige Waffe psychologischer Kriegführung, weil sie die unbewusste Wahrnehmung auf bestimmte Aspekte lenken und ebenso unbewusst gespeicherte Muster in unseren Köpfen permanent auffrischen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Doch begeben wir uns auf den Parcours, welcher in einer relativ kurzen Nachricht, unfassbar viele Entstellungen, Lügen, Verleumdungen, Gerüchte, Wertungen und Feindbilder zu erkennen bereithält.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 1: &#8222;Berichte über Giftgasangriff in Syrien&#8220; (1)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das ist vordergründig ein Gerücht, was gestreut wird. Nichts ist belegt und nichts wird bewiesen, aber es wird behauptet. In Wirklichkeit, das unterstelle ich den Tagesschau-Machern, ist es die bewusste, gezielte Verbreitung und Auffrischung einer altbekannten Lüge.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 2: &#8222;Syrische Kampfjets fliegen seit Tagen Angriffe auf die von Aufständischen gehaltene Stadt Duma.&#8220; (2)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das ist gleich die nächste Lüge, denn es handelt sich NICHT um &#8222;Aufständische&#8220;, die dann nämlich ihre eigene Stadt halten würden. Die Lüge ist vorsätzlich, was die Tagesschau in ihrem Beitrag weiter unten selbst beweisen wird.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 3: &#8222;Dabei sei auch Chlorgas eingesetzt worden, berichten Hilfsorganisationen. Die Regierung bestreitet das.&#8220; (3)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das ist ein Gerücht, welches bedacht genutzt wurde &#8211; &#8222;sei&#8220; ist das Zauberwort, um nicht der Lüge bezichtigt werden zu können. &#8222;Die Regierung bestreitet das&#8220; ist ein Trick, um den Eindruck zu erwecken, alle Seiten würden in der Nachricht berücksichtigt. Ich bin ja schon mit fast nichts zufrieden, wenn die Tagesschau auch nur zaghafteste Versuche einer objektiven Berichterstattung wagt. Immerhin spricht sie von &#8222;Regierung&#8220; statt von &#8222;Regime&#8220; oder von &#8222;Assad&#8220;.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 4: &#8222;Bei schweren Luftangriffen auf die von Aufständischen gehaltene Stadt Duma in der syrischen Region Ost-Ghouta ist möglicherweise Giftgas eingesetzt worden.&#8220; (4)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die Lügen und Gerüchte werden wiederholt, damit sie auch richtig sitzen &#8211; bei Ihnen sitzen. Unterschätzen wir das nicht, denn psychologische Gewalt, also Macht, nutzt vor allem Mechanismen des Unterbewussten.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 5: &#8222;Mehrere Bewohner litten unter Atemnot, nachdem ein Wohngebiet mit Chlorgas angegriffen worden sei, &#8230;&#8220; (5)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wieder das Zauberwort &#8222;sei&#8220;. Das Gerücht wird ausgewalzt. Ihr Unterbewusstes hat keine Möglichkeit, zwischen Gerücht und Lüge zu unterscheiden. Alles, was es aufnimmt, ist erst einmal prinzipiell Wahrheit! Die Ratio, welche prüft, kommt erst später und sie kommt keineswegs zwangsläufig. Für die Ratio müssen Sie investieren!</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 6: &#8222;&#8230;berichtete die syrische Hilfsorganisation Weißhelme.&#8220; (6)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Würde es hier nicht um Krieg, um den Tod von Menschen gehen, könnte man sich an dieser Stelle scheckig lachen. Welcher &#8211; nicht mit dem Klammersack gepuderte &#8211; Journalist oder Redakteur wagt es überhaupt noch, die Weißhelme als glaubwürdige Quelle anzugeben? Es sei denn, man ist Auftragsgehilfe.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 7: &#8222;&#8230;berichtete die syrische Hilfsorganisation Weißhelme.&#8220; (7)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nein, die Wiederholung ist kein Versehen. Denn im Satzteil stecken, neben der verkappten obigen Lüge, zwei weitere Lügen. Erstens sind die Weißhelme keine syrische Organisation und zweitens sind sie keine Hilfsorganisation. Der skeptische Leser möge mir irgendeinen Aleppiner nennen, der heute Gutes über die Weißhelme berichten kann und in den BEFREITEN Gebieten von Ost-Ghouta werden sie auf den gleichen vollständigen Mangel an Zeugen treffen, die den Einsatz der Weißhelme als den einer Hilfsorganisation belegen.</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 8: &#8222;Auch die Hilfsorganisation Syrian American Medical Society erklärte, Ärzte hätten Verletzte mit Symptomen einer Chlorgasvergiftung behandelt.&#8220; (8)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;hätten&#8220; macht aus der Lüge ein Gerücht. Wenn die Tagesschau keine Lügen verbreitet, dann eben Gerüchte. Ist das die Aufgabe eines öffentlich-rechtlichen Senders? Außerdem behaupte ich, dass die Syrian American Medical Society (SAMS) ebenfalls keine Hilfsorganisation ist, schon eher eine Partnerorganisation, besser noch Patenorganisation, also Teil des Propagandaapparates im großen antisyrischen Konzert der &#8222;Freunde Syriens&#8220; (9).</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">In diesem Falle unterstelle ich der Tagesschau, dass ihr die Lüge nicht bewusst ist, denn sie hat ja im Zuge ihres Tuns zwangsläufig an journalistischer Kompetenz einbüßen müssen. Man müsste eben schon ein wenig mehr Zeit investieren, um herauszubekommen, wer in SAMS investierte, wer sie heute finanziert, politisch und propgagandistisch begleitet, wo sie ihren Sitz hat und das wir, wenn wir von den Weißhelmen und SAMS reden, im Prinzip die gleiche <a href="https://www.rubikon.news/artikel/die-lugen-der-weisshelme"><strong>völlig diskreditierte Quelle</strong></a> angeben. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die absolut unabhängige und nur den armen Menschen in Syrien verpflichtete SAMS wird unter anderem mit Millionensummen von wem finanziert? Der <a href="https://de.wikipedia.org/wiki/United_States_Agency_for_International_Development">USAID</a> (10), einer weiteren, eng an das US-Außenministerium gekoppelten &#8222;Nichtregierungsorganisation&#8220;. </span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 9: &#8222;Die Hilfsorganisation UOSSM geht ebenfalls von einem Chemiewaffenangriff aus.&#8220; (11)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ah, eine weitere Hilfsorganisation. Gehen Sie doch mal zur <a href="https://www.uossm-germany.de/de/ueber-uns/wer-wir-sind.html">deutschen Seite dieser Hilfsorganisation</a> und studieren diese sehr aufmerksam. Sie treffen dort alle &#8222;Freunde Syriens&#8220; aus der westlichen Wertegemeinschaft wieder. Für was wurde UOSSM wann gegründet, die &#8211; wie alle &#8222;Hilfsorganisationen&#8220; &#8211; natürlich auch KEINE syrische Organisation ist? Auch UOSSM ist nur eines vieler Vehikel, um &#8211; unter anderem &#8211; Gerüchte zu streuen; zum Beispiel: Sie &#8222;gehen davon aus&#8220;.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Übrigens, fehlt es in Syrien massiv an Krankenhausausstattungen, wichtigen Medikamenten und medizinischen Instrumenten zur Behandlung Verletzter und Schwerkranker. Wie das denn? UOSSM ist doch dort, um zu helfen, zum Beispiel durch:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Aufbau einer logistischen Hilfe und Trainingszentren für medizinische Team in Syrien, und ihnen helfen die Kapazität aufzubauen, um verletzte Patienten und Opfer des Krieges zu managen, egal welcher Ethnizität, Rasse oder Religion.&#8220; (12)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ja, wo helfen sie denn? Dort, wo 90 Prozent aller Syrer leben und unter Wirtschaftssanktionen der Europäischen Union leiden; da helfen sie auf jeden Fall nicht. Doch auf solche Zusammenhänge kommt ein Tagesschau-Journalist schon lange nicht mehr. Nachfolgend wird vielmehr ganz tief in die stinkende Propagandagülle gegriffen:</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 10: &#8222;Hubschrauber soll Fassbombe abgeworfen haben.&#8220; (13)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Liebe Tagesschau-Redaktion, warum haben Sie diesen Schwachsinn noch extra in eine Überschrift gefasst? Sind Sie überhaupt noch in irgendeiner Weise fähig, Ihre Berichterstattung auch nur andeutungsweise zu reflektieren?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Das ist Propagandadreck aus dem Baukasten mit Auffrischung der Schlüsselwörter &#8222;Hubschrauber&#8220; und &#8222;Fassbombe&#8220;. Es geht um Ihr Unterbewusstes, dass nimmt dieses Gift auf. Oder müssen wir uns darüber unterhalten, wie abgrundtief bescheuert die syrische Armee sein müsste, schickte sie EINEN Hubschrauber mit EINER Fassbombe nach Douma? Achso, steht ja auch da: &#8222;soll&#8220;.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 11: &#8222;Ein Hubschrauber habe eine Fassbombe mit Chemikalien über Duma abgeworfen, erklärten die Weißhelme.&#8220; (14)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Wiederholung der Überschrift zur Stärkung der Botschaft und es wird noch besser. Jetzt &#8222;habe&#8220; auch noch Giftgas in der Bombe gelauert &#8211; und wer &#8222;erklärt&#8220; das? Wie tief muss man als Nachrichtensender sinken, um so einen Mist zu verbreiten?</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 12: &#8222;Die Zahl der Opfer steige beständig. In den verschiedenen Berichten ist von 25 bis 150 Toten die Rede. Ganze Familien sollen in ihren Schutzunterkünften erstickt sein.&#8220; (15)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Alles im Konjunktiv mit Fantasiezahlen, lieber zuviel als zuwenig; alles laut der &#8222;Hilfsorganisation&#8220; Weißhelme; einer nicht-syrischen und <strong><a href="https://peds-ansichten.de/2016/11/die-inszenierungen-der-weisshelme/">in Syrien illegal</a></strong> operierenden <a href="https://peds-ansichten.de/2018/02/terroristenstadel-bei-der-tagesschau/"><strong>Kampagnentruppe</strong></a>. In welchem Kosmos bewegen wir uns hier eigentlich? <a href="https://peds-ansichten.de/2017/05/weisshelme-tuer-an-tuer-mit-al-qaida/"><strong>Weißhelme und Aufständische</strong></a> und vor allem Zivilisten, sie werden von der Tagesschau immer wieder miteinander verknüpft. Wie sieht es denn dagegen mit dieser Verbindung aus? Weißhelme &#8211; aktive <a href="http://blauerbote.com/2018/04/08/weisshelme-vergasen-kinder-fuer-die-tagesschau/"><strong>Teilnehmer bei Giftgas-Fakes</strong></a> oder der hier, Weißhelme &#8211; Jaish al-Islam, letzteres übersetzt sich übrigens mit Islam-Armee.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Syrische Staatsmedien wiesen die Angaben umgehend zurück. Die Rebellen in Duma stünden vor der Niederlage und verbreiteten Unwahrheiten.&#8220; (16)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ehre wem Ehre gebührt. Das war der &#8211; natürlich aus Sicht der Tagesschau &#8211; angemessen dimensionierte Platz im Reich der Verleumdungen und Lügen, der den tatsächlich Angegriffenen zur Verfügung gestellt wurde. Trotzdem ist auch dort eine Falschaussage enthalten, weil eine <a href="https://peds-ansichten.de/2017/12/die-anti-is-koalition-voelkerrechtsbrecher-und-terrorpate/"><strong>verdeckt geführte Aggression</strong></a> gegen ein Land eben keine Rebellion ist und daher auch nicht von &#8222;Rebellen&#8220; durchgeführt wird.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 13: &#8222;Die Berichte über den möglichen Einsatz von Giftgas konnten zunächst nicht durch unabhängige Beobachter verifiziert werden.&#8220; (17)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;zunächst&#8220;, das ist irgendwie lustig, denn aus &#8222;zunächst&#8220; wurde nach ALLEN vorherigen gleichgearteten Fällen doch schließlich was?</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Ein NIE.</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 14: &#8222;Sollten sich die Berichte bestätigen, sei eine sofortige Antwort der internationalen Gemeinschaft gefordert.&#8220; (18)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Gern übersetze ich Ihnen, liebe Leser, welche Botschaft hinter dieser natürlich auch zigtausendfach zuvor verbreiteten Satzkonstruktion steckt.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">&#8222;Wenn wir &#8211; die Treiber des Syrien-Krieges &#8211; die Verleumdungen und Lügen solange der Bevölkerung in die Hirne gezimmert haben, dass sie diese Lügen als Wahrheit erkennt, dann sind wir bereit, die sofortige Antwort in unserem Sinne zu geben. Unser Label dafür nennt sich &#8222;internationale Gemeinschaft&#8220;, was so gut und in Frieden vereint klingt, dass keiner auf den Gedanken kommt, hinter die Fassade derselben zu schauen, um die Kriegstreiber zu entlarven.&#8220;</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">War es das, mit den Lügen der ARD-Tagesschau in einer einzigen Nachricht? Nein:</span></p>
<blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 15: &#8222;Regierungstruppen haben seit Februar fast das komplette zwischenzeitlich von Aufständischen kontrollierte Gebiet in Ost-Ghuta bei Damaskus zurückerobert.&#8220; (19)</span></p>
</blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Was das deutsche Wortgut unter &#8222;Aufständischen&#8220; versteht, kann jeder selbst recherchieren. Selbst, wenn das in Douma (Ost-Ghouta) tatsächlich Kämpfer, ähnlich der Internationalen Brigaden (im spanischen Bürgerkrieg) gewesen wären, für die ich eine gewisse Sympathie hege, so wären es dennoch keine &#8222;Aufständischen&#8220;.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Gerade die ständige Wiederholung der Lüge von &#8222;Aufständischen&#8220; ist besonders hinterhältig, denn sie vermittelt den Eindruck, es würde sich um Ortsansässige handeln. Das aber ist in der übergroßen Mehrheit ihrer Mitglieder absolut nicht der Fall. Es sind fanatisierte islamistische Glaubenskämpfer aus aller Herren Länder und eine erkleckliche Anzahl von Söldnern, welche in Ost-Ghouta hantier(t)en.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Hier, im letzten Zitat, erkennen Sie auch, dass die Tagesschau-Redaktion sehr wohl weiß, wen sie damit zu Aufständischen glorifiziert. Da ist sie ja, ganz am Ende des Textes, doch noch beim Namen genannt: die hauptsächlich von Saudi-Arabien finanzierte Islam-Armee:</span></p>
<blockquote><p><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nummer 16: &#8222;Nur in Duma haben sich noch Aufständische der Gruppe Dschaisch al-Islam verschanzt.&#8220; (20)</span></p></blockquote>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">War es das &#8222;schon&#8220;, mit der Propaganda der Tagesschau, gefasst in einen einzigen kurzen Artikel? Oh nein, denn auch das, als &#8222;Leckerli&#8220; für den gehirngewaschenen Konsumenten bereitgestellte Zusatzmenü, gehört dazu (b4):</span></p>
<hr />
<p><img class="aligncenter size-medium wp-image-9945" src="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien-Tipps-640x97.png" alt="" width="640" height="97" srcset="https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien-Tipps-640x97.png 640w, https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien-Tipps-768x117.png 768w, https://peds-ansichten.de/wp-content/uploads/2018/04/2018-04-08_Tagesschau_Syrien-Tipps.png 836w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<hr />
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Mit diesen &#8222;seriös&#8220; platzierten Links hat es die Tagesschau fertig gebracht, die zuvor publizierten Lügen nochmals beim Leser zu verfestigen. Dazu hat sie sich ein weiteres Mal solcher scheinbar unabhängigen Organisationen der Völkergemeinschaft bedient wie <a href="https://peds-ansichten.de/2018/03/der-menschenrechtsrat-der-vereinten-nationen-ein-trugbild/"><strong>der Vereinten Nationen</strong></a> und der <a href="https://peds-ansichten.de/2017/04/die-opcw-und-die-un-als-werkzeuge-der-globalisten-1/"><strong>Organisation zur Verhinderung des Einsatzes chemischer Waffen</strong></a> (OPCW). </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Sie sind sich bewusst, was sie tun, die Macher der ARD-Tagesschau. Entsprechend haben sie die Kommentarfunktion ihres propagandistisch hoffnungslos verseuchten Artikels auch sehr bald &#8211; nämlich in den Morgenstunden und bevor der Sturm ihrer Leser sie erreichen konnte &#8211; geschlossen (21,22). Ein Mittel, um die Dissonanz im Kopf aufzulösen, ist eben leider die Variante des Ausblendens. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Warum erscheinen Berichte von Karin Leukefeld &#8211; einer integren, sachlich berichtenden und vor allem derzeit in Ost-Ghouta vor Ort weilenden Journalistin &#8211; nicht bei der ARD-Tagesschau? Weil es nicht ins Narrativ passt, ganz einfach und DAS ist der Grund, warum sich immer mehr Menschen alternativen Medien zuwenden, wozu ohne Zweifel Russia Today gehört, aktuell mit einem <a href="https://deutsch.rt.com/der-nahe-osten/67895-ost-ghuta-abzug-islamisten-verlaeuft-schleppend/"><strong>brandneuen Vorort-Bericht von Karin Leukefeld</strong></a>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Bleiben Sie, ganz besonders was die Lügenberichterstattung der ARD-Tagesschau zu Syrien betrifft, auch weiterhin schön aufmerksam und scheuen Sie nicht davor zurück, Ihre Mitmenschen mit Achtung und Respekt auf diese Lügen aufmerksam zu machen.</span></p>
<h4 style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Nachtrag:</span></h4>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Die letzte Inszenierung durch (unter anderen) die Weißhelme in Ost-Ghouta scheint sich ihrem <strong><a href="https://flutterbareer.wordpress.com/2018/04/08/die-letzten-aufstaendischen-kapitulieren-in-ost-ghouta/#more-19117">definitiven Ende zu nähern</a></strong>. Kaum einer dort wird ihnen eine Träne nachweinen.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: 12pt;">Eine Sammlung von in der Woche vom 9. bis 16. April 2018 aufgelaufenen Informationen mit Kontext Syrien <a href="https://peds-ansichten.de/2018/04/aktualisierungen-zum-thema-syrien/"><strong>finden Sie hier</strong></a>.</span></p>
<hr />
<h3><span style="font-family: arial, helvetica, sans-serif;">Anmerkung</span></h3>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 12pt;">Dieser Text wurde vorab <strong><a href="https://www.rubikon.news/artikel/staatliche-lugen">unter gleichem Titel</a></strong> auf der Online-Plattform Rubikon veröffentlicht. Herzlichen Dank an die Freunde vom Rubikon.</span></p>
<h3><span style="font-family: arial, helvetica, sans-serif;">Quellen</span></h3>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(1-8,11,13-21) 8.4.2018; <a href="http://www.tagesschau.de/ausland/moeglicher-giftgasangriff-in-syrien-101.html">http://www.tagesschau.de/ausland/moeglicher-giftgasangriff-in-syrien-101.html</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(9) 14.11.2014; <a href="https://www.sams-usa.net/2014/11/12/syrian-civil-defense-whitehelmets/">https://www.sams-usa.net/2014/11/12/syrian-civil-defense-whitehelmets/</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(10) 20.10.2017; <a href="https://foundation.sams-usa.net/wp-content/uploads/2017/11/2016-Audit-Report-Final.pdf">https://foundation.sams-usa.net/wp-content/uploads/2017/11/2016-Audit-Report-Final.pdf</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(12) 8.4.2018; <a href="https://www.uossm-germany.de/de/ueber-uns/was-wir-tun.html">https://www.uossm-germany.de/de/ueber-uns/was-wir-tun.html</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(22) 8.4.2018; <a href="https://meta.tagesschau.de/id/133109/berichte-ueber-giftgasangriff-in-syischer-stadt-duma">https://meta.tagesschau.de/id/133109/berichte-ueber-giftgasangriff-in-syischer-stadt-duma</a></span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(b1) Screenshot; ARD-Tagesschau; 8.4.2018, 10:45 Uhr; Quelle: http://www.tagesschau.de/ausland/moeglicher-giftgasangriff-in-syrien-101.html</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(b2,b3,b4) Screenshot; ARD-Tagesschau; 8.4.2018, 10:30 Uhr; http://www.tagesschau.de/ausland/</span></p>
<p><span style="font-family: arial, helvetica, sans-serif; font-size: 10pt;">(Titelbild) Tagesschau-Logo; 8.4.2018; Quelle: http://www.daserste.de/specials/ueber-uns/jahresbilanz-2017-100.html</span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">

			
		<div class="entry-categories clearfix">
			<span class="meta-categories clearfix">
				<a href="https://peds-ansichten.de/category/analysen/" rel="category tag">Analysen</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/europa/deutschland/" rel="category tag">Deutschland</a> <a href="https://peds-ansichten.de/category/nachrichten/" rel="category tag">Nachrichten</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/" rel="category tag">Politik und Gesellschaft</a> <a href="https://peds-ansichten.de/category/philosophie_und_psychologie/" rel="category tag">Psychologie und Philosophie</a> <a href="https://peds-ansichten.de/category/politik_und_gesellschaft/asien/naher_osten/syrien/" rel="category tag">Syrien</a>			</span>
		</div><!-- .entry-categories -->

					
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://peds-ansichten.de/tag/ard/" rel="tag">ARD</a><a href="https://peds-ansichten.de/tag/ost-ghouta/" rel="tag">Ost-Ghouta</a><a href="https://peds-ansichten.de/tag/propaganda/" rel="tag">Propaganda</a><a href="https://peds-ansichten.de/tag/sams/" rel="tag">SAMS</a><a href="https://peds-ansichten.de/tag/weisshelme/" rel="tag">Weißhelme</a>				</span>
			</div><!-- .entry-tags -->

		
		</footer><!-- .entry-footer -->

	</div>

	
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://peds-ansichten.de/2018/04/programmkritik-zur-ard-berichterstattung-ueber-syrien/" rel="prev"><span class="nav-link-text">Vorheriger Beitrag</span><h3 class="entry-title">Programmkritik zur ARD-Berichterstattung über Syrien</h3></a></div><div class="nav-next"><a href="https://peds-ansichten.de/2018/04/aktualisierungen-zum-thema-syrien/" rel="next"><span class="nav-link-text">Nächster Beitrag</span><h3 class="entry-title">Aktuelles zum Thema Syrien</h3></a></div></div>
	</nav>
</article>

	<div id="comments" class="comments-area">

		
			<header class="comments-header">

				<h2 class="comments-title">
					2 Kommentare				</h2>

			</header><!-- .comment-header -->

			
			<ol class="comment-list">
						<li id="comment-2532" class="comment even thread-even depth-1 parent">
			<article id="div-comment-2532" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/1bd2885325cd30127c8b9641466ccd58?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Himbeertoni</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/04/staatliche-luegen/#comment-2532">
							<time datetime="2018-04-09T12:18:53+00:00">
								9. April 2018 um 12:18&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8222;Wir können sie nicht zwingen die Wahrheit zu sagen, wir können sie aber zwingen, immer dreister zu lügen.&#8220;</p>
<p>Ein Satz, der die Entwicklungen treffend beschreibt.<br />
Es ist Zeit, die Kartell &amp; Staatsmedien als das zu bezeichnen was sie sind:</p>
<p>&#8222;Bösartige, verlogene Irre, Verbrecher und Kriegstreiber.&#8220;</p>
<p>Wer hier noch an eine &#8222;Reformierbarkeit&#8220; glaubt, hat den Überblick oder ist selbst verloren.</p>
<p>Und es ist Zeit sich zu entscheiden, auf welcher Seite man steht, wenn alle Dämme brechen und sich  das prosti­tu­ierte Gesindel deutscher Staatsmedien aus dem Staub machen will.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/04/staatliche-luegen/?replytocom=2532#respond' onclick='return addComment.moveForm( "div-comment-2532", "2532", "respond", "9927" )' aria-label='Antworte auf Himbeertoni'>Antworten</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2534" class="comment byuser comment-author-ped bypostauthor odd alt depth-2">
			<article id="div-comment-2534" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c7cd8bc0fd594be37eb2a16b118a414f?s=56&#038;d=wavatar&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						<b class="fn">Ped</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://peds-ansichten.de/2018/04/staatliche-luegen/#comment-2534">
							<time datetime="2018-04-09T12:48:37+00:00">
								9. April 2018 um 12:48&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Jeder Journalist des Mainstreams, der beginnt zu zweifeln, was andere und er tun oder verlangt wird zu tun, wird natürlich nach Ihrer entgegenkommenden Geste Mut fassen.<br />
Oder was meinen Sie, Himbeertoni? Wie wird die emotionale Reaktion &#8211; und um die geht es letztlich immer &#8211; ausfallen, wenn ein Angehöriger der schreibenden Zunft zufällig Ihren verdeckten Aufruf zur Hatz auf &#8222;das Gesindel&#8220; entdeckt?</p>
<p>Freundliche Grüße, Ped</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://peds-ansichten.de/2018/04/staatliche-luegen/?replytocom=2534#respond' onclick='return addComment.moveForm( "div-comment-2534", "2534", "respond", "9927" )' aria-label='Antworte auf Ped'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
	</div><!-- #comments -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/staatliche-luegen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://peds-ansichten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="feb84002ed"  name="37a7a4c612"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0a107cfc208c5fb10f51b84538f0ee27" );document.getElementById("feb84002ed").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da7784b1ae" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://peds-ansichten.de/">
	<label>
		<span class="screen-reader-text">Suchen nach:</span>
		<input type="search" class="search-field"
			placeholder="Suchen &hellip;"
			value="" name="s"
			title="Suchen nach:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Suchen</span>
	</button>
</form>
</aside></div>		<div class="widget-wrap"><aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
											<li>
					<a href="https://peds-ansichten.de/2018/04/aktualisierungen-zum-thema-syrien/">Aktuelles zum Thema Syrien</a>
											<span class="post-date">9. April 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/04/staatliche-luegen/">Staatliche Lügen</a>
											<span class="post-date">8. April 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/04/programmkritik-zur-ard-berichterstattung-ueber-syrien/">Programmkritik zur ARD-Berichterstattung über Syrien</a>
											<span class="post-date">8. April 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/04/ueber-meinungsfreiheit/">Über Meinungsfreiheit</a>
											<span class="post-date">5. April 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/04/weisshelmige-krieger/">Weißhelmige Krieger</a>
											<span class="post-date">2. April 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-skripal-affaere-episode-einer-verschwoerung/">Die Skripal-Affäre &#8211; Episode einer Verschwörung</a>
											<span class="post-date">30. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-uno-machtinstrument-gegen-korea-2/">Die UNO &#8211; Machtinstrument gegen Korea (2)</a>
											<span class="post-date">27. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/tagesschau-und-die-nachricht-hinter-der-nachricht-7/">Tagesschau und die Nachricht hinter der Nachricht (7)</a>
											<span class="post-date">24. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/propaganda-statt-journalismus/">Propaganda statt Journalismus</a>
											<span class="post-date">23. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/der-menschenrechtsrat-der-vereinten-nationen-ein-trugbild/">Der Menschenrechtsrat der Vereinten Nationen &#8211; ein Trugbild?</a>
											<span class="post-date">20. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/hingenommene-kriegsrhetorik/">Hingenommene Kriegsrhetorik</a>
											<span class="post-date">17. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/giftgasmorde-und-neuer-kalter-krieg/">Giftgasmorde und Neuer Kalter Krieg</a>
											<span class="post-date">15. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/heilsamer-respekt/">Heilsamer Respekt</a>
											<span class="post-date">14. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/warum-die-luegen-herr-gabriel/">Warum die Lügen, Herr Gabriel?</a>
											<span class="post-date">10. März 2018</span>
									</li>
											<li>
					<a href="https://peds-ansichten.de/2018/03/die-farce-der-roten-linien/">Die Farce der roten Linien</a>
											<span class="post-date">8. März 2018</span>
									</li>
					</ul>
		</aside></div><div class="widget-wrap"><aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Neueste Kommentare</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ped</span> bei <a href="https://peds-ansichten.de/2018/04/staatliche-luegen/#comment-2534">Staatliche Lügen</a></li><li class="recentcomments"><span class="comment-author-link">Himbeertoni</span> bei <a href="https://peds-ansichten.de/2018/04/staatliche-luegen/#comment-2532">Staatliche Lügen</a></li><li class="recentcomments"><span class="comment-author-link">ein Mensch</span> bei <a href="https://peds-ansichten.de/2018/03/der-menschenrechtsrat-der-vereinten-nationen-ein-trugbild/#comment-2521">Der Menschenrechtsrat der Vereinten Nationen &#8211; ein Trugbild?</a></li><li class="recentcomments"><span class="comment-author-link">cource</span> bei <a href="https://peds-ansichten.de/2018/04/ueber-meinungsfreiheit/#comment-2506">Über Meinungsfreiheit</a></li><li class="recentcomments"><span class="comment-author-link">Carlo</span> bei <a href="https://peds-ansichten.de/2018/04/ueber-meinungsfreiheit/#comment-2499">Über Meinungsfreiheit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://amirmortasawi.wordpress.com/2014/09/18/isil-19427868/' rel='external nofollow' class='url'>DAESH (&#8222;Islamic State of Iraq and the Levant&#8220;) (updated April 2018) &#8211; Amir Mortasawi (alias Afsane Bahar) (امیر مرتضوی (افسانه بهار</a></span> bei <a href="https://peds-ansichten.de/2017/05/die-opcw-und-die-un-als-werkzeuge-der-globalisten-3/#comment-2479">Die OPCW und die UN als Werkzeuge der Globalisten (3)</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Elsen</span> bei <a href="https://peds-ansichten.de/2018/04/ueber-meinungsfreiheit/#comment-2476">Über Meinungsfreiheit</a></li><li class="recentcomments"><span class="comment-author-link">Jürgen Elsen</span> bei <a href="https://peds-ansichten.de/2018/04/ueber-meinungsfreiheit/#comment-2475">Über Meinungsfreiheit</a></li><li class="recentcomments"><span class="comment-author-link">Boban Rovcanin</span> bei <a href="https://peds-ansichten.de/2018/04/ueber-meinungsfreiheit/#comment-2473">Über Meinungsfreiheit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://blauerbote.com/2018/04/04/porton-down-luege-der-britischen-und-deutschen-regierung/' rel='external nofollow' class='url'>Porton-Down-Lüge der britischen und deutschen Regierung &#8211; Blauer Bote Magazin &#8211; Wissenschaft statt Propaganda</a></span> bei <a href="https://peds-ansichten.de/2018/03/hingenommene-kriegsrhetorik/#comment-2461">Hingenommene Kriegsrhetorik</a></li></ul></aside></div><div class="widget-wrap"><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><form action="https://peds-ansichten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="734">Analysen&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="54">Geldsystem&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1164">Korea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="719">Nachrichten&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="1">Politik und Gesellschaft&nbsp;&nbsp;(221)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1141">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kongo&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="1123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="193">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(94)</option>
	<option class="level-2" value="1117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1165">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Korea&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="4">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(83)</option>
	<option class="level-3" value="1124">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Irak&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1115">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(3)</option>
	<option class="level-3" value="1112">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saudi-Arabien&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1113">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Syrien&nbsp;&nbsp;(37)</option>
	<option class="level-3" value="1110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Türkei&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(115)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Balkan&nbsp;&nbsp;(6)</option>
	<option class="level-3" value="773">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Griechenland&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="1107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugoslawien&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(93)</option>
	<option class="level-2" value="1114">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frankreich&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1116">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Großbritannien&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="1111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1108">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(56)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2">Psychologie und Philosophie&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="1129">Satire&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="135">Was können wir tun?&nbsp;&nbsp;(47)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside></div><div class="widget-wrap"><aside id="calendar-4" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://peds-ansichten.de/2018/03/">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://peds-ansichten.de/2018/04/02/" aria-label="Beiträge veröffentlicht am 2. April 2018">2</a></td><td>3</td><td>4</td><td><a href="https://peds-ansichten.de/2018/04/05/" aria-label="Beiträge veröffentlicht am 5. April 2018">5</a></td><td>6</td><td>7</td><td><a href="https://peds-ansichten.de/2018/04/08/" aria-label="Beiträge veröffentlicht am 8. April 2018">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://peds-ansichten.de/2018/04/09/" aria-label="Beiträge veröffentlicht am 9. April 2018">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="widget-wrap"><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://peds-ansichten.de/2018/04/'> April 2018 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2018/03/'> März 2018 &nbsp;(12)</option>
	<option value='https://peds-ansichten.de/2018/02/'> Februar 2018 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2018/01/'> Januar 2018 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/12/'> Dezember 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/11/'> November 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/10/'> Oktober 2017 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2017/07/'> Juli 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/06/'> Juni 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/05/'> Mai 2017 &nbsp;(11)</option>
	<option value='https://peds-ansichten.de/2017/04/'> April 2017 &nbsp;(10)</option>
	<option value='https://peds-ansichten.de/2017/03/'> März 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='https://peds-ansichten.de/2017/01/'> Januar 2017 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/12/'> Dezember 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/11/'> November 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/10/'> Oktober 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/07/'> Juli 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/06/'> Juni 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://peds-ansichten.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://peds-ansichten.de/2016/03/'> März 2016 &nbsp;(8)</option>
	<option value='https://peds-ansichten.de/2016/02/'> Februar 2016 &nbsp;(5)</option>
	<option value='https://peds-ansichten.de/2016/01/'> Januar 2016 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/12/'> Dezember 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/09/'> September 2015 &nbsp;(3)</option>
	<option value='https://peds-ansichten.de/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/07/'> Juli 2015 &nbsp;(1)</option>
	<option value='https://peds-ansichten.de/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://peds-ansichten.de/2015/04/'> April 2015 &nbsp;(7)</option>

		</select>
		</aside></div><div class="widget-wrap"><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Schlagwörter</h3></div><div class="tagcloud"><a href="https://peds-ansichten.de/tag/al-nusra-front/" class="tag-cloud-link tag-link-14 tag-link-position-1" style="font-size: 11.260273972603pt;" aria-label="Al-Nusra-Front (8 Einträge)">Al-Nusra-Front</a>
<a href="https://peds-ansichten.de/tag/aleppo/" class="tag-cloud-link tag-link-716 tag-link-position-2" style="font-size: 10.301369863014pt;" aria-label="Aleppo (7 Einträge)">Aleppo</a>
<a href="https://peds-ansichten.de/tag/angst/" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 10.301369863014pt;" aria-label="Angst (7 Einträge)">Angst</a>
<a href="https://peds-ansichten.de/tag/ard/" class="tag-cloud-link tag-link-272 tag-link-position-4" style="font-size: 16.630136986301pt;" aria-label="ARD (16 Einträge)">ARD</a>
<a href="https://peds-ansichten.de/tag/bilderberg-konferenz/" class="tag-cloud-link tag-link-494 tag-link-position-5" style="font-size: 9.3424657534247pt;" aria-label="Bilderberg-Konferenz (6 Einträge)">Bilderberg-Konferenz</a>
<a href="https://peds-ansichten.de/tag/bundeswehr/" class="tag-cloud-link tag-link-466 tag-link-position-6" style="font-size: 9.3424657534247pt;" aria-label="Bundeswehr (6 Einträge)">Bundeswehr</a>
<a href="https://peds-ansichten.de/tag/cia/" class="tag-cloud-link tag-link-316 tag-link-position-7" style="font-size: 12.219178082192pt;" aria-label="CIA (9 Einträge)">CIA</a>
<a href="https://peds-ansichten.de/tag/council-on-foreign-relations/" class="tag-cloud-link tag-link-297 tag-link-position-8" style="font-size: 11.260273972603pt;" aria-label="Council on Foreign Relations (8 Einträge)">Council on Foreign Relations</a>
<a href="https://peds-ansichten.de/tag/daesh/" class="tag-cloud-link tag-link-640 tag-link-position-9" style="font-size: 9.3424657534247pt;" aria-label="Daesh (6 Einträge)">Daesh</a>
<a href="https://peds-ansichten.de/tag/deutschland/" class="tag-cloud-link tag-link-349 tag-link-position-10" style="font-size: 13.753424657534pt;" aria-label="Deutschland (11 Einträge)">Deutschland</a>
<a href="https://peds-ansichten.de/tag/donald-trump/" class="tag-cloud-link tag-link-713 tag-link-position-11" style="font-size: 10.301369863014pt;" aria-label="Donald Trump (7 Einträge)">Donald Trump</a>
<a href="https://peds-ansichten.de/tag/egotismus/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 9.3424657534247pt;" aria-label="Egotismus (6 Einträge)">Egotismus</a>
<a href="https://peds-ansichten.de/tag/empathie/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 13.753424657534pt;" aria-label="Empathie (11 Einträge)">Empathie</a>
<a href="https://peds-ansichten.de/tag/false-flag/" class="tag-cloud-link tag-link-30 tag-link-position-14" style="font-size: 14.328767123288pt;" aria-label="False Flag (12 Einträge)">False Flag</a>
<a href="https://peds-ansichten.de/tag/feindbilder/" class="tag-cloud-link tag-link-94 tag-link-position-15" style="font-size: 13.753424657534pt;" aria-label="Feindbilder (11 Einträge)">Feindbilder</a>
<a href="https://peds-ansichten.de/tag/fluechtlinge/" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 10.301369863014pt;" aria-label="Flüchtlinge (7 Einträge)">Flüchtlinge</a>
<a href="https://peds-ansichten.de/tag/freie-syrische-armee/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 9.3424657534247pt;" aria-label="Freie Syrische Armee (6 Einträge)">Freie Syrische Armee</a>
<a href="https://peds-ansichten.de/tag/giftgas/" class="tag-cloud-link tag-link-886 tag-link-position-18" style="font-size: 12.219178082192pt;" aria-label="Giftgas (9 Einträge)">Giftgas</a>
<a href="https://peds-ansichten.de/tag/goldman-sachs/" class="tag-cloud-link tag-link-88 tag-link-position-19" style="font-size: 9.3424657534247pt;" aria-label="Goldman Sachs (6 Einträge)">Goldman Sachs</a>
<a href="https://peds-ansichten.de/tag/ideologie/" class="tag-cloud-link tag-link-180 tag-link-position-20" style="font-size: 9.3424657534247pt;" aria-label="Ideologie (6 Einträge)">Ideologie</a>
<a href="https://peds-ansichten.de/tag/iran/" class="tag-cloud-link tag-link-11 tag-link-position-21" style="font-size: 8pt;" aria-label="Iran (5 Einträge)">Iran</a>
<a href="https://peds-ansichten.de/tag/islamischer-staat/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 15.671232876712pt;" aria-label="Islamischer Staat (14 Einträge)">Islamischer Staat</a>
<a href="https://peds-ansichten.de/tag/john-mccain/" class="tag-cloud-link tag-link-9 tag-link-position-23" style="font-size: 8pt;" aria-label="John McCain (5 Einträge)">John McCain</a>
<a href="https://peds-ansichten.de/tag/katar/" class="tag-cloud-link tag-link-10 tag-link-position-24" style="font-size: 10.301369863014pt;" aria-label="Katar (7 Einträge)">Katar</a>
<a href="https://peds-ansichten.de/tag/kurden/" class="tag-cloud-link tag-link-658 tag-link-position-25" style="font-size: 9.3424657534247pt;" aria-label="Kurden (6 Einträge)">Kurden</a>
<a href="https://peds-ansichten.de/tag/muslimbrueder/" class="tag-cloud-link tag-link-163 tag-link-position-26" style="font-size: 10.301369863014pt;" aria-label="Muslimbrüder (7 Einträge)">Muslimbrüder</a>
<a href="https://peds-ansichten.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 10.301369863014pt;" aria-label="Neoliberalismus (7 Einträge)">Neoliberalismus</a>
<a href="https://peds-ansichten.de/tag/opcw/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 12.986301369863pt;" aria-label="OPCW (10 Einträge)">OPCW</a>
<a href="https://peds-ansichten.de/tag/propaganda/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 21.424657534247pt;" aria-label="Propaganda (29 Einträge)">Propaganda</a>
<a href="https://peds-ansichten.de/tag/psychopathen/" class="tag-cloud-link tag-link-21 tag-link-position-30" style="font-size: 10.301369863014pt;" aria-label="Psychopathen (7 Einträge)">Psychopathen</a>
<a href="https://peds-ansichten.de/tag/recep-erdogan/" class="tag-cloud-link tag-link-621 tag-link-position-31" style="font-size: 11.260273972603pt;" aria-label="Recep Erdogan (8 Einträge)">Recep Erdogan</a>
<a href="https://peds-ansichten.de/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 12.986301369863pt;" aria-label="Russland (10 Einträge)">Russland</a>
<a href="https://peds-ansichten.de/tag/sanktionen/" class="tag-cloud-link tag-link-275 tag-link-position-33" style="font-size: 10.301369863014pt;" aria-label="Sanktionen (7 Einträge)">Sanktionen</a>
<a href="https://peds-ansichten.de/tag/saudi-arabien/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 9.3424657534247pt;" aria-label="Saudi-Arabien (6 Einträge)">Saudi-Arabien</a>
<a href="https://peds-ansichten.de/tag/spieletheorie/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 8pt;" aria-label="Spieletheorie (5 Einträge)">Spieletheorie</a>
<a href="https://peds-ansichten.de/tag/staatsterrorismus/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 11.260273972603pt;" aria-label="Staatsterrorismus (8 Einträge)">Staatsterrorismus</a>
<a href="https://peds-ansichten.de/tag/syrien/" class="tag-cloud-link tag-link-8 tag-link-position-37" style="font-size: 22pt;" aria-label="Syrien (31 Einträge)">Syrien</a>
<a href="https://peds-ansichten.de/tag/syrien-krieg/" class="tag-cloud-link tag-link-756 tag-link-position-38" style="font-size: 9.3424657534247pt;" aria-label="Syrien-Krieg (6 Einträge)">Syrien-Krieg</a>
<a href="https://peds-ansichten.de/tag/tagesschau/" class="tag-cloud-link tag-link-825 tag-link-position-39" style="font-size: 15.671232876712pt;" aria-label="Tagesschau (14 Einträge)">Tagesschau</a>
<a href="https://peds-ansichten.de/tag/tuerkei/" class="tag-cloud-link tag-link-144 tag-link-position-40" style="font-size: 15.671232876712pt;" aria-label="Türkei (14 Einträge)">Türkei</a>
<a href="https://peds-ansichten.de/tag/uno/" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 15.095890410959pt;" aria-label="UNO (13 Einträge)">UNO</a>
<a href="https://peds-ansichten.de/tag/usa/" class="tag-cloud-link tag-link-39 tag-link-position-42" style="font-size: 12.219178082192pt;" aria-label="USA (9 Einträge)">USA</a>
<a href="https://peds-ansichten.de/tag/verantwortung/" class="tag-cloud-link tag-link-45 tag-link-position-43" style="font-size: 10.301369863014pt;" aria-label="Verantwortung (7 Einträge)">Verantwortung</a>
<a href="https://peds-ansichten.de/tag/verschwoerung/" class="tag-cloud-link tag-link-48 tag-link-position-44" style="font-size: 8pt;" aria-label="Verschwörung (5 Einträge)">Verschwörung</a>
<a href="https://peds-ansichten.de/tag/werbung/" class="tag-cloud-link tag-link-131 tag-link-position-45" style="font-size: 9.3424657534247pt;" aria-label="Werbung (6 Einträge)">Werbung</a></div>
</aside></div><div class="widget-wrap"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><div class="widget-header"><h3 class="widget-title">Empfohlene Seiten</h3></div><div class="menu-empfohlene-seiten-container"><ul id="menu-empfohlene-seiten" class="menu"><li id="menu-item-1708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1708"><a href="http://www.ag-friedensforschung.de">AG Friedensforschung</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-236"><a href="https://amerika21.de">amerika21</a></li>
<li id="menu-item-1762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1762"><a href="http://analitik.de">analitik.de</a></li>
<li id="menu-item-5417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5417"><a href="https://annatorus.wordpress.com">Anna Torus (Philosophie)</a></li>
<li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674"><a href="http://www.antikrieg.com">antikrieg.com</a></li>
<li id="menu-item-2372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2372"><a href="http://blauerbote.com">blauerbote.com</a></li>
<li id="menu-item-7736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7736"><a href="https://einarschlereth.blogspot.de/">einartysken</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="http://elynitthria.net/">elynitthria.net</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="https://fassadenkratzer.wordpress.com">Fassadenkratzer</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.flegel-g.de">Flegel-g</a></li>
<li id="menu-item-3209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3209"><a href="http://www.free21.org">free21.org</a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598"><a href="https://gabrielewolff.wordpress.com">gabrielewolff</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1402"><a href="http://www.geopolitika.rs">geopolitika.rs (englisch)</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.hintergrund.de">hintergrund.de</a></li>
<li id="menu-item-9661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9661"><a href="https://kenfm.de">KenFM</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a href="http://www.larsschall.com/">Lars Schall</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1481"><a href="http://mahnwache.wordpress.com">Mahnwache für Frieden in Dresden</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://nachdenkseiten.de">Nachdenkseiten</a></li>
<li id="menu-item-5284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5284"><a href="http://net-news-global.net">Net News Global</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9641"><a target="_blank" href="https://nocheinparteibuch.wordpress.com/">Nocheinparteibuch</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://propagandaschau.wordpress.com">Propagandaschau</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275"><a href="http://www.publikumskonferenz.de">Publikumskonferenz</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="https://www.radio-utopie.de/">Radio Utopie</a></li>
<li id="menu-item-1237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237"><a href="http://www.rationalgalerie.de">Rationalgalerie</a></li>
<li id="menu-item-6760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6760"><a href="https://www.rubikon.news/">Rubikon</a></li>
<li id="menu-item-1310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1310"><a href="http://spiegelkabinett-blog.blogspot.de/">Spiegelkabinett</a></li>
<li id="menu-item-3674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3674"><a href="https://urs1798.wordpress.com/">urs1798 (u.a. Syrien u. Propaganda)</a></li>
<li id="menu-item-5416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5416"><a href="https://thewallwillfall.org/">Vanessa Beeley (englisch)</a></li>
</ul></div></aside></div><div class="widget-wrap"><aside id="meta-4" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Meta</h3></div>			<ul>
						<li><a href="https://peds-ansichten.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://peds-ansichten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://peds-ansichten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Erstellt mit <a href="http://de.wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/treville/" title="Treville WordPress Theme">Treville</a>.	</span>

				</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-1bd2885325cd30127c8b9641466ccd58">
	</div>
	<div class="grofile-hash-map-c7cd8bc0fd594be37eb2a16b118a414f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/peds-ansichten.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://peds-ansichten.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://peds-ansichten.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'88701489',post:'9927',tz:'2',srv:'peds-ansichten.de'} ]);
	_stq.push([ 'clickTrackerInit', '88701489', '9927' ]);
</script>

</body>
</html>
